Actualités
12/10/19 Deux mises à jour successives 2019.10 du logiciel Logitech G HUB
09/10/19 Drivers AMD Radeon Software Adrenalin 19.10.1 pour les Radeon RX 5500
03/10/19 Le Hotfix NVIDIA GeForce 436.51 corrige les plantages de FIFA
02/10/19 Avec le pilote AMD 19.9.3, les GPU Vega profitent du Radeon Image Sharpening
02/10/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.48
02/10/19 Drivers GeForce 436.48 pour Tom Clancy's Ghost Recon Breakpoint
01/10/19 La mise à jour de la Sound BlasterX G6 en approche pour la PS4
01/10/19 Nouveaux drivers pour les cartes sons Creative Sound Blaster Z, Zx et ZxR
30/09/19 Quelques précisions sur le Magician 6.0 pour SSD Samsung
24/09/19 Microsoft corrige des failles de sécurité dans Internet Explorer et Windows Defender [MAJ]


Fichiers
11/10/19 AMD Chipset Drivers 1.9.27.1033 WHQL
11/10/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 436.52 WHQL bêta
11/10/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 435.27.00 bêta
11/10/19 Amazon Kindle Keyboard Wi-Fi (3rd Generation) 3.4.2 3.4.3
11/10/19 Amazon Kindle Keyboard 3G (3rd Generation) US 3.4.2 3.4.3
11/10/19 Amazon Kindle (4th/5th Generation) 4.1.3 4.1.4
11/10/19 Amazon Kindle Paperwhite (6th Generation) 5.12.2
11/10/19 Amazon Kindle Paperwhite (7th Generation) 5.12.2
11/10/19 Amazon Kindle (7th Generation) 5.12.2
11/10/19 Amazon Kindle Voyage (7th Generation) 5.12.2
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9
Page suivante

Par loulmalet
Le 17/04/2013 à 02:53:34



Inscription : le 17/01/2008
Localisation : Montpellier
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de loulmalet
Coucou!

Juste pour dire que je vais sur mon Topic pour continuer la discussion, le pauvre Symph', quant il va revenir, il ne va pas savoir où donner de la tête sinon ! ;) :D

Tu postes quant tu veux Symph' pour l'aide, moi je débarrasse le plancher pour te faire de la place ... je suis sympa hein ?! :P

A++ sur mon topic.
Par Symphmetal
Le 06/11/2013 à 13:55:04



Inscription : le 30/04/2006
Localisation : Strasbourg
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de Symphmetal
Edit : J'ai trouvé la solution à mon soucis :)
Par loulmalet
Le 07/11/2013 à 00:40:32



Inscription : le 17/01/2008
Localisation : Montpellier
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de loulmalet
Salut Symph',

C'était quoi le soucis ? ;) :D
Par mickdu59
Le 07/11/2013 à 19:59:04



Inscription : le 09/11/2004
Localisation : Escaudain
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de mickdu59
yo,

ben oui, partage ...

impossible n'est pas T.L.D
Par Symphmetal
Le 08/11/2013 à 12:12:02



Inscription : le 30/04/2006
Localisation : Strasbourg
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de Symphmetal
Salut,

J'avais un soucis de stabilisation de ram. J'ai jamais réussis complètement à stabiliser la tienne Loul (que tu m'avais envoyé avec le Q9550). J'ai pas fait de memtest avec mes peut être qu'elle était défectueuse ou simplement qu'elle voulait pas coller avec les autres barrettes (beaucoup plus probable).

J'ai récemment acheté un kit de 2Go G.Skill PK. Mais en les installant, j'avais oublié que j'était en test d'O/C sur mon GPU, ce qui fait que j'arrêtais pas d'avoir des plantages. J'ai tout essayé mais forcément, ça plantait.

Après les avoir enlevé, j'ai de nouveau eu un plantages, et c'est là que je me suis rendus compte que c'était mon GPU le soucis. :D

(boulet)


Autre chose :

Hier, j'ai eu amende avec CTS (compagnie des transports strasbourgeois...). J'allais à une soirée. J'ai pris mon ticket et l'ai validé. J'ai vu les contrôleurs et me suis dit c'est cool je suis en règle. Je me dois de préciser que je suis monté AVEC EUX dans le tram. C'est à dire qu'il aurai vraiment fallut que je sois CON en montant alors que j'avais pas validé, sachant que j'aurai pu rester sur le quai...

Malheureusement pour moi, c'est pas le bon ticket que j'ai validé. J'avais un ticket de Paris (je suis allé en vacances là bas la semaine dernière) dans les mains, et celui là que j'ai validé.

J'ai eu beau m'expliquer avec les contrôleurs, ils ont rien voulus savoir. Je leurs ai dit que j'avais pris le ticket 18 min avant (un des contrôleurs m'a regardé et m'a dit : "oui oui, je le vois sur le ticket" ), que j'ai laissé passé un tram pour attendre un ami, nada, ils sont resté là sur leur put.... de position à la ...

Bref, j'ai fait une lettre au siège CTS (un des contrôleurs m'a dit de faire ça...)...

J'espère que ça va marcher... :(
Par philumax
Le 09/11/2013 à 23:03:03



Inscription : le 30/04/2003
Localisation : Migennes
Symph O/C, y'a du nouveau!    Modifier le message
bonjour diabolo!
ça doit être ta tête qui leur revenait pas ! :D
y a des jours comme ça... :D :D :D
à plus. :)

philumax
Par Symphmetal
Le 11/11/2013 à 19:48:40



Inscription : le 30/04/2006
Localisation : Strasbourg
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de Symphmetal
Salut Philu,

Oui, ça doit être ça. Mais bon, j'aime pas jeter l'argent par les fenêtres, qui plus est quand j'en ai pas beaucoup...

Ha, et ya mon alim qui se met à faire du cool whine... Génial....
Par loulmalet
Le 12/11/2013 à 08:10:37



Inscription : le 17/01/2008
Localisation : Montpellier
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de loulmalet
Salut,

Ben, dis donc, tu n'as pas de chance, je me souviens encore du vol de ton sac ... Je te souhaite bien du courage, mais à mon avis, cela va se résoudre.

En tous cas, j'avais fait un Memtest dessus avant de te les envoyer, pas de problème. Je penche plus pour un problème d'instabilité ou d'incompatibilité avec le mélange des Crucial et des Gskill.

Elles fonctionnaient très bien sur mon ancienne configuration à base de X48 et Q9550 EO. ( celui que tu possèdes maintenant, très recherché pour mettre à jour une ancienne config ).

Par contre, pour OC avec un chipset X38 ou X48 ( idem lol ) dès que tu dépasses les 4GO de ram, c'est plus compliqué, le chipset North est vite surchargé. Bref.

Ton alim produit de l'excellent vin ! Good wine! ;) :D Qu'est-ce que tu appelles le " cool whine " ? Démarrage à froid récalcitrant ? C'est quoi l'alim déjà, je ne m'en souviens plus lol ?

Actuellement, tu en es où avec ton OC ? ( GPU ou CPU ), cela m’intéresse ! Sinon, met à jour ton profil pour que l'on sache exactement avec quel matériel tu fonctionnes stp. :) Je pense que tu l'as déjà fait, sait-on jamais.

Le problème avec la détection du Plug-in, c'est que l'on ne voit pas l'alimentation, c'est moins précis pour savoir avec quel matériel tu fonctionnes.

Perso j'utilise le plug-in souvent pour l’excellent service qu'il donne, mais je mets manuellement à la main la description exacte de ma configuration. Enfin, c'est toi qui voit, je ne voudrais pas t'obliger en quoi que ce soit ! ( ^_^ )

J'ai édité lol.

A++ ;)
Par Symphmetal
Le 12/11/2013 à 12:21:14



Inscription : le 30/04/2006
Localisation : Strasbourg
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de Symphmetal
Salut Loul!

Non, je parlais de coil whine (j'ai vérifié l'orthographe pour le coup...) C'est un petit sifflement qui se produit quand le matériel est en charge. Ca se produit généralement sur les GPU mais les alim en font partie parfois.

J'ai remarqué que la mienne le faisait, mais je nais pas depuis quand.

J'ai effectivement oublié de mettre la marque de mon alim dans ma config.

C'est une OCZ ModXstream Pro 600w certifié 80+

Pour le moment, avec les Gskill, ça fonctionne à merveille. Mais je n'essaie plus de monter la fréquence du processeur car je suis bien pour le moment comme ça et j'ai envie de garder mon matériel assez longtemps vu que je n'ai pas les moyens de changer de config d'ici un moment.

J'envoie la lettre cet après midi normalement, on verra bien. :)

A bientôt et merci d'être passé! :)
Par loulmalet
Le 16/11/2013 à 11:22:43



Inscription : le 17/01/2008
Localisation : Montpellier
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de loulmalet
Salut Symph',

Pas de soucis, avec plaisir.

Pour les problèmes de sifflements, vérifie tous tes branchements dans le boitier, j'avais réussi à éliminer ce problème pour mon GPU à l'époque en organisant mieux les câbles et surtout de ne pas les tordre.

C'est un problème récurent du " câble management " C'est pratique, mais les câbles sont souvent aplatis, tordu etc ...

Ce qui peut provoquer ce genre de problème. A voir aussi les connectiques des ventilateurs qui peuvent eux aussi donner ce genre de problème.

Vérifie tout cela dans ton boitier, cela éliminera ces possibles causes. Si en organisant bien tes câbles, ( en prenant soin de ne pas les " torturer " dans tous les sens ), les ventilateurs, les différents branchements etc ... tu ne trouves pas la solution, c'est que l'alim est en question.

C'est difficile car ton GPU peut aussi faire siffler ton alim en charge et ça, tu ne peux rien faire. Bref.

J'espère que ces brèves solutions t’apporteront de quoi cibler le soucis et de le corriger.

A++ :)
Par mike62
Le 17/11/2013 à 11:25:20

Inscription : le 23/11/2007
Localisation : Pluton
Symph O/C, y'a du nouveau!    Modifier le message
bonjour,

je pense que c'est le ventilo de l'alim.
Par Symphmetal
Le 20/11/2013 à 22:23:28



Inscription : le 30/04/2006
Localisation : Strasbourg
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de Symphmetal
Salut,

J'ai pas le temps de m'occuper de ça. De plus, c'est vraiment léger, je pense pas qu'elle est prête à lâcher. :)

Merci pour vos réponses.

A plus :)
Par loulmalet
Le 22/11/2013 à 11:57:00



Inscription : le 17/01/2008
Localisation : Montpellier
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de loulmalet
Salut Symph',

Ok, c'est vu !

Reviens quant tu veux !

Ciao amigo.
Par Symphmetal
Le 30/11/2013 à 21:30:54



Inscription : le 30/04/2006
Localisation : Strasbourg
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de Symphmetal
Salut Loul,

En fait, je me suis aussi mis au mining de litecoin, vu que j'ai pas le temps d'utiliser le PC et que je paye pas l'électricité, j'en profite :D

J'ai acheté une deuxième 7870. Je fais du 800Kh/s, c'est plutôt pas mal. Si tu connais un peu, ça me donne un peu plus d'un LTC par block trouvé. D'ailleurs, les deux tournent à 1.075 V au lieu de 1.219 par défaut. Je gagne 10° en charge à peu près. Je tourne à 63° pour le GPU 0 et 53° pour le GPU 1. Au lieu de 73/74 et 67/68.

Dernièrement, le PC principale m'a fait une grosse frayeur. Je pouvais plus démarrer windows, impossible de le lancer en mode sans échecs ou mode réparation de démarrage. J'avais que mon Eee PC sous lubuntu pour faire un ISO bootable. J'ai galéré pendant un moment avec à chaque fois des ISO qui bootaient pas sur ma config.. :( (j'aurai dû les tester sur mon Eee PC, comme ça j'aurai tout de suite vu que c'était pas la clé USB bootable qui posait problème).

Bref, après moulte essais, j'ai presque perdu espoir. Puis, une petite idée m'est venue : "Et si je changeait la pile de ma carte mère, il y a peu de chances que ça soit ça, mais j'ai plus rien à perdre..." (l'affichage des informations post BIOS me semblait long, c'est ça qui m'a guidé).

Résultat, j'ai juste changé la pile. J'ai reparamétré mon BIOS, et mon PC a démarré, comme avant... J'étais franchement dégoûté d'avoir passé autant de temps sur ce dit PC pour me rendre compte que c'était un truc tout con qui n'allait pas!!! :[ :[ :gun:

Voilà, c'était pour la petite histoire :)
Par loulmalet
Le 02/12/2013 à 13:13:22



Inscription : le 17/01/2008
Localisation : Montpellier
Symph O/C, y'a du nouveau!    Modifier le message   Configuration de loulmalet
Salut,

Et oui, la pile du Bios, une panne à laquelle on ne pense pas dans un premier temps, problème récurent.

Je ne connais pas le "mining de litecoin ", avec le net, il me serait facile d'en faire la découverte, mais je trouve que c'est plus sympa que tu en parles plus précisément.

C'est un truc du genre de " briser les molécules " pour faire avancer la science ou bien ... ? ;) :D

A++ Symph'.
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Symph O/C, y'a du nouveau!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.