Actualités
02/12/20 Drivers NVIDIA 457.51 WHQL pour le GPU GeForce RTX 3060 Ti
01/12/20 Le patch KB4586853 de Windows 10 corrige un problème avec les hubs USB 3.0
01/12/20 Liste des améliorations dans la mise à jour Nintendo Switch 11.0.0
01/12/20 AMD finalise le support de Vulkan Ray Tracing dans le pilote Radeon 20.11.3
01/12/20 Mise à jour 4.2.7 pour le Freebox Server
30/11/20 Comment activer le DTS Headphone:X pour les casques audio Thrustmaster ?
28/11/20 Quoi de neuf dans les dernières versions 2020 du Logitech G HUB ?
26/11/20 Mise à jour 2.0.2 pour le casque Turtle Beach Stealth 700 Gen 2
25/11/20 Les pilotes AMD et NVIDIA supportent le Ray Tracing pour l'API Vulkan
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9


Fichiers
02/12/20 Crucial NVMe PCIe Device Driver 2.1.17.0 WHQL
02/12/20 NVIDIA GeForce Game Ready Driver 457.51 WHQL
02/12/20 Dream Machines DM6 Holey S
02/12/20 Dream Machines DM6 Holey S
02/12/20 Dream Machines DM6 Holey
02/12/20 Dream Machines DM2 Supreme
02/12/20 NVIDIA GeForce Experience 3.20.5.83 bêta
02/12/20 Palit GeForce 30 Series
02/12/20 Gainward GeForce 30 Series
02/12/20 Thrustmaster TM Flight Series 5.TFHT.2020
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par JahSG551
Le 16/09/2003 à 13:55:03



Inscription : le 11/09/2003
Localisation : Paris
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de JahSG551
la machine decrite est une plus petite config...
ma carte c une K7n2 delta (nforce 2 ultra 400...je crois)
si eventuellement tu acceptais de me parler de ce bug...:<|B :

merci

oué oué a d'autres....
Par DeathScythe
Le 16/09/2003 à 16:46:21



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
k2r, utilise du papier de verre tres fin .. 600 ou 1200 je sais plus trop


( vu sa sur un site de watercooling ... va voir <a href="http://www.nokytech.net" target="_blank">la</a> et inscris toi sur le forum pour les trucs extremes ou pour le watercooling tout court )

[...Mischievous Boy...]
Par Scoual
Le 17/09/2003 à 15:14:27

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais je poli (enfin un bien grand mot) au P1000 a l'eau mais pour la finition rien ne t'empeche de prendre du 1500, du 2000 voire du 4000 mais pour les trouver tu peux te lever tot le matin... :D le 1500 tu devrais le trouver dans des magasins de modelisme ou de tuning automobile mais les autres... :?:
Sinon le marbre c'est l'ideal car il faut une surface la plus plate possible...

Par contre, si tu espere ne plus utiliser de pate thermique, va falloir y mettre le prix car j'ai vu qu'un seul gars qui avait reussi cette prouesse en polissant son P4 et son rad au point qu'une fois assemblé, il ne pouvait plus les decoller !!! a cause du vide d'air entre les 2 surfaces...=) Il pouvait juste faire glisser les 2 parties pour les separer mais impossible de les decoller directement...
Par k2r^riddim
Le 17/09/2003 à 21:54:25



Inscription : le 18/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de k2r^riddim
Bon ca y est , tout est monté et fonctionne correctement , j'ai passé 3 heures a polire pour obtenir une finition miroir , tout simplement avec du p2000 a l'eau sur un marbre et en finition j'avais une pate a polire toute fine sans silicone que j'ai passé avec du coton.
Le résultat est nikel , comme dans un miroir.
Pour le moment j'ai pas monter la fréquence du proc , je suis toujours a 2475mhz et la temp a baissée fortement par rapport a l'air cooling.
En lidle 38c° et 45c° en full , cela doit me laisser de la marge pour monter plus haut , donc je vous tiens au courant...




<b>NF7-S rev.02 | XP1800+ 0.13u (2475mhz= 225x11) | SLK900u+PAPST 120 | 2x256Mo samsung 3200 | Radeon 9700pro(380;342) | Seagate S-ATA 80go | Alim 400Watts Zalman | Thermaltake XaserII......</b>
Par Scoual
Le 17/09/2003 à 23:35:43

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouah!!! pas mal les temps... ;) Sinon je vois que ta Samsung tourne a 225 de FSB mais a quels timings ? et quelle tension ? car j'aimerais bien changer ma RAM mais ca me fais chier de claquer autant dans de la Corsair alors si ca peut deja tourner autant avec de la Samsung je crois que je pourrais m'en contenter pour un temps... ;)
Par k2r^riddim
Le 17/09/2003 à 23:53:48



Inscription : le 18/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de k2r^riddim
Alors la pour ma mémoire je dois dire que j'ai eu du cul de chez cul quand je l'ai acheter dans mon petit magasin chinois preferé.
A 40€ la barrette , elle monte jusqu'a 455mhz avec les timings 2,5 3 3 7 , bon ok c'est pas du cas 2 mais crois moi sa déchire deja pas mal sous les tests et les applications biensur aussi.
Si tu es interressé , je te donne les spécifications des puces pour que tu puisses( peu etre) trouver les memes.



<b>NF7-S rev.02 | XP1800+ 0.13u (2475mhz= 225x11) | WATERCOOLING | 2x256Mo samsung 3200 | Radeon 9700pro(380;342) | Seagate S-ATA 80go | Alim 400Watts Zalman | Thermaltake XaserII......</b>
Par Scoual
Le 18/09/2003 à 10:09:01

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ah ouais vas -y balance ca m'interesse grave !!! <|B <|B <|B
Par k2r^riddim
Le 18/09/2003 à 11:15:35



Inscription : le 18/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de k2r^riddim
Alors sur l'étiquette blanche: _ SAMSUNG PC400 8IC

Sur les puces : _ SAMSUNG 304
K4H5608380 TCC4





<b>NF7-S rev.02 | XP1800+ 0.13u (2475mhz= 225x11) | WATERCOOLING | 2x256Mo samsung 3200 | Radeon 9700pro(380;342) | Seagate S-ATA 80go | Alim 400Watts Zalman | Thermaltake XaserII......</b>
Par Scoual
Le 18/09/2003 à 18:45:50

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais c'est des TTC4 (les meilleurs) mais maintenant je crois qu'on trouve plus que des TCC5 qui sont beaucoup moins bonnes... :( Enfin merci quand même je vais mener mon enquête... ;)
Par Scoual
Le 18/09/2003 à 23:04:40

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon quelques nouvelles de mon WC + Peltier que j'ai pu tester de partout avant de recevoir ma carte mère... :D
Alors... Donc je résume :
- Un peltier... (je dirais TEC ca va plus vite) donc un TEC 226W sur le proc
- Un TEC 80W sur la 9800 PRO

A ce stade, le 226W tourne sur l'alim dediée Meanwell S320-12 (25A sous 12V) et le 80W tourne sur mon alim de PC Antec TP 550W (me disais bien qu'une telle puissance pourrait me servir un jour... :D )
Donc pour les tests a vide, mon 80W seul me donne une temp de -25° environ et le 226W une temp de -12° environ :(
Si je les mets ensemble dans le circuit d'eau (bah ouais c'est but quand même... :D ), j'ai environ -17° sur le 80W et -10° sur le 226W... re :( (La flotte est assez chaude quand même...)

Seulement... j'utilise un fanbus Enermax pour avoir les temps (ref. UC-A07FATR2 pour ceux que ca interesse) et il s'avere que si je modifie la vitesse de mes 2 ventillos de 120 Enermax (ceux qui refroidissent le rad de WC), les temperature des TEC se modifient en même temps de maniere assez folles (genre du simple au double:O :O :O ) et cela que je branche mes ventillos sur une molex de l'alim ou sur les controleurs du fanbus... :?: Donc j'en viens a me demander si mes temperatures sont reellement celles affichées... (ca m'etonnerai...)
J'ai bien une sonde Senfu mais elle est incapable de m'afficher des temp negatives... :( (sans interet ici donc...)

J'en viens a ma question qui est la suivante : Auriez vous deja vu des thermometres electroniques sachant afficher des temp negatives et fonctionnant independament de l'alim (a pile en fait... :D ) ????

Euh... voila voila et a la prochaine... ;)
Par DeathScythe
Le 19/09/2003 à 07:12:54



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
je crois que le TEC 226W a pris un sale coup dans la gueule ...

[...Mischievous Boy...]
Par Scoual
Le 19/09/2003 à 09:42:00

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah nan !!! c'est un neuf !!! :( et il marche dèja mieux que l'ancien 226W mais bon c'est pas encore ca... :( C'est pour ca que je me demande si les sondes de temp sont bonnes car j'ai une sacré couche de glace dessus !!! alors que sur le 80W qui est sensé etre plus froid bah y a du givre aussi mais pas autant... :?:
Par DeathScythe
Le 19/09/2003 à 10:31:37



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
lol


ta verifie les temp de fonctionnement des sondes ?

si c trop froid, sa peut peut etre shunté un chiffre ...

[...Mischievous Boy...]
Par Scoual
Le 19/09/2003 à 11:16:08

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Nan bon j'ai retesté et apparement, si je mets les ventillos a fond, les temperatures semblent coherentes et si je les débranche ca augmente tres vite donc ca va...
Enfin ca va... je m'attendais a mieux !!! mais bon par la suite je changerais les ventillos pour des plus balezes et je vais surement rajouter un rad (un autre BM) pour baisser la temp d'eau... ;)
Par charon
Le 19/09/2003 à 11:18:00



Inscription : le 12/09/2002
Localisation : L'hades
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de charon
scoual sur le site d'amd ils disent que les conditions thermiques d'un athlon xp 1800+ c'est 0C à 90C.fais gaffe quand même tu serais le 1er gars que je vois qui nique un processeur parce qu'il est trop froid :D (mais bon déja 90... :D )
<a href="http://www.amd.com/us-en/assets/content_type/DownloadableAssets/K7_Electrical_Specification_Rev07_ENG.pdf" target="_blank">conditions thermiques</a>
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.