Actualités
25/01/22 Le smartphone pliable Microsoft Surface Duo passe à Android 11
24/01/22 Compatibilité des applications Ricoh Imaging et Pentax avec Windows 11
24/01/22 Creative valide plusieurs pilotes supplémentaires pour Windows 11
24/01/22 Support des souris Logitech Signature M650 dans Options+ 0.80
24/01/22 Premières traces des processeurs AM5 Raphael dans les drivers AMD
21/01/22 Drivers AMD Radeon 22.1.2 pour Tom Clancy's Rainbow Six : Extraction
14/01/22 Liste des bugs connus dans les drivers NVIDIA GeForce 511.23
14/01/22 Les drivers GeForce Game Ready 511.23 pour tous les GPU NVIDIA
14/01/22 Plusieurs points d'accès Wi-Fi D-Link touchés par une vulnérabilité critique
13/01/22 10 failles de sécurité corrigées par le firmware NVIDIA SHIELD Experience 9.0.0


Fichiers
25/01/22 NVIDIA Vulkan Beta Driver 473.11 WHQL bêta
25/01/22 EVGA ELEET X1 1.0.10.0
24/01/22 ZHIYUN WEEBILL 2 1.85
24/01/22 Prolific PL2303 Series DCH 3.8.36.2/5.1.3.2 WHQL
24/01/22 Pioneer SPH-20DAB 8.09
24/01/22 Pioneer DEH/MVH 2019 Series 8.27
24/01/22 Pioneer DEH/FH/MVH 2020 Series Europe 8.14
24/01/22 Panasonic AV-HS6000 4.15
24/01/22 Panasonic LUMIX DC-S5 2.4
24/01/22 Glorious Pairing Utility 2.0.0.2
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par DeathScythe
Le 18/05/2004 à 18:10:54



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
tioenb, si tu as MSN, y'a mon adresse en haut...

[...Mischievous Boy...]
Par Scoual
Le 22/05/2004 à 12:21:38

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah salut tout le monde, J'avais des merdes avec mon FSB a 230 et j'ai lu l'autre fois qu'a chaques modif de bios, fallait faire un LOAD OPTIMAL SETTINGS dans le bios... Chose que je ne faisais jamais bien sur par flemme de refaire toute la config...

Mais j'ai tenté hier et du coup le 231x10 passe nickel sous OCCT en 2-3-2-11 :)
Par FuriousBEE
Le 22/05/2004 à 12:47:57



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
Jolies timings pour une telle frequence :sok:

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 22/05/2004 à 12:51:07

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais :) La je laisse tourner Prime95 quelques heures et je verrais si je peux monter plus... Faut voir aussi qu'en ce moment je tourne avec un bios officiel, je verrais après si ca marche mieux avec le bios moddé... :D
Par Scoual
Le 22/05/2004 à 13:21:30

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Voila un petit <a href="http://membres.lycos.fr/ocscoual/Screens/231x10.jpg" target="_blank">screen</a> et en plus ca a l'air bien stable... :)
Par Viciousteddybeer
Le 22/05/2004 à 16:32:09

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
Putin moi je comprends pas :?:

En 210@11-2-2-2 ma ram ne fait que 2900mo/s %)

Ca fait vraiment peu je trouve :(

C'est parce que je ne suis pas en dual que j'ai un résultat si faible :?:

Software is like sex: it's better when it's free !
Par baraskud
Le 22/05/2004 à 16:35:20



Inscription : le 23/06/2003
Localisation : Carcassonne
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de baraskud
oui exactement c'est peu a la meme frequence et memes timmings je faits 3200 et des poussieres .
sinon c'est peut etre a cause du dual

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique: Rien ne fonctionne et personne ne sait pourquoi
Par FuriousBEE
Le 22/05/2004 à 17:10:11



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
TRop cool alors :D mais BH5 serront en DUAL (2*256mo :D ) :sok:

Bon ok j'arrete de vous narguer :D

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par DeathScythe
Le 22/05/2004 à 18:39:35



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Mettons que je veuille passer a une autre carte mere nForce 2 ( genre A7N8X... ou du meme genre mais en MSI ), serais je obligé de formater le disque dur ? Sachant que j'ai mis les drivers génériques...

[...Mischievous Boy...]
Par baraskud
Le 22/05/2004 à 19:01:17



Inscription : le 23/06/2003
Localisation : Carcassonne
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de baraskud
je pense que oui :)
mais pourquoi passé chez msi ou asus??

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique: Rien ne fonctionne et personne ne sait pourquoi
Par Scoual
Le 22/05/2004 à 19:02:33

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Pas sur... :?: Mais tu vas tomber de haut en régressant comme ca... :(
Par bomber
Le 22/05/2004 à 19:18:45



Inscription : le 08/03/2004
Localisation : Montélier
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de bomber
non si tu hcange de carte les drivers bien quand méme car quand je suis passé de ma Biostar M7NCD a ma NF7 je né rien du reinstallé
;)

Mé bon si sa se trouve sa bug avec d'autre carte

pc a vendre ici
Par Scoual
Le 23/05/2004 à 11:04:46

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Mouarf !!! j'ai trouvé la source de mes problèmes !!! Et c'est un truc de ouf !!! On a même essayé de comprendre avec l'ami Charon et c'est totalement incohérent... :?:

Bref j'avais essayé en 230x10 et ca marchait nickel... Seulement j'avais pas relevé que récement j'avais un peu calmé l'o/c pour cause de legère surchauffe, donc que j'avais baissé le Vcore a 2V pour environ 2450 Mhz :)

Donc je disais, les 230x10 passaient a 2V de Vcore (normal quoi... :D ) Je me dis, je vais essayer a 230x11 vu que le prob de FSB semble être reglé... :) Donc 230x11 et 2.15V de Vcore histoire de pas être emmerdé... Résultat ca plante direct !!! :( :?: C'est quoi ce bordel !!! A 2.15V il prend 2576 Mhz et pas 2530 !!! :[ :[ :[

Du coup je remet a 230x10 mais tout en laissant a 2.15V de Vcore et devinez quoi ??? Ca marche plus non plus !!!! :[ J'explique ca a Charon, qui pète de rire au passage... :D Et c'est la que j'ai eu l'illumination... ;) Je remet a 2V et ca marche... =)

Donc ca vient du Vcore qui fout la merde a FSB élevé... Bien ma veine cette histoire... :( Alors je sais pas si c'est juste la valeur 2.15V ou si c'est a partir d'une certaines valeur... :?:

Bon reste que ca couille encore car a 232 de FSB Prime a planté au bout de quelques heures et que ca fait pareil avec des timings pourris... Donc la Proc ou Chipset qui tient plus la route a mon avis... :?:

Mais c'est une autre histoire, on verra plus tard
Par DeathScythe
Le 23/05/2004 à 11:31:27



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Je passe sur autre chose parce que ABIT m'a un peu dégouté...

Avec toutes les merdes que j'ai eues, je prefere calmer le jeu...

[...Mischievous Boy...]
Par baraskud
Le 23/05/2004 à 11:34:08



Inscription : le 23/06/2003
Localisation : Carcassonne
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de baraskud
Death =&gt; une carte mere DFI??

La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique: Rien ne fonctionne et personne ne sait pourquoi
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.