Actualités
10/07/20 Le pilote AMD Radeon 20.7.1 intègre le Bug Report Tool
09/07/20 Free va proposer le WPA3 et un Wi-Fi optimisé pour les principales Freebox
09/07/20 Drivers NVIDIA GeForce Game Ready 451.67 pour Death Stranding
08/07/20 Logitech propose un guide pour restaurer le firmware de la MX Master 3
06/07/20 Certaines souris Logitech MX Master 3 tombent en panne avec le dernier firmware
01/07/20 Thrustmaster met à jour ses pilotes pour les périphériques Airbus et T-LCM
28/06/20 Plusieurs vulnérabilités corrigées dans le pilote NVIDIA GeForce 451.48
24/06/20 Drivers NVIDIA GeForce 451.48 pour Windows 10 2004 et DX12 Ultimate
24/06/20 Intel met à jour son pilote Ethernet pour Windows 10 2004
18/06/20 Orange ajoute enfin le HDMI CEC au Décodeur TV UHD


Fichiers
10/07/20 ROCCAT Swarm 1.9371
10/07/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 10.042.0526.2020 WHQL
10/07/20 Panasonic KX-TGP600/TPA60/TPA70/UDT100 Series 13.002
10/07/20 Panasonic Video Wall Adjustment & Calibration 1.12.2
10/07/20 Panasonic AW-UE150/UE155 2.44
10/07/20 Panasonic AW-UE4 1.47
10/07/20 Fujifilm RAW FILE CONVERTER EX 3.0 powered by SILKYPIX 8.1.6.0
10/07/20 Fujifilm X RAW STUDIO 1.10.1
10/07/20 AMD Install Manager 20.7.1
10/07/20 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 20.7.1 WHQL bêta
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par DeathScythe
Le 05/06/2004 à 23:28:26



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
sa agit sur la bande passante...

et c'est vraiment efficace...

[...Mischievous Boy...]
Par FleuZ
Le 05/06/2004 à 23:34:19



Inscription : le 24/07/2002
Localisation : Lyon
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FleuZ
ha oui ??? ca cause pas de problèmes d'instabilités ? tu en sais plus ?

j'ai soif d'appendre ! (euh.... pas francais lol :P )

FleuZ "L'homme est l'ennemi de ce qu'il ignore... Enseigne une langue et tu éviteras l'absurdité d'une guerre"
Par FleuZ
Le 05/06/2004 à 23:39:40



Inscription : le 24/07/2002
Localisation : Lyon
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FleuZ
waaaaaaaaaaaaaa !!!!!

C TROP FORT !!!!

j'ai les memes perf que quand gt en 215x11 !!! alor que je suis en 200x11 !!!!!!!
sous aida32 :
Lecture 3068 Mo/s
Ecriture 1145 Mo/s

Merci de m'avoir répondu death !!!!!!!!!!!!!!

FleuZ "L'homme est l'ennemi de ce qu'il ignore... Enseigne une langue et tu éviteras l'absurdité d'une guerre"
Par DeathScythe
Le 06/06/2004 à 00:00:54



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Je t'en prie FleuZ...

[...Mischievous Boy...]
Par FleuZ
Le 06/06/2004 à 00:06:24



Inscription : le 24/07/2002
Localisation : Lyon
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FleuZ
hehe :) j'en ai profité pour jouer avec mes timings :) le must pour ma config se trouve etre un 2-3-3-8 :) quand j'aurai un peu plus de temps, je me remettrai avec un fsb > a 200 Mhz :) en attendant c bien comme ca je trouve ;)
résultats finaux :
lecture : 3103 Mo/s
ecritrue: 1189 Mo/s

je trouve ca pas mal du tout vu l'éta actuel des choses :)

vous en pensez quoi ?

FleuZ "L'homme est l'ennemi de ce qu'il ignore... Enseigne une langue et tu éviteras l'absurdité d'une guerre"
Par DeathScythe
Le 06/06/2004 à 00:21:43



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
3215/1265 a 10x 215...

2/2/3/6 je crois...

spas mal ton truc...

[...Mischievous Boy...]
Par adramelech666
Le 06/06/2004 à 01:45:56



Inscription : le 25/05/2003
Localisation : Le Havre
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de adramelech666
ahhhhhhhhhhhhhhhh
scoual tu a une an7 maintenant!!!
j'avait ce prob la aussi avec ma twinmos impossible d'allez plus haut que 220 apres je suis passer au ocz et la plus de probleme bon mon barbar a griller y a 2 semaine je tourne avec un 2500 qui tien que dalle en oc c a dire qu'il tourne en 11x200 erf la poisse j'aurait du mal a retrouver un 3200 comme celui que j'avait
ah j'ai aussi mit le dernier bios en date ça a aider aussi
:D

Mon idéal viscéral perdu dans les abysses d’une obscurité absolue, ces doux accords dissonant de mélancolie, stridents, exhumèrent mon cadavre de l’ennui.
Par Scoual
Le 06/06/2004 à 10:55:47

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais une AN7 maintenant... :sok: Bon elle m'a bien fais chié et d'ailleurs elle continue plus ou moins... :( J'ai passé toute ma soirée d'hier a tester un nouveau bios (assisté par Death... :D ) et j'ai fais peter des Memtest a 240 de FSB !!! =) Le problème c'est qu'arrivé sous Windows, ca change tout... pour l'instant j'ai pu avoir qu'un 220 stable... :( Bon Windows était vierge car je venais de le réinstaller donc aucun drivers etc... je sais pas si ca joue un role la dedans... :?: Le je finis de tout réinstaller et j'approffondis la chose... :)
Par adramelech666
Le 06/06/2004 à 11:02:32



Inscription : le 25/05/2003
Localisation : Le Havre
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de adramelech666
j'espere que ça va s'arranger ton prob si ta l'occasion essaie avec d'autre ram ça peu venir des twinmos aussi
a voir sur d'autre site s'ils n'ont pas eu ce prob et met a jour aussi le uguru en fait cars ça fou le bordel aussi j'avait oublier de te le dire y a la derniere version aussi


Mon idéal viscéral perdu dans les abysses d’une obscurité absolue, ces doux accords dissonant de mélancolie, stridents, exhumèrent mon cadavre de l’ennui.
Par Scoual
Le 06/06/2004 à 12:01:38

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon pour l'instant ca semble stable a 225 de FSB avec le CPU Interface activé en 2-3-2-11 mais j'ai pas pu faire OCCT jusqu'au bout car les températures délirent un peu et passent parfois jusqu'a 120° pour le proc le temps d'une fraction de seconde... Du coup OCCT pète un boulon et s'arrète... :( Bon tout a l'heure j'arrivais a peine a démarrer Windows alors que la il m'a fait quand meme 15% d'OCCT :) Donc je pense que ca devrait le faire... Du moins je sais que le proc pose pas de problème, la RAM non plus et la mobo semble tenir puisque d'habitude Windows débloque au moindre mouvement de souris...
Par Scoual
Le 06/06/2004 à 12:26:35

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon bah nan y'a une couille quand meme... :( Au dessus de 200 de FSB y'a pleins de trucs bizarres... genre OCCT se lance pas (la présentation reste indéfiniment) ou ma carte rézeau intégré fonctionne pas non plus... :?: Pas essayé entre 200 et 220 mais pour l'instant y'a qu'a 200 que tout va bien... :(
Par Scoual
Le 06/06/2004 à 14:39:40

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon bah voila... j'ai trouvé le problème... :) Et malgré tout c'est assez chiant... La je tourne a 230 de FSB sans problème notable mais pas encore testé la stabilité... Le problème je disais, semble venir du Vcore... :?: Je me l'explique pas mais si je tourne a 2V avec une FSB supérieur a 215, c'est hyper instable... :( La je tourne en 230x8 a 1.85V et ca marche... :) Bon je connais pas encore le seuil d'instabilité du Vcore exacte mais je sais que ca sera pas beaucoup... Donc pour la monté en fréquence, je l'ai dans le c** :( Je sais pas si ca vient du proc (un coin a cassé lors du montage d'un vieux rad) ou d'autre chose car on m'a laissé entendre qu'il pourrait y avoir des emissions electromagnétiques qui pourrait brouiller le proc a haut Vcore... et comme mes 2 ventillos de 15 cm emettent enormément de parasites (impossible d'avoir la radio quand ils tournent... :( ) je serais pas étonné non plus...

Mais je mène l'enquête... et je suis déja bien content d'en être arrivé la... :)
Par Scoual
Le 06/06/2004 à 16:03:41

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon OCCT stable a 230x8 1.85V :)

Et un magnifique 3509 mo/s de BP en lecture avec Everest... :sok:
Par Scoual
Le 06/06/2004 à 16:07:00

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon par contre encore un truc bizarre, j'ai des reboot aléatoire sans même rien faire... =) :?: Ca me fais chier cette histoire !!! :[
Par FleuZ
Le 06/06/2004 à 18:45:00



Inscription : le 24/07/2002
Localisation : Lyon
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FleuZ
ouais lol moi ca me le faisait daussi des fois avec ma NF7 :) j'étais en 220x11 et quand il plantait pas, il redémrrait quand il avait envie...

moi aussi j'ai un morceau de mon core qui est niké... meme un gros morceau maintenant que j'ai voulu enlever mon SP-97 pour voir vraiment ce qu'il avait lol

mais mon proco a fait la guerre et il en a vu d'autre ;) il est toujours stable a 200x11@1.7v :)

par contre, vous pensez que je peux descendre ma ram en 2.8 ou 2.7 v ? paske je suis en 2.9 et si c inutile, ca pourrais etre pas mal (2-3-3-8)

FleuZ "L'homme est l'ennemi de ce qu'il ignore... Enseigne une langue et tu éviteras l'absurdité d'une guerre"
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.