Actualités
04/08/21 Patch cumulatif préliminaire de fin juillet pour Windows 10
30/07/21 Nouveaux produits Logitech compatibles avec Options+
30/07/21 Le logiciel Logitech G HUB étendu aux micros Blue Yeti et Yeti Nano
29/07/21 Drivers AMD Radeon 21.7.2 pour Chernobylite
29/07/21 Comment installer le pilote GeForce 471.41 en cas d'erreur "Installation can't continue" ?
28/07/21 Firmware 11.15.0-47U pour les consoles Nintendo 2DS et 3DS
26/07/21 Huit failles de sécurité corrigées par les drivers NVIDIA GeForce 471.41
21/07/21 Patch préliminaire KB5004308 pour Windows 10 1809
19/07/21 Drivers NVIDIA GeForce 471.41 : DLSS pour Red Dead Redemption II
16/07/21 Mises à jour Microsoft de juillet 2021


Fichiers
04/08/21 Wacom Cintiq/Intuos 4/5/Pen/Pro/PL 6.3.44-1 WHQL
03/08/21 AMD Radeon/Ryzen Embedded AMDGPU 5.13.0 2021.20.2164 bêta
03/08/21 AMD Radeon/Ryzen Embedded 21.20.16R WHQL
03/08/21 Panasonic AJ-CX4000GJ/UPX9000MC 5.02-00-0.00
03/08/21 Panasonic AK-HCU250 05.24-000-00.00/06.2C-000-00.00
03/08/21 Panasonic PT-RCQ10/RCQ80/FRQ080C/FRQ100C USB 2.05/1.00
03/08/21 Panasonic PT-RCQ10/RCQ80/FRQ080C/FRQ100C LAN 2.05/1.00
03/08/21 Panasonic PT-FRZ120C/RZ120 2.05
03/08/21 Panasonic PT-FRZ69C/FRZ79C/FRZ89C/FRZ99C/RZ690/RZ790/RZ890/RZ990 1.05
03/08/21 Logitech Rally Camera 1.16.64
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par Scoual
Le 01/10/2003 à 22:13:35

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah... pourquoi pas ? en montant le voltage y'a toujours moyens de leur en faire prendre plus qu'elles n'en voudraient... :D Et si t'as pas touché aux voltages bah c'est que t'as eu du bol et qu'en le montant, tu pourrais gagner encore en frequence ou réduire les timings... ;)
Par djromixunited01
Le 01/10/2003 à 22:23:35



Inscription : le 23/05/2003
Localisation : Ambérieu En Bugey
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de djromixunited01
je tourne a 2.7 o niveau du core de la ram ! et elle rest a peine tiede , casimen froide !
Par Scoual
Le 01/10/2003 à 22:28:18

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah monte les watts alors !!!=) La mienne etait a 3V et bon certes elle chauffait pas mal mais elle a jamais flanchée !!! alors toi tu peux mettre a 2.9V sans prob, ca te permettra surement de taper le 425 - 430 de FSB... ;)
Par djromixunited01
Le 02/10/2003 à 22:08:09



Inscription : le 23/05/2003
Localisation : Ambérieu En Bugey
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de djromixunited01
je les pass déja a 2.7 volt jsui sur ! mai bon fo deja ke j'achete ma nouvelle ventil de proco pour pouvoir monté a cte fréquence ! (j'ai pa envi de baisser le coëf ! tu me dira ke jsui bete ! et je di ke tu a raison ! mdrr ! )
Par Scoual
Le 02/10/2003 à 23:43:35

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
=) tu devrais essayer quand même car la difference de perfs est flagrante quand on o/c par le FSB plutot que par le coeff.... ;)
Par Scoual
Le 03/10/2003 à 12:01:10

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon quelques nouvelles de mon bordel (qui commence a me brouter severe d'ailleurs...:[ ) Donc tout etat remonté hier mais... car il y a toujours un "mais" j'ai eu une "legere" fuite au niveau de l'entrée d'un de mes rad donc innondation dans ma chambre=[

Normalement je rectifie tout ca aujourd'hui, je ferais quelques tests d'etancheités et ca devrait tourner ce week end... ;)
Par #aCeLoF#
Le 03/10/2003 à 15:23:54



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
j'attends avec impatience tes tresultats,depuis le temps que tu nous en parles =[ :) :[
Par Scoual
Le 03/10/2003 à 17:16:39

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon... pour l'instant pas de fuites... :D ouf... par contre j'ai un débit de merde... :( Ca doit venir du fait que j'ai pas mal d'air dans le circuit... Je vais voir ca... ;)
Par djromixunited01
Le 03/10/2003 à 17:27:29



Inscription : le 23/05/2003
Localisation : Ambérieu En Bugey
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de djromixunited01
pfff! purge ca et n'y touche + ! le WC c pas fai pour etr bricoler tous les jours ! ca reste assez fragil :(
Par Scoual
Le 03/10/2003 à 17:50:58

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah... vu que tout le systeme a changé (deuxieme rad, nouvel airtrap) j'ai été obligé de bricoler et la bah... je sais pas ce que ca va donner... :( Je vois absolument aucun deplacement d'eau dans mon reservoir, comme si y avait pas de pompe... :(
Par DeathScythe
Le 03/10/2003 à 18:38:38



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Erf, deux pompes en paralleles pour projeter l'eau ds les radiateurs ?

Ah, non, sa risquerait de foutre en l'air une des pompes ...


T'a ré-essayé avec un seul radiateur ?

Ptet que l'eau veut aps passer dans l'autre car elle a pas l'habitude ... ;)

[...Mischievous Boy...]
Par Scoual
Le 03/10/2003 à 20:11:58

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Nan l'eau passe partout et finalement ca a l'air d'aller mieux donc je laisse tourner jusqu'a demain pour être sur qu'il n'y ait pas de fuite et apres je teste tout le systeme... Seigneur priez pour moi... :D
Par Scoual
Le 03/10/2003 à 21:03:23

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Trop fort !!! j'ai fais quelques tests avec le peltier 226W et apparement l'eau n'a pas l'air de chauffer... :?: Bon certes mes 2 ventillos tournaient a fond dans un vacarme pas possible mais ce premier test a l'air concluant... :D Sinon j'ai pas insisté mais j'avais deja -13° en quelques secondes... :) J'ai pas laissé plus longtemps sinon j'aurais verglassé comme un malade sur mon joli 1800+ pour rien... :(
Bref les tests d'etancheités sont concluant donc demain je demarre la becane et ca va chier !!! :D
Par djromixunited01
Le 03/10/2003 à 21:09:11



Inscription : le 23/05/2003
Localisation : Ambérieu En Bugey
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de djromixunited01
je connai pa tro le water cooling mai étan donner que les base de déplacemen de iquide rest les m'm ke celle ke j'étudi pour en hydrolique je peu te dir ke tes deu rad si il son en dérivation seron très dur a rendre fonctionnel (passage de fluide a obstruction etc etc ...) et qqu'il vau tjs mieu avoir un seul gro rad que deux ...
enfin sinon ton teste a l'air tré concluant ! ;) a voir l'évolution ! :)
Par Scoual
Le 03/10/2003 à 21:12:16

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais peut etre... :?: Moi on m'a dit qu'avec ma pompe (1200 l/h) il valait mieux mettre les 2 rad en parallèle pour concerver le débit mais apparement ca commence a faire beaucoup... :( En fin c'est pas grave on verra, mais pour l'instant les perfs on l'air pas mal... :D
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.