Actualités
24/05/20 Logitech ajoute le support d'Edge Chromium dans Options 8.20
23/05/20 La compatibilité des objectifs Tamron Di III RXD/VXD avec les Sony Alpha bientôt améliorée
19/05/20 De nombreux pilotes réseaux Killer écartés de la suite logicielle
13/05/20 Référencement de la marque Dream Machines
11/05/20 Liste des bugs connus dans les drivers NVIDIA GeForce 445.87 [MAJ]
07/05/20 Les barrettes de mémoire G.SKILL DDR4 RGB compatibles Razer Chroma
06/05/20 Le pilote graphique Intel prêt pour WDDM 2.7 et Windows 10 May 2020 Update
06/05/20 Un nouveau pilote NVMe pour les SSD Crucial et Micron
29/04/20 Intel débloque l'installation de son pilote graphique pour tous les PC
29/04/20 Pilote SATA ASMedia 3.3 avec support des contrôleurs PCIe 3.0 ASM116x


Fichiers
24/05/20 NVIDIA NVS/Quadro ODE Standard 450.99 WHQL bêta
24/05/20 NVIDIA GeForce 600/700/800/900/10/16/20 Standard 450.99 WHQL bêta
23/05/20 Hercules DJUCED 5.0 5.0.4.2
23/05/20 SiliconDust HDHomeRun 20200521
23/05/20 NVIDIA High Definition Audio DisplayPort/HDMI Standard 1.3.38.28 WHQL
23/05/20 Intel Extreme Tuning Utility 6.5.2.40
23/05/20 Intel Wi-Fi Drivers 21.90.3 WHQL
23/05/20 Intel PROSet/Wireless Bluetooth Software 21.90.2 WHQL
23/05/20 Microsoft Surface Book 3 18362 20.051.9924.0 WHQL
23/05/20 Microsoft Surface Go 2 4G LTE/Wi-Fi 18362 20_002_02 WHQL
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par Scoual
Le 31/07/2004 à 12:54:03

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
J'ai essayé et c'est un des pires... :( Pour les haut FSB, y'a que les D10 qui fonctionnent chez moi... Et encore... ca boot mais c'est pas stable... :(
Par FuriousBEE
Le 31/07/2004 à 13:09:18



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
Pareil D10 Beta 4 est le seul qui ma parmis de monter a 240 de FSB avec ma samsung :P

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 31/07/2004 à 13:29:40

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
240 Stable ??? :?: Parceque moi je vais sous Windows à 246 si je veux mais même a partir de 230, c'est pas stable... :( Sur l'AN7 j'avais du 235 stable quand même...
Par FleuZ
Le 31/07/2004 à 13:40:27



Inscription : le 24/07/2002
Localisation : Lyon
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FleuZ
avec ma twinx et ma nf7s j'arrive a entrer sous windaube avec un fsb de 240... mais le Vcore est trop instable pour que je puisse faire quoi que ce soit... bref occt instable cash a 240 :D il dure 5 secondes a 230... a 225 il tient 8 a 9 minutes en torture...
je suis donc rescendu a 220... eske la CM se rode avec le temps ? je pourrai remonter un peu plus tard ? deja, quand il fera moins chaud, ca pourra aller mieux tu pense ?

FleuZ "L'homme est l'ennemi de ce qu'il ignore... Enseigne une langue et tu éviteras l'absurdité d'une guerre"
Par Scoual
Le 31/07/2004 à 14:08:11

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Je pense pas sincèrement... :( Apparement on a les même problèmes et je pensais que c'était ma RAM qui était en cause... Si ca fait ca aussi avec ta Corsair, ca me rassure dans un sens... :D T'as fais le mod L12 ??? Moi je l'ai fais et ca merde quand même...

Sinon je vois plus que le proc qui ferait des manières... :(
Par FuriousBEE
Le 31/07/2004 à 14:13:30



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
oué 240 stable avec 8 de coef ( pouvais pas dépasser + sinon ca booter pas :( )

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 31/07/2004 à 14:29:01

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais sinon j'avais fais un 240x10 stable une fois avec l'AN7 mais impossible de monter plus avec cet saloperie de problème de haut Vcore et haut FSB... :( Ca bootait mais Windows déconnait grave...

Bon pour l'instant j'ai du 222 de FSB en 2-3-2-11 stable a 2.8V :) Tant qu'a faire, si je peux pas avoir de haut FSB, autant privilégier les timings et la BP... ;)
Par pac22
Le 31/07/2004 à 14:45:56



Inscription : le 22/05/2002
Localisation : Yffiniac
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de pac22
salut les gars,

je veux pas vous dégouter mais regarder ça :D

l'alcool est un fléau,il tue petit a petit,c'est une mort lente. moi je m'en fous j'ai le temps :-)
Par Scoual
Le 31/07/2004 à 14:50:39

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Mouais... Pas étonnant avec un changement de phase... %) J'ai vu du 3 Ghz en Watercooling donc y'a rien d'exceptionnel contrairement à ce que le gars semble dire dans l'article... (leurs faut pas grand chose aux gars pour les emmerveiller... :D )
Par TonTon Any
Le 31/07/2004 à 18:14:57



Inscription : le 22/08/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de TonTon Any
puis je trouve que le FSB n'est pas vraiment haut...mais bon c'est sur que pour la fréquence c'est pas mal quand meme ! :D
Par Levaillant
Le 31/07/2004 à 18:17:09



Inscription : le 11/09/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Levaillant
Scoual fait son blasé :P

!!!!!!!!!!NVidia&PhaseChange POWER!!!!!!!!!!
Par Scoual
Le 31/07/2004 à 18:41:44

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
:D j'avoue... un p'tit peu... :D :P
Par Scoual
Le 31/07/2004 à 18:48:50

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Sinon, rien a voir... ou plutot si !!! :D J'ai decouvert un truc bien interessant... Vous avez sans doute tous déja vu cette petite option innocente dans le bios de la NF7-S qu'est le "Enhance PCI Performance" ??? (ou un truc qui y ressemble) Et ben elle est apparement toute la source de mes problèmes d'instabilité... =) Genre a 222 de FSB, Prime m'envoye chier dès la première minute alors que ca fait plus de 30 min qu'il tourne en l'ayant désactivée... :) Le pire c'est qu'elle sert quasiment a rien !!! Le gain de perf est insignifiant (si y'a vraiment gain de perfs :?:)

Et je crois savoir pourquoi les D10 sont instables chez moi... Tout simplement car je pense pas avoir vue cette fonction dans cet ancien bios... :?: (corrigez moi si elle y est, je m'en rappelle plus ;) ) et donc pour le peu qu'elle soit activée dans le bios par défaut, et bin je l'ai dans l'os !!! :(

Ca peut venir que de mon Audigy 2 ZS vu que c'est mon unique carte PCI mais ca me ferait bien chier de l'enlever... :(
Par ChtiGG
Le 31/07/2004 à 20:19:16



Inscription : le 06/04/2003
Localisation : Le Ch'nord
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de ChtiGG
Enhance PCI Performance non activée par défaut ;)
Ca va roxer Scoual :D

<=+ Mon FeedBack <=+=> Le TOP O/C <=+
Par Scoual
Le 31/07/2004 à 21:27:14

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon la je comprends plus trop... :?: J'ai tout qui est stable (OCCT + Prime quelques heures) et parfois sans prévenir, ca fige et ca reboot quelques secondes après... :?: Même en idle pendant le surf... :( Et ca le faisait aussi sur l'AN7 et parfois sur l'Epox vers la fin... :?:

Ca serrait autre chose que le proc que ca m'étonnerait pas... Genre peut être la CG qui commence a avoir du mal... :?: ou autre chose... je sais pas trop...
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.