Actualités
27/05/20 Pilote NVIDIA GeForce Game Ready 446.14 : une ultime version avant la branche R450
27/05/20 Drivers 2.05 pour les chipsets AMD
26/05/20 G HUB 2020.3 pour les périphériques de jeu Logitech
26/05/20 AMD propose une version stable du pilote Radeon 20.4.2 en attendant WDDM 2.7
26/05/20 Mise à jour mineure 10.0.3 pour la Nintendo Switch
24/05/20 Logitech ajoute le support d'Edge Chromium dans Options 8.20
23/05/20 La compatibilité des objectifs Tamron Di III RXD/VXD avec les Sony Alpha bientôt améliorée
19/05/20 De nombreux pilotes réseaux Killer écartés de la suite logicielle
13/05/20 Référencement de la marque Dream Machines
11/05/20 Liste des bugs connus dans les drivers NVIDIA GeForce 445.87 [MAJ]


Fichiers
28/05/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 443.24 bêta
28/05/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 440.66.15 bêta
28/05/20 Prolific PL2303 Series 2.0.2 WHQL
28/05/20 Fujifilm X Webcam 1.0.0
28/05/20 Fujifilm X-Pro3 1.05
28/05/20 AMD Install Manager 20.5.1
28/05/20 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 20.5.1 WHQL bêta
27/05/20 Cowon PLENUE R2 1.21
27/05/20 ASRock RGB LED 2.0.66
27/05/20 Sony PlayStation 4 7.51
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par pojolfou
Le 02/11/2005 à 17:45:54



Inscription : le 03/11/2003
Localisation : Le Pontet
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de pojolfou
Meurtrieeeeeeeeeeeeeeeeeeer !! :P

( si ca te rappelle quelquechose ^^ )

< La Carte officielle des TLDiens : Inscrivez-vous !! > | < Faites vous un bisou >
Par djromixunited01
Le 02/11/2005 à 18:48:13



Inscription : le 23/05/2003
Localisation : Ambérieu En Bugey
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de djromixunited01
après avoir changer mon bios (problème de température résolu par abit + gestion des A64 X2) ma température est passé à 31° au repos et 50° en plein burn ! :D le tout toujours à 1.75volts @ 2.6Ghz
Par DayWalker
Le 02/11/2005 à 19:32:48



Inscription : le 22/10/2003
Localisation : Villeurbanne (charpennes)
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DayWalker
ChtiGG : ben je crois que je ne vais pas le tenter :D

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par MaGnOuLe
Le 05/11/2005 à 21:33:15



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de MaGnOuLe
:O le gars a du avoir les maxi-nerfs. :O

Pauvre CPU !!! heureusement, c'est un P4. Un AMD, j'aurais eu un pincement au coeur pour le gars :D .

quo qu'y do pu chauffer gramin sin bazarre. :mdr:

J'ai flippé le jour ou j'ai viré le rad d'origine de mon 3200+, ca a fait un putain d'effet ventouse et j'ai tout arraché.

Dégats ===> néant, mais j' étais pas fier. Il marche toujours, c'est que c'est du solide :D

Le gars lui il a du halluciner.


scoual 50° en full a 1.6v c'est nickel. Quand tu vois que certains 3800+ et 4000+ tournent a 50° en IDLE.

J'ai commandé un XP-90c, il y a 1 heure. j'espere qu'il fera mieux que mon xp90alu.

1.55v 55° en full a 1750 trs/mn NoiseBlocker.

pour etre en dessous de 50° j'ai claqué un 2800trs/mn regulé, mais ca me casse les oreilles.
Par DayWalker
Le 06/11/2005 à 02:35:33



Inscription : le 22/10/2003
Localisation : Villeurbanne (charpennes)
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DayWalker
Ca me tate aussi le XP90... mais j'ai d'autre frais avant : 2x250 Go pour remplacer mon raid vieillissant et une carte graphique AGP un peu mieux que ma 9800 Pro OC.

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par Shadowman_2k3
Le 06/11/2005 à 14:09:16



Inscription : le 01/05/2003
Localisation : 78 - Chatou
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Shadowman_2k3
salut, je reviens sur ce topic, avait pa vu que vous continuez sans moi, ca c'était arrêter pendant un bout de temps,

alors quoi de beau depuis?? :D

http://www.la-sbsl.fr/
Par Scoual
Le 06/11/2005 à 14:13:16

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
T'as pas raté grand chose, ca vient a peine de repartir... J'avais un peu laissé tombé mais c'est reparti :D
Par Shadowman_2k3
Le 06/11/2005 à 14:51:07



Inscription : le 01/05/2003
Localisation : 78 - Chatou
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Shadowman_2k3
ok impeccable alors ;)

http://www.la-sbsl.fr/
Par aurelien2023
Le 07/11/2005 à 15:57:38



Inscription : le 25/02/2004
Localisation : Clermont-ferrand 63
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de aurelien2023
ouais ça a l'air de bien repartir qd meme....

sinon Scoual ? : les tensions sur l'Epox.. surtout le Vcore sont comment chez toi ???

moi il me detecte le 3000+ à 1,5v... mais quand je le met à 1,6 ça tombe à 1,583 en Burn...

je me demande si mon TP430W devient pas un peu juste...

bye
Par JC la Bidouille
Le 07/11/2005 à 16:49:23

Inscription : le 30/06/2002
Localisation : La Marsa - Tunisie
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de JC la Bidouille
Possible : TP 430W un seul rail +12v de 17ampères
TP II 430W, 2 rails +12v, un de 14a et un de 16a : total 30 ampères

"Si un homme raisonne mal, c'est qu'il n'a pas les données pour raisonner mieux" (Diderot - 1771)
Par Scoual
Le 07/11/2005 à 20:54:53

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Moi ca fait pareil avec ma TP 550W... Donc ca vient bien de la mobo mais bon la chute de tension en full reste encore acceptable je trouve :sok:
Par aurelien2023
Le 07/11/2005 à 22:19:02



Inscription : le 25/02/2004
Localisation : Clermont-ferrand 63
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de aurelien2023
ouais tout à fait.. mais c'est vrai que j'avais pris l'habitude sur ma DFI nF3 que ça avait plutot tendance à faire monter les tensions en burn... si ça se trouve ça vient de là le vcore qu'ils indiquent chez Trend... 1,568 +qq dixième de volts = 1,6 - qq dixieme de volts...

par contre ça boot meme pas sous windows au meme voltage à 9x310... :D mais ça me dérange pas car aprés je suis obligé de monter les timmings de la RAM...
Par DayWalker
Le 08/11/2005 à 00:55:04



Inscription : le 22/10/2003
Localisation : Villeurbanne (charpennes)
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DayWalker
Ben sur ma P4P800 (depuis presque 2 qu'elle est OC), le Vcore fait un peu le yoyo... genre 1.675 dans le BIOS, 1.74 en idle et 1.594 en full, mais Prime95 tiens des heures :_|

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par FuriousBEE
Le 08/11/2005 à 11:53:47



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
_:-) Scoual !

Ca fait un bail dis donc :D

Quoi de neuf depuis le temps ?

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 23/11/2005 à 10:29:31

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Yo... bon après pas mal d'essais pour faire tenir cette RAM a plus de 250 de FSB en 1T je me suis dis que j'allais quand même tester en 2T pour voir... Et la le miracle !!! 300 de FSB a 2.7V comme pour rire... 310 a 2.8V et cela en 2.5-4-3-5

Donc du coup je me suis lancé dans quelques tests, et il s'avère que ca tourne mieux quand même a 300 2T synchro qu'a 250 1T désynchro... Apparement faut vraiment qu'une DFI pour encaisser du 1T a haute fréquence car vu la marge que j'ai encore pour ma RAM je refuse de penser que ca vient d'elle...

Donc 300x9 synchro en ce moment super stable a 1.6V, 32.500s a SuperPi sans recherche d'optimisation avec plein de log derrières ca me convient... Quand je pense que j'avais fais a peine 31.800s a 2.8 Ghz désynchro 1T, je me dis que la perte 1T/2T dépend aussi de la mobo apparement...
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.