Actualités
26/07/21 Huit failles de sécurité corrigées par les drivers NVIDIA GeForce 471.41
21/07/21 Patch préliminaire KB5004308 pour Windows 10 1809
19/07/21 Drivers NVIDIA GeForce 471.41 : DLSS pour Red Dead Redemption II
16/07/21 Mises à jour Microsoft de juillet 2021
16/07/21 Drivers AMD 21.7.1 pour les GPU Radeon RX 6600M/6700M et F1 2021
13/07/21 Dernières nouvelles sur les mises à jour Creative Sound Blaster [MAJ]
09/07/21 Pack Intel Chipset Device Software pour Windows 10 21H2 et Server 2022
07/07/21 AMD fait également le ménage dans les cartes professionnelles FirePro
07/07/21 L'application OQEE TV de la Freebox Pop mise à jour
07/07/21 Mise à jour 12.1.0 pour la console Nintendo Switch


Fichiers
28/07/21 AMD Radeon PRO Software for Enterprise 21.Q2.1 WHQL
28/07/21 AMD Install Manager 21.7.2
28/07/21 AMD Radeon Software 21.7.2 WHQL bêta
28/07/21 Logitech 4K/BRIO 4K Pro Webcam 2.7.72.0
26/07/21 Panasonic AK-UC4000 0B.E8-000-00.04/0B.E8-000-00.03
26/07/21 ZHIYUN TransMount Image Transmission System 1.83
26/07/21 Bloody Bloody 7 2021.0723
26/07/21 Razer Kiyo 2.03 R1
26/07/21 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 10.050.0511.2021 build 07202021 WHQL
26/07/21 SteelSeries GG 5.1.0 WHQL
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par DeathScythe
Le 14/08/2003 à 09:17:12



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
J'aime bien ton parquet, c'est du flottant ?

Il a un bon fini, brillant, et tout ...


Les trucs posés dessus sont aps mal non plus ...

[...Mischievous Boy...]
Par Eoj
Le 15/08/2003 à 13:25:16



Inscription : le 10/10/2002
Localisation : Nouméa
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Eoj
il est bo le parquet, oui !, :-D

scoual, si tu fais ta jupe en cuivre, ce serait plus cool, nan !,

ça aiderait à la dissipation, si cé bien relié (plein de vis+as3) à la big-momma,

:D

"parler à Dieu c'est une prière, mais lorsque que Dieu vous parle, c’est de la schizophrénie"
Par Scoual
Le 15/08/2003 à 20:23:33

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
:-D Ca serait cool la jupe en cuivre mais j'ai opté pour deux jupes en alu de la même couleur que le Big Momma... :D
Par Scoual
Le 16/08/2003 à 22:59:48

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon... demain le grand jour !!! La pour l'instant je vais mettre a nu mon boitier afin de pas etre emmerdé par les composants et je pourrais me lancer dans le montage du matos... ;)
Par DeathScythe
Le 17/08/2003 à 14:56:12



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
J'te previens, on veut les images du montage, les screens de Cpu-Z pour la frequence et les screens de MBM5 pour les temperatures !!!

[...Mischievous Boy...]
Par biturbo+
Le 18/08/2003 à 09:47:51

Inscription : le 13/04/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de biturbo+
si tu as une prob pour heberger tes images , tu me les envois je me ferai une joie de les mettre sur mon espace aol , et je vous donnerai les liens.

;) voila
Par mickooz
Le 18/08/2003 à 11:55:06

Inscription : le 27/09/2002
Localisation : Val De Reuil
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de mickooz
juste une ptite kestion, etan doné ke tu monte ton fsb a 195 et ke ta de la 2700, t'overclock ta ram en meme temps ou elle est pa synchro sur le fsb de ton cpu?

Athlon 64 3000+ (s939), GA-K8NF9 (nForce 4 inside :-p), DD maxtor diamond max + 10 de 200Go en SATA, antec 1080 AMG, gros graveur, gros ecran, et une ASUS 6600GT extreme truc que tout le monde s'en fou... voila :p et aussi 2*512 de DDR corsair
Par DeathScythe
Le 18/08/2003 à 18:34:56



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
:up:

[...Mischievous Boy...]
Par ventilator
Le 19/08/2003 à 12:38:00



Inscription : le 22/05/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de ventilator
scoual on n a plus de nouvelle tu a tou grillier :(

http://www.alliancefrancophone.org/ Quand tu t'endors avec le cul qui gratte tu te reveille avec le doigt qui pu
Par Scoual
Le 19/08/2003 à 19:31:31

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Coucou !!! vous etes encore la ??? :D
Bon j'ai tout monté (ca a pris plus de temps mais maintenant c'est bon)
Alors... Je vous le dis tout de suite, les resultats sont loin de ceux auxquels je m'attendais... :( Enfin nuancons, ils sont deja exceptionnels puisque que mon proc et a 5° o/c a 2145 Mhz @ 1.5V (j'ai pas trop poussé pour commencer...)
Mais le probleme viens surtout de mon alim dédiée au Peltier qui chauffe extremement et j'ai peur qu'elle me lache a tout moment... :(
Sinon je ne semble pas avoir de prob de condensation mais j'ai beaucoup de bulles dans mon circuit d'eau ce qui n'arrange rien aux perfs...

Vous aurez les photos dans pas longtemps car la faut que je paufine... :D

Au fait merci de votre soutien...<|B
Par mickooz
Le 20/08/2003 à 00:05:34

Inscription : le 27/09/2002
Localisation : Val De Reuil
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de mickooz
ta été fer un tour sur www.jackypc.com? jpense ke sur le forum kelkun poura taider pour les bulles

Athlon 64 3000+ (s939), GA-K8NF9 (nForce 4 inside :-p), DD maxtor diamond max + 10 de 200Go en SATA, antec 1080 AMG, gros graveur, gros ecran, et une ASUS 6600GT extreme truc que tout le monde s'en fou... voila :p et aussi 2*512 de DDR corsair
Par DeathScythe
Le 20/08/2003 à 09:21:56



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
No prob skwal ..

[...Mischievous Boy...]
Par Eoj
Le 20/08/2003 à 09:27:08



Inscription : le 10/10/2002
Localisation : Nouméa
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Eoj
5°c !!, woaw !, :D

t'as essay de mettre sur le 5v ?,

si les sorties Alim sont découplées (true power), tu sais avec des 0volts pas commun, tu peux avoir plus, le 0v sera celui du "5V", tu fixes ensembles le +5v du "5V" et le 0v du "3.3V", et tu a 8.3v au bout du +3.3v !,

:D

"parler à Dieu c'est une prière, mais lorsque que Dieu vous parle, c’est de la schizophrénie"
Par Scoual
Le 20/08/2003 à 21:45:04

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon je me suis renseigné a apparement mon systeme est loin de donner tout son potentiel... :(
En effet, a cette fréquence mon proc devrait être enriron a -25° =) (voir moins) donc j'ai 2 possibilités :
- Soit mon alim ne délivre pas assez de courant et donc mon peltier n'est pas assez alimenté (ce qui me ferais grave chier car la vrai alim qu'il me faudrait me couterait environ 150€ avec les frais de port des US)
- Soit mon refroidissement fonctionne mal (la j'en suis sur vu les bulles d'air: c''est simple c'est plus du liquide que j'ai dans mes tuyaux mais de la mousse =) )

A mon avis c'est un peu des 2 que viens mon prob (surtout de l'alim) donc je vais revoir tout ca demain en ce qui concerne le refroidissement et aprs on verra pour l'alim...

;)
Par Scoual
Le 21/08/2003 à 23:12:53

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon... apres avoir revu le systeme de refroidissement je suis tombé a 0° de temperature pour le proc en idle... Mais c'est pas encore ca... :( Je pense qu'il va falloir changer d'alim... =[
150 € :[ J'attends vos dons... :D Eh! c'est pour la science... :-D
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.