Actualités
27/05/20 Pilote NVIDIA GeForce Game Ready 446.14 : une ultime version avant la branche R450
27/05/20 Drivers 2.05 pour les chipsets AMD
26/05/20 G HUB 2020.3 pour les périphériques de jeu Logitech
26/05/20 AMD propose une version stable du pilote Radeon 20.4.2 en attendant WDDM 2.7
26/05/20 Mise à jour mineure 10.0.3 pour la Nintendo Switch
24/05/20 Logitech ajoute le support d'Edge Chromium dans Options 8.20
23/05/20 La compatibilité des objectifs Tamron Di III RXD/VXD avec les Sony Alpha bientôt améliorée
19/05/20 De nombreux pilotes réseaux Killer écartés de la suite logicielle
13/05/20 Référencement de la marque Dream Machines
11/05/20 Liste des bugs connus dans les drivers NVIDIA GeForce 445.87 [MAJ]


Fichiers
31/05/20 Intel Storage Adapter Tri-Mode 12.00.00.01
31/05/20 Hercules DJUCED 5.0 5.0.5 bêta
31/05/20 ROCCAT Swarm 1.9367
28/05/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 443.24 bêta
28/05/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 440.66.15 bêta
28/05/20 Prolific PL2303 Series 2.0.2 WHQL
28/05/20 Fujifilm X Webcam 1.0.0
28/05/20 Fujifilm X-Pro3 1.05
28/05/20 AMD Install Manager 20.5.1
28/05/20 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 20.5.1 WHQL bêta
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par Scoual
Le 19/10/2003 à 16:42:00

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais disons que j'ai été limite sur ce coup la... :D Mais le prob etait que la puissance max d'un peltier 40x40 est de 172 W et bon... mon alim m'en aurait surement voulue si je lui avais fait ca... :D

Sinon je suis emmerdé avec une saloperie de fuite a l'entrée de ma pompe et ca commence a me faire c.... :[ Sinon le débit est a des années lumiere de precedement donc les perfs devraient s'améliorer (j'ai bien dis "devraient";) ... :D
Par FrK
Le 19/10/2003 à 21:14:53



Inscription : le 19/06/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FrK
Ca y est ce soir je viens de comprendre la voie de la sagesse (c pa trop tot vous allez me dire apres 26 longues mise a jour :D :D ).

Je m'explique : je viens de remonter un "foudre de guerre" avec ce ki trainait dans mes fonds de tiroirs soit : un duron 1ghz, une K7S5A, 512 sd-ram pc133, une ati vivo 32Mo, dd 6.4Go WD et un graveur Ricoh x8x4x32.
Et bien je peux vous dire ke rien ka voir le temps de demarrage, je me plaindrais plus de ma config actuelle (enfin pendant qql jours!) - Je vous le disais Bouddah m'a investit :-D :-D (et s il est gentil je lui grefferais mon xp1800+ histoire de l'underclocké).

@+ et bonne soirée a tous.



"+ je connais les hommes, + j'aime mon chien."
Par Scoual
Le 19/10/2003 à 21:56:01

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais bon... c'est remonté... pas terrible terrible... :( J'ai du gagner 3° par rapport au montage precedent... :( Vraiment pas de quoi fouetter un chat...
Je vois plus se qui peut faire ca... Je comprends pas... mon eau n'est pas tres chaude, et la face chaude du peltier n'a pas l'air tres chaude non plus... donc je comprends pas une telle contre performance... :?: Maintenant il me reste plus que l'hypothèse du peltier qui foirerait.... :?: J'avais lu sur certains forum americains que les peltiers de chez Dangerden (comme le mien) etaient moins bon que les Swiftech... :?: A voir... je vais me renseigner la dessus et peut etre que j'en changerais... Mais pas tout de suite, j'ai une LAN se Week End, il faut absolument que mon bébé tourne correctement d'ici la... ;)
Par Scoual
Le 20/10/2003 à 16:34:07

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
:[ :[ :[ Je dois être maudit !!! c'est pas possible !!! ce matin j'allume mon PC comme d'habitude... pas de problemes ca tourne... je descends 15 min pour manger un truc, et quand je reviens, j'ai pleins de droles de caractères multicolores sur mon écran en superposition du bureau de Windows... :?: Pourtant ca a pas planté... :?: J'eteins, je redemarre... et toujours pareil !!! :[ :[ :[ Bref conclusion, ma 9800 PRO vient de me lacher...=[ =[ =[ Mais bordel !!! ca va jamais marcher !!! Résultat, je l'ai ramené la ou je l'avais acheter, ils vont la tester mais a tous les coups, j'aurais pas ma carte avant la LAN... =[ Enfin on verra; il m'a dit qu'elle serait testée pour Jeudi et que selon le diagnostique, j'aurais un échange sur le champs... Donc croisons les doigts... :(
Par DeathScythe
Le 20/10/2003 à 17:11:51



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Le Vmod, ya que sa de vrai ...

[...Mischievous Boy...]
Par Scoual
Le 20/10/2003 à 17:51:07

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
:D et encore... si seulement je l'avais fait d'accord... je me serais pas posé de questions mais la... :?: J'ai même pas Vmoddé et elle me lache comme ca sans prevenir... :(
Par #aCeLoF#
Le 20/10/2003 à 19:45:57



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
bizarre qu'elle te laches comme ca :?: :?:
Tu n'as vraiment pas de chance :( De qu'elle marque est ta carte??
Par Scoual
Le 20/10/2003 à 19:50:01

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Club3D... :( Ouais je sais c'est pas terrible... :( le pire c'est que j'aurais pu avoir une Hercules pour 10€ de plus si j'avais pu attendre 1 semaine de plus... Mais bon a ce moment la, j'avais pas d'autre CG en secours donc je pouvais pas faire autrement que de la prendre... :( Maintenant je le regrette... Enfin même si j'arrive pas en avoir une autre avant la LAN, j'essaierais d'avoir une Hercules a la place, comme ca je serais tranquille... ;)
Par #aCeLoF#
Le 20/10/2003 à 19:56:17



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
j'espere ne pas rencontrer se genre de problème, je viens de passer commande pour une 9800 pro de Hercules :P

Mais pour ton problème,tu penses pas que c'est peut etre a cause du peltier ?

En parlant de peltier, je n'ai pas entendu beaucoup de bien sur ce système!!Ca te dirais pas Scoual un p'tit frigo case?? :D
Par Scoual
Le 20/10/2003 à 20:52:04

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Nan ca vient pas du peltier... ;) D'apres les symptomes, le vendeur m'a dit que ca venait de la RAM, y'aurais un chip de RAM qui aurait cramé... :?:
Justement, je lui en ait parlé du peltier et il m'a dit que si c'etait le GPU qui avait pris un coup, la carte demarrerait pas du tout... alors que la elle tourne sans prob, seulement, j'ai plein de caractères parasytes sur l'écran... :( pas terrible pour jouer ou surfer... :D Sinon je peltier est un element tres fiable et robuste qui a une durée de vie d'environ 200000 heures a 15V (beaucoup plus a 13V) donc je comprends pas les détracteurs de se systeme... :?: Par contre c'est vrai que ca consomme plus que ca ne dissipe de chaleur... ce qui au fil des années rendra ce procédé caduque, a moins qu'ils n'inventent un nouveau systeme de peltier... C'est deja en cours d'experimentation mais c'est pas pour tout de suite... :(

Sinon ue frigocase c'est bien mais d'une part, c'est hyper encombrant... (adieu les LAN) et d'autre part, ca te permet pas de refroidir autre chose que ton proc... :(
Maintenant, il reste la solution du Chiller, qui fonctionne sur le même principe que la frigocase, mais qui refroidit l'eau d'un WC plutot que le proc... c'est plus interessant; mais moins performant et on garde le même prob d'encombrement (bah ouais, un compresso de frigo faut le caser... :( )

Bref, le peltier c'est bien, seulement faut pas monter ca comme un porc... :D et en plus ca m'economise le chauffage cet hiver... :D
Par FrK
Le 20/10/2003 à 20:55:33



Inscription : le 19/06/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FrK
juste une supposition :

il n'y aurait une petite histoire de condesation la dessus ?, as tu réussi à bien l'isoler?

voila ct pour avoir des précisions ;)

"+ je connais les hommes, + j'aime mon chien."
Par FrK
Le 20/10/2003 à 20:59:17



Inscription : le 19/06/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FrK
oops j'arrive trop tard :D :D

"+ je connais les hommes, + j'aime mon chien."
Par #aCeLoF#
Le 20/10/2003 à 21:13:02



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
Tu pourrais te faire un p'tit chiller chez toi juste pour refroidir l'eau de ton w/c, ce qui te premettrais de mieux refroidir le coté chaud donc obtenir une t° plus basse encore pour ton cpu ;) :D
Par Scoual
Le 20/10/2003 à 21:18:24

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais !!! ca c'est envisageable !!! un truc que je pourrais deconnecter a loisir pour les LAN !!! Maintenant, me faut un frigo... :D et mort en plus... :D ca va être coton a trouver ca... :?: Ah... au fait, y en a un dans ma cave... :D

Je déconne, ca serait la solution idéale mais la mes parents on deja la haine avec le bordel que je fais alors si je leurs dis : "Bon demain je dépiote le frigo mort a la cave pour recuperer le compresso !!!" , la ils vont carrement me foutre dehors... :( Plus tard je m'y interesserais surement (c'est la suite logique pour tout overclockeur, avant l'azote liquide... :D ) mais pas tout de suite... ;)
Par #aCeLoF#
Le 20/10/2003 à 21:39:21



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
Moi je suis a la recherche de mon compresseur,demain je fais un tour chez mon oncle (caverne d'ali baba :D ) ,je pense trouver mon bonheur :x

J'ai aussi fais la conception de mon maze :P ,il ne me manque plus qu'a aller voir mon ancien prof de productique pour lui demander si je pourrais usiné mes pièces sur le materiel du lycée...il a interet de dire oui sinon.... :gun:

En tout cas ce projet me tiens a coeur vu qu'il n'est pas très chère pour un resultat plus qu'appréciable ;)
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.