Actualités
04/08/21 Patch cumulatif préliminaire de fin juillet pour Windows 10
30/07/21 Nouveaux produits Logitech compatibles avec Options+
30/07/21 Le logiciel Logitech G HUB étendu aux micros Blue Yeti et Yeti Nano
29/07/21 Drivers AMD Radeon 21.7.2 pour Chernobylite
29/07/21 Comment installer le pilote GeForce 471.41 en cas d'erreur "Installation can't continue" ?
28/07/21 Firmware 11.15.0-47U pour les consoles Nintendo 2DS et 3DS
26/07/21 Huit failles de sécurité corrigées par les drivers NVIDIA GeForce 471.41
21/07/21 Patch préliminaire KB5004308 pour Windows 10 1809
19/07/21 Drivers NVIDIA GeForce 471.41 : DLSS pour Red Dead Redemption II
16/07/21 Mises à jour Microsoft de juillet 2021


Fichiers
04/08/21 Wacom Cintiq/Intuos 4/5/Pen/Pro/PL 6.3.44-1 WHQL
03/08/21 AMD Radeon/Ryzen Embedded AMDGPU 5.13.0 2021.20.2164 bêta
03/08/21 AMD Radeon/Ryzen Embedded 21.20.16R WHQL
03/08/21 Panasonic AJ-CX4000GJ/UPX9000MC 5.02-00-0.00
03/08/21 Panasonic AK-HCU250 05.24-000-00.00/06.2C-000-00.00
03/08/21 Panasonic PT-RCQ10/RCQ80/FRQ080C/FRQ100C USB 2.05/1.00
03/08/21 Panasonic PT-RCQ10/RCQ80/FRQ080C/FRQ100C LAN 2.05/1.00
03/08/21 Panasonic PT-FRZ120C/RZ120 2.05
03/08/21 Panasonic PT-FRZ69C/FRZ79C/FRZ89C/FRZ99C/RZ690/RZ790/RZ890/RZ990 1.05
03/08/21 Logitech Rally Camera 1.16.64
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par djromixunited01
Le 23/10/2003 à 11:35:34



Inscription : le 23/05/2003
Localisation : Ambérieu En Bugey
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de djromixunited01
merci meccool ! ;) si tu veu me contacter par mail pour me filer ton adresse de ftp se serai cool !
Par Reloaded
Le 24/10/2003 à 10:05:23

Inscription : le 13/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Reloaded
Euh si la face froide du peltier descend en dessous de 0°, ya pas de risques de corrosion ?
Par meccool
Le 24/10/2003 à 10:53:36

Inscription : le 23/04/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de meccool
bah euh scoual te diras
mais je crois
que non faut isoler tout ça non :?:

euh ça fait qoi si je met ma tour sur le balcon pour passer l'hiver au frais :?:

Rejoignez la TLD Xtrem Team /// nous sommes actuellement 51 membres
Par FrK
Le 24/10/2003 à 11:09:02



Inscription : le 19/06/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FrK
un gros glaçon pour :51: ..... Désolé

"+ je connais les hommes, + j'aime mon chien."
Par Scoual
Le 24/10/2003 à 11:13:39

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Nan y'a pas de risque de corrosion... :D de toutes maniere je crois pas qu'il y ait quoi que ce soit de corrosif dans un PC... :?: Même le boitier doit etre traité contre la rouille je pense... ;)

Sinon ma MX440 a du mal a tenir la cadence infernale que je lui impose... :( Et plusieurs foisn elle m'a fait quelques erreures et Windows s'est même permis de me dire qu'elle avait causé une panne matérielle... :( Bref je vais pas tenter le diable et baisser fortement l'o/cn de toutes maniere, le gain de perfs est quasi insignifiant et ca vaut pas le coup de tomber en rade ce Week End... ;)
Par meccool
Le 24/10/2003 à 11:59:42

Inscription : le 23/04/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de meccool
:D

Rejoignez la TLD Xtrem Team /// nous sommes actuellement 51 membres
Par #aCeLoF#
Le 28/10/2003 à 11:09:17



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
Alors Scoual,Ce système toujours pas operationnel a 100% ?
Par Scoual
Le 28/10/2003 à 11:13:43

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Boaf... si si ca tourne... ;) Mais je suis pas satisfait des perfs... mon peltier est une vraie merde avec un Delta pourri... résultat j'ai essayé a 1.85V (sans toucher a la fréquence du proc) et je suis a 18° en idle et 28° en full... :( Ca va pas... si mon peltier fonctionnait correctement, j'aurais 10 a 15° de moins... :( Vais me renseigner pour me trouver un Swiftech... ;)
Par #aCeLoF#
Le 28/10/2003 à 11:20:34



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
Comme tu l'as dit une fois pour etre vraiment au top il devrais etre alimenté en 15v
Tu penses pas que ca viens plutot de ca?il est alimenter en combien de volt le tien?
Par #aCeLoF#
Le 28/10/2003 à 11:23:16



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
Et au faites, pour la lan que tu es aller ce week-end,c'etais comment?
Ta 440mx a tenu le coup?
Par Scoual
Le 28/10/2003 à 11:26:14

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah.. la il est en 13V avec mon alim dédié... j'ai lu sur pas mal de forum qu'il fallait l'alimenter a 80% de ca tension max pour qu'il soit efficace car sinon, le coté chaud chauffe trop et dégrade les perfs... :(

En plus ce proc ne m'aide pas... :( Il est stable a 2400 mhz (voire un peu plus) @1.7V et pour le stabiliser a 2.5 Ghz je suis obligé de sortir l'artillerie lourde et monter le Vcore comme un malade... :( Il doit être a ca limite ou presque... :( Decidément, celui de k2r fonctionne vraiment mieux... ;)
Par #aCeLoF#
Le 28/10/2003 à 11:32:37



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
c'est ton 1800xp qui est monté?
Par Scoual
Le 28/10/2003 à 11:38:38

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais la c'est mon 1800+ et je viens d'essayer a 173x15 @1.85V, il boot, windows démarre mais apres reboot... :(

Sinon pour la LAN, c'etait plus de l'echange de fichiers que du jeu mais bon... on s'est bien eclaté quand même... ;) Et ma MX440 a plus ou moins tenue le coup, elle me faisait de droles de parasites parfois et quelques saut d'affichage mais jamais de plantages... :D Donc c'est bon ca a tourné mais j'attend quand même avec impatience le retour de ma 9800 PRO... :D
Par #aCeLoF#
Le 28/10/2003 à 11:43:13



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
a près de 2.6ghz avec 1.85v et windows qui boot,c'est déja prometteur!
meme en montant le vcore,pas stable :?:
Par #aCeLoF#
Le 28/10/2003 à 11:49:18



Inscription : le 22/11/2002
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de #aCeLoF#
moi j'ai commander une 3d prophet 9800 pro chez materiel.net et depuis maintenant 10 jours la commande n'as toujours pas été envoyer car plus en stock!
Pourtant au moment ou j'ai passer commande il fallait attendre 4 à 5 jours,ca commence a faire long!

Je me demande donc si ca vaut le coup de l'echanger contre la meme mais faites par gigabyte :?:
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.