Actualités
10/07/20 Le pilote AMD Radeon 20.7.1 intègre le Bug Report Tool
09/07/20 Free va proposer le WPA3 et un Wi-Fi optimisé pour les principales Freebox
09/07/20 Drivers NVIDIA GeForce Game Ready 451.67 pour Death Stranding
08/07/20 Logitech propose un guide pour restaurer le firmware de la MX Master 3
06/07/20 Certaines souris Logitech MX Master 3 tombent en panne avec le dernier firmware
01/07/20 Thrustmaster met à jour ses pilotes pour les périphériques Airbus et T-LCM
28/06/20 Plusieurs vulnérabilités corrigées dans le pilote NVIDIA GeForce 451.48
24/06/20 Drivers NVIDIA GeForce 451.48 pour Windows 10 2004 et DX12 Ultimate
24/06/20 Intel met à jour son pilote Ethernet pour Windows 10 2004
18/06/20 Orange ajoute enfin le HDMI CEC au Décodeur TV UHD


Fichiers
10/07/20 ROCCAT Swarm 1.9371
10/07/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 10.042.0526.2020 WHQL
10/07/20 Panasonic KX-TGP600/TPA60/TPA70/UDT100 Series 13.002
10/07/20 Panasonic Video Wall Adjustment & Calibration 1.12.2
10/07/20 Panasonic AW-UE150/UE155 2.44
10/07/20 Panasonic AW-UE4 1.47
10/07/20 Fujifilm RAW FILE CONVERTER EX 3.0 powered by SILKYPIX 8.1.6.0
10/07/20 Fujifilm X RAW STUDIO 1.10.1
10/07/20 AMD Install Manager 20.7.1
10/07/20 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 20.7.1 WHQL bêta
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par DeathScythe
Le 28/11/2003 à 15:51:21



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Question a deux balles :

Quand le coeff du proco est 12.5, tous les coeff sont dispo ou pas ?

[...Mischievous Boy...]
Par Scoual
Le 28/11/2003 à 16:08:37

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Alors la bonne question... :?: J'aimerais bien le savoir... Ca dépendra les mobo... soient tous les coeff, soit les inférieurs, soit les supérieurs... :?:
Par Scoual
Le 28/11/2003 à 19:31:41

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Aujourd'hui j'ai commencé a polir mon WB Chipset... :D et c'est deja pas mal ce que j'ai pu avoir en moins d'une heure avec seulement du P1000... :D

Petit rappel, avant il était comme ca :

<a href="http://membres.lycos.fr/ocscoual/WBChipset/dessous.JPG" target="_blank">http://membres.lycos.fr/ocscoual/WBChipset/dessous.JPG</a>

Et après le polissage j'ai obtenu ca :

<a href="http://membres.lycos.fr/ocscoual/WBChipset/dessouspoli1.JPG" target="_blank">http://membres.lycos.fr/ocscoual/WBChipset/dessouspoli1.JPG</a>
<a href="http://membres.lycos.fr/ocscoual/WBChipset/dessouspoli2.JPG" target="_blank">http://membres.lycos.fr/ocscoual/WBChipset/dessouspoli2.JPG</a>

Deja pas mal mais loin d'être parfait c'est pourquoi la semaine prochaine je vais faire un tour chez un garagiste pour essayer de trouver plus fin (P2000 j'epère sinon du P1200 ou du P1500)

A noter que le contour du WB n'est pas au même niveau que la base ce qui explique que la mériphérie de la base n'est pas polie et ne le sera jamais... On s'en fou c'est pas ca qui sera en contact avec le chipset mais ca aurait fait plus clean... :D
Par Scoual
Le 29/11/2003 à 13:08:15

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon les enfants aujourd'hui je commence le polissage du proc et des autres WB donc vous allez pas me voir pendant un p'tit moment normalement... Je serais totalement de retour dans le courant de la semaine prochaine mais je ferais surement quelques passages en utilisant le PC de mon père... ;) Donc a bientot... :D
Par roux
Le 29/11/2003 à 14:10:15



Inscription : le 20/09/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de roux
tu vas quand méme pas faire des expériences avec la machine de ton pére ca se fait pas ;) :-D

Veni, vidi, vici
Par Scoual
Le 29/11/2003 à 14:22:01

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Hihi !!! je suis encore la... :D Nan t'inquiète pas je sais me maitriser... :D Encore que... argh !!! je vais l'o/c aussi celui la !!! :D Mais suis-je bète c'est deja fait... :P

Sinon je retarde un chouia mets travaux car au passage je vais nettoyer mon RAID donc ca veut dire low format sur mes 2 WD 80 Go et donc faut graver tout ce qui y a dessus... :( Le graveur de DVD va chauffer a mort !!! :-D Donc démontage plus tard dans l'apres midi... :sok:
Par tioenb
Le 29/11/2003 à 20:45:06



Inscription : le 26/09/2003
Localisation : Locunole
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de tioenb
chapeau pour le ponsage, scoual :sok:
c est du beau boulot ;)
Par Scoual
Le 30/11/2003 à 00:22:30

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon j'ai bien avancé et finalement ca va être plus rapide que prévu... :D En fait je vais arreter les frais tout de suite a cause de ces blaireaux de chez Dangerden... :( Pourquoi cet intolérable parti pris ??? Tout simplement parce que toutes les surfaces que je dois polir (WB et plaques froides) sont convexes ou concaves d'origine... :( Du coup j'ai soit le centre ou la périphérie des surface qui est poli et pas le reste...=[ ) Enfin vous verrez ca sur les photos... :( Du coup je me suis concentré uniquement sur les surface en contact avec les principales sources de chaleurs (coté chaud du peltier et proc)

Par contre le polissage du core du proc a l'air de s'être bien passé... J'ai pas un effet mirroir comme dans le guide dont le lien doit être plus haut (a cause d'un manque de matos, pas plus que du P1000... :( ) mais mon but était de le rendre lisse car y a toujours un p'tit sigle de merde gravé dessus... :( Bref j'ai réussi a le faire disparaitre donc c'est bon... ;)
J'ai aussi au passage tenté un reliage de ponts pour remettre au coeff d'origine 11.5 (en fait je refait l'opération inverse a celle que j'avais fait lors de mon attaque au cutter... :D ) J'ai pas encore pu tester mais on verra bien... :)

Voila a bientot donc... :sok:

Par DeathScythe
Le 30/11/2003 à 00:53:37



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Tiens nous au courant !

bizarres tes surfaces ...

[...Mischievous Boy...]
Par Scoual
Le 30/11/2003 à 23:54:13

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Apparement, le reliage de ponts s'est mal passé... :( pas grave je recommence demain... :D Tant qu'il crame pas tout va bien n'est ce pas ??? Sinon je vais réorganiser tout le circuit de refroidissement pendant que j'y suis don avec beaucoup de bol, tout sera remonté demain ou plutot mardi je pense... :P s'agit de pas faire de conneries dans la précipitation... :D

Euh... a bientot !!! :D
Par Viciousteddybeer
Le 30/11/2003 à 23:59:09

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
mais au lieu de faire tes trucs de barbare pour relier les ponts prends simplement ton 2400+ en attendant et reprends le 1800+ quand tu auras récupérer la nf7-s ;)

Software is like sex: it's better when it's free !
Par Scoual
Le 01/12/2003 à 10:06:31

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ah parce que tu crois que je vais remettre ma NF7-S quand je la récupèrerais ??? :?: J'ai une Epox qui tourne comme une fusée alors tant qu'a faire, autant la garder... En plus j'ai fais une connerie... :( Enfait j'avais testé le proc sur l'Epox avec une alim d'appoint 200W (je sais no comment... :( ) Et ca booté pas... alors j'ai tout de suite pensé que le 1800+ avait un prob alors j'ai viré mon reliage de ponts... et ca bootait toujours pas... =[ Je me suis tout de suite dis qu'il était cramé... :( Aussi tot j'essaie le 2400+ et pareil pas de boot... :[ Finalement je regarde cette pauvre alim de 200W et je la remplace par ma 550W et la miracle mon 2400+ boot, je retest le 1800+ et il boot aussi !!! :D Bref j'ai viré mon reliage pour rien et si ca se trouvait il était bon... :( Donc je recommence aujourd'hui en espèrant que ca sera bon... :D

Sinon simplification du circuit d'eau avec tous les WB en série et les BM en // d'après pas mal de forum ce serait aussi efficace voir même plus et ca va simplifier grandement le circuit car j'en avais marre de voir des metres de tuyaux traverser ma tour... ;)

A bientot... :)
Par Scoual
Le 01/12/2003 à 14:23:22

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
=[ =[ =[ Mon 1800+ vient de me quitter !!! =[ =[ =[ J'avais fait le reliage de ponts, je le monte pour essayer, je démarre tout, il boot... cool... soudain je me rends compte que mon p'tit ventirad d'appoint que j'utilise pour mes tests (ventirad box AMD) ne démarre pas !!! j'ai même pas eu le temps de couper le jus que j'entends un p'tit "clic" suivi d'une sale odeur et l'alim se coupe instantanément... =[ =[ =[ Je démonte le ventirad bouillant et je vois qu'il est tout noir en dessous et le proc et complétement cramé... =[ =[ =[ J'y comprends rien !!! pourtant il était bien branché... :(
Bref mon légendaire 1800+ vient de passer l'arme a gauche... Aprés plusieurs attaquent aux cutter, un polissage de core, et un tas d'autres supplices, ils meurt a cause d'une saloprie de ventirad AMD !!! :gun: Je suis bien dég tient aujourd'hui... :(

rideau... :(
Par Viciousteddybeer
Le 01/12/2003 à 14:44:47

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
ptin tu m'étonnes la poisse quoi....:( :( :(

tu vas prendre quo maintenant alors???

Software is like sex: it's better when it's free !
Par tioenb
Le 01/12/2003 à 15:07:36



Inscription : le 26/09/2003
Localisation : Locunole
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de tioenb
salut scoual,
tout la communaute est en deuil !!!
desole d apprendre cte sale nouvelle :(
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.