Actualités
28/11/20 Quoi de neuf dans les dernières versions 2020 du Logitech G HUB ?
26/11/20 Mise à jour 2.0.2 pour le casque Turtle Beach Stealth 700 Gen 2
25/11/20 Les pilotes AMD et NVIDIA supportent le Ray Tracing pour l'API Vulkan
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9
23/11/20 Un BIOS à venir pour les 4 bips sonores au boot des cartes GeForce RTX 30
18/11/20 Premiers drivers AMD (20.11.2) pour les Radeon RX 6800 [MAJ]
18/11/20 Le casque Turtle Beach Stealth 700 Gen 2 à son tour mis à jour
18/11/20 Microsoft donne les dates de fin de support des produits Surface
18/11/20 Mise à jour obligatoire du gamepad Thrustmaster eSwap X Pro Controller
17/11/20 Amazon Prime Video sur le Décodeur TV UHD d'Orange grâce au firmware 01.64.42


Fichiers
26/11/20 Saitek Microsoft Flight Simulator Plugin 8.0.290.0
26/11/20 Fractal Audio Fractal-Bot 3.00.06
26/11/20 Eaton Gigabit Network Card for UPS Network-M2 2.0.5
26/11/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet USB 10.43.20.1029 WHQL
26/11/20 Panasonic ROP Setup AK-HRP250 1.0.1.4
26/11/20 Panasonic ROP Setup AK-HRP1015 1.0.0.2
26/11/20 Panasonic AK-UC4000 1.56
26/11/20 Panasonic AK-UCU600 with AK-NP600 11.A8-000-01.36
26/11/20 Panasonic AK-UCU600 0F.D6-000-01.04
26/11/20 Pioneer DJM-S11 1.03
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par Jah-SG551
Le 08/12/2003 à 11:37:42



Inscription : le 04/06/2003
Localisation : Groland
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Jah-SG551
n'etais....humhum
Par Scoual
Le 10/12/2003 à 13:03:37

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
:[ Je viens de trouver l'origine de mes erreurs a Memtest !!! :[ Ca vient de mon chipset !!! :[ J'ai refait un test avec une seule barette a 220 de FSB et j'ai eu pleins d'erreurs (alors qu'avant j'en avait pas... :( ) J'ai monter le Vdd a 1.8V et j'ai encore des erreurs mais un peu moins... :[ Alors j'essaye de mettre ma RAM a 2.9V et pareil, toujours autant d'erreurs !!!

Vraiment, quel bordel !!! je prends une Epox pour avoir de hauts FSB et elle part en couille a 220 :( Par contre je suis sur que j'en avait pas autant avec le Zalman sur le chipset... :?: Je pense que ca vient d'un mauvais contact entre le WB et le chipset car il bouge tout seul et les fixations sont vraiment merdiques... :( Vais me bricoler un truc avec des vis et la je serais sur que la fix est efficace... ;)
Par adramelech666
Le 10/12/2003 à 14:08:05



Inscription : le 25/05/2003
Localisation : Le Havre
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de adramelech666
erf desoler pour toi scoual
ça doit etre decevant tant deffort pour en arriver la mais bon l'electronique c ça
mais dit moi tu devrait te lancer dans un magasin de vente piece detacher je pense ke tu devrai pouvoir faire ta carriere la dedant
j'ai des projet la dedant moi j'aimerai essayer de me mettre a mon compte enfin c autre chose
comme meme pas mal^pour un djeuns bravo a toi :D

Mon idéal viscéral perdu dans les abysses d’une obscurité absolue, ces doux accords dissonant de mélancolie, stridents, exhumèrent mon cadavre de l’ennui.
Par Scoual
Le 10/12/2003 à 14:20:43

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
|B adramelech

Mais je suis pas du genre a abandonner... J'ai trouvé les vis adéquate et je verrais bien si ca fonctionne mieux avec un refroidissement optimal... Et si il faut je lui mettrais un peltier sur la tronche aussi... :D :-D

Certes je suis "jeune" (22 ans quand même) mais je pense que ce qui compte, c'est pas vraiment l'âge mais la motivation... :D Et puis je bidouille des PC depuis l'âge de 10 ans donc je suis en terrain connu... ;)
Par FuriousBEE
Le 10/12/2003 à 15:42:23



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
donc scoual tu estimes la limite du FSB sur les platforms nForce 2 a 220 ?

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par FuriousBEE
Le 10/12/2003 à 16:01:40



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
je viens de faire un memtest avec ma samsung :

0 erreur avec FSB 220 timming : 4/3/2/2 | Tension : 2.9


j'ai l'impression qu'elle tourne plutot bien ma ram non :D

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 10/12/2003 à 16:34:15

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Pas mal... ;)

Sinon la limite du Nforce2 Ultra 400 devrait être aux alentours des 240 mhz donc c'est pour ca que c'est bizarre... :?:

Un peu moins dans mon cas puisque j'ai démonté mon WB Chipset et y'avais quasiment aucun contact avec le chipset... :( (comme je l'avais prévu...) Du coup je l'ai fixé avec de vraies vis et la on va voir ce que ca va changer car avant je pouvais le faire glisser legerement alors que maintenant il bouge plus du tout... ;)
Par FuriousBEE
Le 10/12/2003 à 16:38:15



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
ok parfait ; sinon j'ai pris les mesures effectuées sur AIDA ca donne ca :

Lecture : 3276
Ecriture : 1256

j'esite encore a vendre ma samsung pour de la twinmos :(

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 10/12/2003 à 17:05:02

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
A mon avis ca vaut plus trop le coup... :( T'auras 10 mhz de plus en FSB avec la Twinmos...
Par FuriousBEE
Le 10/12/2003 à 17:28:07



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
ok dans ce cas je vais garder ma Samsung TCCC ;) Ca va me permettre de mettre de coté pour un WC :D

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 11/12/2003 à 14:56:24

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon j'ai fait quelques recherches afin de résoudre mon prob d'erreurs, après quelques Memtests, je me suis rendu compte que j'en avais même a 205 de FSB... =) et avec des timings pourris... Donc j'étais sur que ca venait pas de ma RAM...
J'ai tenté pas mal de changements dans mon bios et rien n'y changait... :( Jusqu'a ce que j'essaye la fameuse option FSB Spread Spectrum (que j'ai jusqu'ici toujours mis sur Disable) La je mets l'option sur 0.50 % et la miracle plus d'erreurs !!! :?: Je retente a 205 avec de bon timings, et toujours pas d'erreurs !!! J'y comprends rien... :?: La le test a 210 tourne je vous dirais quoi plus tard... ;)
Par JahSG551
Le 11/12/2003 à 14:57:36



Inscription : le 11/09/2003
Localisation : Paris
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de JahSG551
alors M..... l'ami _:-)

oué oué a d'autres....
Par Scoual
Le 11/12/2003 à 15:00:59

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Mouarf !!! :-D a 210 2/2/3/8 toujours pas d'erreurs !!! alors la j'en perds mon latin !!!

_:-) Jah !!! sa roule ??? :D
Par JahSG551
Le 11/12/2003 à 15:11:05



Inscription : le 11/09/2003
Localisation : Paris
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de JahSG551
Ca va impec man !!

j'ai recu hier mes twin corsair (agagaga) et au secour les tueuses !! tite info ? ok
Donc je suis en FSB 200 (classique) et les timing (et c la ou ca tue) j'ai testé en 2.2.3.4 c passé sans aucun prob...d'la folie...la je suis en 2.2.3.11.....:sok: mais je n'est presque rien gagné avec le dual...m'en doutais un peu avec tous ce ke j'avé lu mais bon....on peut esperer toujours :P
test lecture 3092 (avant 3008)
test ecriture 1164 (avant 1107)
meme dans aida il m'affiche 3200Mo/s en bande passante alors ke c ce ke t'as avec un fsb 200....j'en perd mon latin :-D
Alors k'au demarrage c bien affiché DDR dual channel enabled....bouh...je sais plus...

voilou pour les news du front...content pour toi aussi ke tu es ciblé le prob...j'imagine ke tu dois aller supa fort ! (ca me rappelle un truc... ;) )

tchao man

oué oué a d'autres....
Par tioenb
Le 11/12/2003 à 15:23:03



Inscription : le 26/09/2003
Localisation : Locunole
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de tioenb
slt les gars,

tout d abord, chapeau :sok: , d autant plus que moi je reste ds les starts. :(
je suis deja a un pas si mal 195, mais quand on sait qu on put boosterun peu encore, bah on essaie. alors, le souci c est que je perds tout stabilite a 198 et +.
alors une petit idee ? ;)

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.