Actualités
01/12/20 AMD finalise le support de Vulkan Ray Tracing dans le pilote Radeon 20.11.3
01/12/20 Mise à jour 4.2.7 pour le Freebox Server
30/11/20 Comment activer le DTS Headphone:X pour les casques audio Thrustmaster ?
28/11/20 Quoi de neuf dans les dernières versions 2020 du Logitech G HUB ?
26/11/20 Mise à jour 2.0.2 pour le casque Turtle Beach Stealth 700 Gen 2
25/11/20 Les pilotes AMD et NVIDIA supportent le Ray Tracing pour l'API Vulkan
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9
23/11/20 Un BIOS à venir pour les 4 bips sonores au boot des cartes GeForce RTX 30
18/11/20 Premiers drivers AMD (20.11.2) pour les Radeon RX 6800 [MAJ]
18/11/20 Le casque Turtle Beach Stealth 700 Gen 2 à son tour mis à jour


Fichiers
01/12/20 DREVO Seer PRO 1.10_02
01/12/20 Hauppauge WinTV 10 10.38324 WHQL
01/12/20 Gainward EXPERTool 11.2
01/12/20 Palit ThunderMaster2 4.4
01/12/20 Panasonic Geometry Manager Pro 6.0.17
01/12/20 Panasonic Auto Screen Adjustment 5.0.17
01/12/20 Panasonic High Frame Rate Activation Tool 1.0.1
01/12/20 Panasonic Multi Monitoring and Control Software 3.1.14
01/12/20 Panasonic Logo Transfer Software 2.1.5.3
01/12/20 Teufel CAGE 2019 3.10 WHQL
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par Scoual
Le 11/12/2003 à 17:52:29

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Sinon essaye un Memtest pour ta RAM... qui sait elle serait peut être defectueuse (une des 2) et c'est pour ca que ca serait pas stable a 200...
Par Scoual
Le 11/12/2003 à 17:56:52

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon j'ecarte de suite les barettes, elle fonctionnent toutes les 2 a 220 (2/3/3/8) mais déja j'ai du mettre le Vdd a 1.8V pour stabiliser a 220... Je sens que ca va pas monter des masses ce FSB... :(
Par tioenb
Le 11/12/2003 à 17:57:32



Inscription : le 26/09/2003
Localisation : Locunole
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de tioenb
ok ben, je vais deja essayer d en enlever une eton va voir
thanks scoual. simple mais fallait y penser ;)
Par Scoual
Le 11/12/2003 à 18:46:04

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon bah j'ai trouvé la source du problème... :( Et ca me fait bien chier... en fait mes 2 barettes fonctionnent parfaitement sur tous les connecteurs a 220 (2/3/3/8) @2.63V mais uniquement quand elles sont seules sur la mobo... Si je mets les 2 barettes que se soit en Dual ou en Single (selon la position des barettes) j'ai des milliers d'erreurs... =[ Alors je sais pas comment faire... Mes barrettes fonctionnent donc je peux pas les renvoyer, mon Epox fonctionne aussi a priori puisqu'avec une barrette, y'a no prob... Le pire c'est que je pensais que mes barrettes ne seraient pas compatibles avec le Dual, mais même en single ca marche pas !!! =[

Bref je vais essayer mes barrettes chez un pote sur son NF7-S comme ca je saurais si ca vient bien de l'Epox... :( Je vais essayer d'autres bios aussi au passage sait on jamais que ca fonctionne mieux... :?:
Par FuriousBEE
Le 11/12/2003 à 18:57:28



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
Bonne chance Scoual on est tous avec toi ;)

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 11/12/2003 à 19:27:57

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
|B Mais ca commence a me brouter sévère cette histoire !!! :[ Y'a vraiment aucune raison que ca merde comme ca !!! :(
Par tioenb
Le 11/12/2003 à 21:21:41



Inscription : le 26/09/2003
Localisation : Locunole
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de tioenb
merde alors desole d apprendre ca !!!
t as vraiment pas de bol ces temps ci :(
Par Jah-SG551
Le 12/12/2003 à 08:39:00



Inscription : le 04/06/2003
Localisation : Groland
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Jah-SG551
On est a donf avec toi SCOUAL _:-) !! :sok: :bounce: Lache pas le morceau !!!! leve ta garde et surveille ton jeu de jambes et tout devrai bien se passer ;) ;)

de mon coté, j'ai remarqué un truc un peu bizarre....avec des timings en 2.2.3.11 en dual...je gagne klke misérables points sur aida....sauf ke en appli (la ofp) j'ai des micro a coup ke je n'avé pa avant....du coup je test avec d'autres timings (2.2.3.4) et la je perd klke gouttes dans aida..mais je trouve mon truc plus fluide :?: agna ??!
bon ka cela ne tienne, je repasse en single avec mes twin (argh, mais k'est ce ke je dis moi !!?) je descend sous les 3000 à AIDA, mais dans ofp je retrouve le fluidité ke j'avé avec ma samsung et ses timing pourris....GLUP ! la je ne vous cache pas ke je comprend ke dalle....
Ca se confirme bien au nivo acces memoire (parce ke pour ce ki est de la bande passante...j'ai aucun changement...3200Mo/s dual ou single...), kan je suis en dual avec des timing serrés...mais en appli, ca pose de petit crochage (tre rapide mais voyant kan meme) alors k'avec ma samsung y'avé pas....

Alors la.... :D
Par Scoual
Le 12/12/2003 à 11:42:24

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Ouais décidément... :( Essaye un Memtest pour être sur que ta RAM et stable... ;)
Par Jah-SG551
Le 12/12/2003 à 11:55:02



Inscription : le 04/06/2003
Localisation : Groland
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Jah-SG551
oki man....j'avé peur ke tu me dise ca....:P c long un memtest....
mais je pense ke j'aurai po le choix si je veux cerner d'ou ca vient... :(

Merci l'ami !! ;) _:-)
Par Scoual
Le 12/12/2003 à 12:46:56

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah... c'est pas si long que ca finalement... ;) Avec 512 Mo de RAM ca te prends moins d'un quart d'heure par pass... Si c'est vraiment pas stable, t'auras des erreurs durant le premiere pass... Si t'en as pas pendant la première pass, tu peux laisser passer 4 pass pour être sur de ta RAM... ;)

Au fait on parle bien du Memtest sous DOS ??? Car celui sous Windows est inutile... :(
Par Jah-SG551
Le 12/12/2003 à 13:49:09



Inscription : le 04/06/2003
Localisation : Groland
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Jah-SG551
oué oué...avec la diskette ytou ytou...mais moi j'aime pas trop voir un ecran DOS...c mon coté jean michel jarre ;) ;) alors kan ca test je trouve toujours ca long....
c vrai c un super os mais ki gere pas grand chose au final comparé à nos jours....mais c sur ca plante pas....:D ;)

Merci encore mec !
Par Scoual
Le 12/12/2003 à 15:35:43

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
:-D Je vais devenir marteau avec ce PC... :( Je suis toujours sur ce prob de Memtest et tenez vous bien ca parait irréel !!! Je fait un test a 200, c'est OK, a 202, ca marche aussi, a 204, ca roule, a 206, pas de prob... :D a 210, paf pleins d'erreurs... :( Pas grave je test a 205 et la aussi j'ai des erreurs !!! alors qu'a 204 et 206 j'en ai pas... =) Allez y comprendre quelques chose... :(
Par Viciousteddybeer
Le 12/12/2003 à 15:44:14

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
moi je dirais que tes barettes elles ont un probleme parce que la c'est vraiment pas normal:(

Software is like sex: it's better when it's free !
Par bpm
Le 12/12/2003 à 15:51:08



Inscription : le 10/04/2003
Début de la grande aventure !!!!!!!    Modifier le message
Tu n'es pas le seul a qui sa le fais, moi aussi j'ai remarqué le même fénnomène sur mes barettes. :?:
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.