Actualités
27/05/20 Pilote NVIDIA GeForce Game Ready 446.14 : une ultime version avant la branche R450
27/05/20 Drivers 2.05 pour les chipsets AMD
26/05/20 G HUB 2020.3 pour les périphériques de jeu Logitech
26/05/20 AMD propose une version stable du pilote Radeon 20.4.2 en attendant WDDM 2.7
26/05/20 Mise à jour mineure 10.0.3 pour la Nintendo Switch
24/05/20 Logitech ajoute le support d'Edge Chromium dans Options 8.20
23/05/20 La compatibilité des objectifs Tamron Di III RXD/VXD avec les Sony Alpha bientôt améliorée
19/05/20 De nombreux pilotes réseaux Killer écartés de la suite logicielle
13/05/20 Référencement de la marque Dream Machines
11/05/20 Liste des bugs connus dans les drivers NVIDIA GeForce 445.87 [MAJ]


Fichiers
28/05/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 443.24 bêta
28/05/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 440.66.15 bêta
28/05/20 Prolific PL2303 Series 2.0.2 WHQL
28/05/20 Fujifilm X Webcam 1.0.0
28/05/20 Fujifilm X-Pro3 1.05
28/05/20 AMD Install Manager 20.5.1
28/05/20 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 20.5.1 WHQL bêta
27/05/20 Cowon PLENUE R2 1.21
27/05/20 ASRock RGB LED 2.0.66
27/05/20 Sony PlayStation 4 7.51
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante

Par FuriousBEE
Le 05/01/2004 à 16:49:41



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
tu es ttjours sur l'Epox ou tu es passé chez ABIT ?

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 05/01/2004 à 17:27:59

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Nan toujours l'Epox... :( J'ai hate de récuperer l'Abit pour tester... :D
Par Viciousteddybeer
Le 05/01/2004 à 17:38:25

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
c'es le début de l'année scoual ;)

va récupérer ta 9800 pro :D

Software is like sex: it's better when it's free !
Par FuriousBEE
Le 05/01/2004 à 17:41:28



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
lol on se moque po un mec sans Radeon c'est pas un vrai homme :D ; J'en connais qui feront bientot partie de la team RADEON ON THE TOP :D :D :D n'est ce pas Vicious ;)

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par DeathScythe
Le 05/01/2004 à 17:44:50



Inscription : le 05/04/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de DeathScythe
Tu l'aimes plus ton Epox ?

[...Mischievous Boy...]
Par Viciousteddybeer
Le 05/01/2004 à 17:45:30

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
ouaissssssssssssssssssssssssss ;)

ca pete trop en plus une hercules :)

j'éspere juste que c'est pas celle avec le pcb rouge qui a de la ram en 3.6ns au lieu de la 3.ns pour la bleue :(

Software is like sex: it's better when it's free !
Par FuriousBEE
Le 05/01/2004 à 17:48:24



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
par contre un conseil prend les drivers Hercules ils tournent beaucoup mieux que ceux d'ATI ( pas programmé pareil ;) ) <a href="www.hercules.fr" target="_blank">www.hercules.fr</a> en plus le site est en FRANCAIS alors pourquoi ce priver des bonnes choses :D

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Viciousteddybeer
Le 05/01/2004 à 17:52:34

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
ton lien il est naze :D

mais bon ma carte je vais quand meme pas l'avoir tout des suite donc ca va me dégouter de dl les drivers maitenant :D

ah ouais au fait avant d'avoir la carte j'aurais ati rage fury 16mo :-D ca va tourner grave avec les cataclyst 3.10 :-D

Software is like sex: it's better when it's free !
Par Scoual
Le 05/01/2004 à 17:57:44

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bah si Death je l'aime bien mon Epox... Mais j'ai des prob de stabilité que je devrais pas avoir... :( Et je voudrais bien pouvoir tester sur l'Abit pour être sur de quoi ca vient... :?:
Par FuriousBEE
Le 05/01/2004 à 18:23:57



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
Mefie toi Vicious ;) la RAGE 128 utilise l'AGP 1.0 alors que ta carte mere est equipé de l'AGP 2.0 :D donc les bus ne sont pas les meme ( j'ai eu le meme probleme sur mon ABIT :( impossible de mettre l'ATI rage 128 donc j'ai piqué la MX 440 a ma soeur :D )

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Viciousteddybeer
Le 05/01/2004 à 18:30:42

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
oh putin alors j'aurais pas de pc pendant 1 semaine :( :( :( :(

Software is like sex: it's better when it's free !
Par Viciousteddybeer
Le 05/01/2004 à 18:42:48

Inscription : le 15/03/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Viciousteddybeer
j'avais oublié ma tnt2 m64pro ;)

celle que j'avais avant la gfroce 4 c'était bien pour quake III par contre pour kotor je crois qu'elle va un peu galérer :D

Software is like sex: it's better when it's free !
Par hellmut49709
Le 05/01/2004 à 19:40:31



Inscription : le 18/07/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de hellmut49709
c'est zarb votre truc.
ma CM gere le 1, 2 et 4x en agp.:?:

"Voici la dernière charge de Wyatt Earp et de ses immortels" Doc Holiday dans Tombstone...
Par FuriousBEE
Le 05/01/2004 à 19:42:21



Inscription : le 27/10/2003
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de FuriousBEE
la taille du port est different ;) donc impossible de mettre une carte AGP 1.0 :(

]> www.furiousbee.com // -|- *- Opté 144 @3.1Ghz *- 2go UCCC@285Mhz *- XFX 7800 GT *- DFI nf4 Ultra D
Par Scoual
Le 05/01/2004 à 23:02:46

Inscription : le 26/03/2003
Localisation : Roubaix
Début de la grande aventure !!!!!!!    Modifier le message   Configuration de Scoual
Bon... :) vous voulais un scoup ??? Memtest, c'est de la pure merde en boite !!! :[

Je m'explique... J'ai voulu repartir sur des bases saines a cause de mes prob de FSB et j'ai donc remis le FSB a 217 2/3/3/8 (données constructeurs pour ma RAM)
Je lance Memtest, et la j'ai plus de 300000 erreurs !!! =) Comme d'habitude quoi...

Je me dis qu'avec autant d'erreurs, c'est impossible que Windows démarre... (j'avais jamais essayé de démarré Windows après avoir eu des erreurs a Memtest)
Je laisse Windows démarrer tout de même, juste pour voir... :D et ca démarre !!! :P
Bref, j'me dis, c'est un coup de bol... pas grave, je lance OCCT... :D
Et OCCT est passé nickel !!! :?: Je lance CPU Stability Test, pareil !!! ca marche...=)

Bref, ne faites pas confiance a Memtest !!! du moins pas si vous avez des erreurs lors des 2 derniers % du test #5 (c'était mon cas) car dans ce cas ci, c'est bien Memtest qui se plante !!!

Et dire que j'ai passé tout ce temps a chercher le pourquoi du comment alors qu'il n'y avait aucun problème... :(

Bref je vais refaire des tests de stabilité a plus haut FSB mais exit Memtest !!! et vive OCCT !!! :D
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100 - 101 - 102 - 103 - 104 - 105 - 106 - 107 - 108 - 109 - 110 - 111 - 112 - 113 - 114 - 115 - 116 - 117 - 118 - 119 - 120 - 121 - 122 - 123 - 124 - 125 - 126 - 127 - 128 - 129 - 130 - 131 - 132 - 133 - 134 - 135 - 136 - 137 - 138 - 139 - 140 - 141 - 142 - 143 - 144 - 145 - 146 - 147 - 148 - 149 - 150 - 151 - 152 - 153 - 154 - 155 - 156 - 157 - 158 - 159 - 160 - 161 - 162 - 163 - 164 - 165 - 166 - 167 - 168 - 169 - 170 - 171 - 172 - 173 - 174 - 175 - 176 - 177 - 178 - 179 - 180 - 181 - 182 - 183 - 184 - 185 - 186 - 187 - 188 - 189 - 190 - 191 - 192 - 193 - 194 - 195 - 196 - 197 - 198 - 199 - 200 - 201 - 202 - 203 - 204 - 205 - 206 - 207 - 208 - 209 - 210 - 211 - 212 - 213 - 214 - 215 - 216 - 217 - 218 - 219 - 220 - 221 - 222 - 223 - 224
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Début de la grande aventure !!!!!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.