Actualités
10/08/20 Logitech G HUB 2020.6 avec support du G923 et de la technologie TRUEFORCE
10/08/20 Firmware Freebox OS 4.2.4 pour la Freebox Pop
07/08/20 Plusieurs fabricants proposent d'utiliser leurs appareils photo comme une webcam
07/08/20 Le nouveau pilote Intel Wi-Fi 21.110.1 déjà retiré [MAJ]
06/08/20 La Sound BlasterX G6 passe enfin au Sound Blaster Command
06/08/20 Quelques corrections pour les Freebox dans le firmware 4.2.3
05/08/20 Drivers AMD Radeon 20.8.1 pour Grounded, Horizon Zero Dawn et Hyper Scape
04/08/20 Un gamepad Thrustmaster eSwap Pro Controller compatible Xbox ?
04/08/20 Un nouveau pilote Evoluent Mouse Manager en approche pour les VerticalMouse
04/08/20 Fin de partie pour le service de cloud SanDisk Flashback


Fichiers
10/08/20 Logitech G HUB 2020.6.58918
10/08/20 SteelSeries SteelSeries Engine 3 3.18.3 WHQL
10/08/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro DCH 451.98 bêta
10/08/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 450.56.06 bêta
10/08/20 Microsoft Surface UEFI Manager 2.74.139.0
10/08/20 Microsoft Surface UEFI Configurator 2.74.139.0
10/08/20 Microsoft Surface Dock Updater 1.53.139
10/08/20 ASPEED AST1000/AST2000 1.11.02 build 2
07/08/20 Canon EOS Webcam Utility 0.9.0 bêta
07/08/20 GoPro HERO8 Black 1.90 bêta
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par Fulgor
Le 30/03/2007 à 08:28:37

Inscription : le 08/05/2006
probleme au demarrage apres O/C    Modifier le message   Configuration de Fulgor
Ton proc prends peut-être pas plus que 2750Mhz. Mon ancien Opteron 170 prenait pas plus de 2750Mhz en stable @1,52V. Même en augmentant le voltage il prenait plus rien.
Par elbarto
Le 06/04/2007 à 23:25:04



Inscription : le 23/11/2006
probleme au demarrage apres O/C    Modifier le message   Configuration de elbarto
salut les gars ! si je comprends bien il est tout à fait normal d'avoir 1.5 v sur un optéron 146 overclocké ?
Par 9800
Le 08/04/2007 à 12:01:20



Inscription : le 17/01/2004
Localisation : Montpellier
probleme au demarrage apres O/C    Modifier le message   Configuration de 9800
1.65 pour un dual core..... Tu est fou ?

MAX pour un dual core = 1.55 et un mono core = 1.65/1.70 grand max


Meme si la temp est nickel, c'est question de trop fort de vcore = le cpu va pas tenir longtemp

surtout la ton dual core ca craint

2X1 GO Kingston 3200 @ 250 mhz @ 2.5.3.3.6 @ 2.75V POV 8800GT Opty 165 @ 2997 Mhz @ 1.53 V DFI Ultra-D Zalman 9500 LED Hiper Type R580 Black
Par olivier971
Le 08/04/2007 à 19:29:21

Inscription : le 01/02/2007
Localisation : Paris
probleme au demarrage apres O/C    Modifier le message   Configuration de olivier971
j'ai stabiliser mon oc à 2750Mhz à 1.56V il veut pas plus à cette tension ,et toujours la carte mere qui refuse de demarrer ,obliger de passer par le logiciel d'ati pour oc.
carte mere lunatique et processeur ayant atteint ses limites dans mon cas ,2 semaines que je l'utilise de façon intensive et aucun plantage .pour l'opti je laisse les specialistes t'eclairer ;)
Par bluedragon38
Le 09/04/2007 à 11:18:35



Inscription : le 07/10/2006
Localisation : Pont En Royans
probleme au demarrage apres O/C    Modifier le message   Configuration de bluedragon38
9800 je suis pas d'accrd avec ce que tu dit.. un dual peut encaissé beaucoup plus! avec un WC
Par 9800
Le 09/04/2007 à 14:54:52



Inscription : le 17/01/2004
Localisation : Montpellier
probleme au demarrage apres O/C    Modifier le message   Configuration de 9800
non ;)

2X1 GO Kingston 3200 @ 250 mhz @ 2.5.3.3.6 @ 2.75V POV 8800GT Opty 165 @ 2997 Mhz @ 1.53 V DFI Ultra-D Zalman 9500 LED Hiper Type R580 Black
Par bluedragon38
Le 09/04/2007 à 17:15:37



Inscription : le 07/10/2006
Localisation : Pont En Royans
probleme au demarrage apres O/C    Modifier le message   Configuration de bluedragon38
sisi ^^ :D

si tu regarde bien sur certains topic ! attend je te retrouve certains OC ;) :p et pis mon cpu est @ 1.55vcore deja ;)
Par 9800
Le 09/04/2007 à 17:27:10



Inscription : le 17/01/2004
Localisation : Montpellier
probleme au demarrage apres O/C    Modifier le message   Configuration de 9800
C'est sur libre a toi de lui mettre 1.80 V au cpu.. apret faut pas se plaindre que d'ici 2 mois il est dead....


Car ya pas que le temp qui faut prendre en compte

2X1 GO Kingston 3200 @ 250 mhz @ 2.5.3.3.6 @ 2.75V POV 8800GT Opty 165 @ 2997 Mhz @ 1.53 V DFI Ultra-D Zalman 9500 LED Hiper Type R580 Black
Par bluedragon38
Le 09/04/2007 à 20:25:33



Inscription : le 07/10/2006
Localisation : Pont En Royans
probleme au demarrage apres O/C    Modifier le message   Configuration de bluedragon38
je sais il y a sa durée de vie..

mais personnellement un cpu je le garde maximum euh... 1ans lol je ne risque pas de lui mettre autant 1.55 c'est deja assez pour lui ^^ mais je te dit que 1.60vcore en wc sa se fait! et pas que un peu ^^ un dual core peut monter maximum a 90degré ou 1.80vcore je crois (d'apres les inscription sur le step donc bref..)a voir..

sinan olivier tu en est ou avec ton cpu?
Par 9800
Le 10/04/2007 à 00:20:00



Inscription : le 17/01/2004
Localisation : Montpellier
probleme au demarrage apres O/C    Modifier le message   Configuration de 9800
90 degree ton cpu est deja mort depuit longtemp ainsi que a 1.80 V

encore 1.65 sur un dual core et en WATER est le MAX

et la temp a pas depasser les TOUS les A64 c'est 60/65 au dessus de 70 le cpu crame

mais deja a 65 il prend une claque c'est limite


Donc faut rester en dessous des 60

EDIT : avec 1.80 V c'est pas la dureé de vie a prendre un compte mais le fait que tu a trop de V au cpu qui n'est pas fait pour fonctionner avec autant !

Tu claque la memoire du Cache du cpu ( L2 ) apret tu te retrouve avec un cpu aussi perf q'un Pentium 2 ....

2X1 GO Kingston 3200 @ 250 mhz @ 2.5.3.3.6 @ 2.75V POV 8800GT Opty 165 @ 2997 Mhz @ 1.53 V DFI Ultra-D Zalman 9500 LED Hiper Type R580 Black
Par bluedragon38
Le 11/04/2007 à 21:18:04



Inscription : le 07/10/2006
Localisation : Pont En Royans
probleme au demarrage apres O/C    Modifier le message   Configuration de bluedragon38
je sais sa lol j'ai aps dit que je le ferais tourner tout le temps a ce Voltage mais si tu prend en consideration ce que dit amd et d'apres les information du step les dualcore (enfin marquer sur le mien d'apres la lettre je sais plus laquelle je te retrouve l'article)90degré il crame lol

moi perso il tourne a 60degré maximum en burn sous orthos alors!
pour le moment il tourne bien et je 'nai que 1.55vcore et c'est stable tout sa donc la je abisse pas ..par contre cette été va falloir baisser a mort! lol
Par elbarto
Le 22/04/2007 à 23:07:49



Inscription : le 23/11/2006
probleme au demarrage apres O/C    Modifier le message   Configuration de elbarto
donc si je comprend bien je suis un peu juste avec 1.5V sur mon opti @ 2.8ghz ?? combien doi-je mêtre ?
Par bluedragon38
Le 23/04/2007 à 08:04:01



Inscription : le 07/10/2006
Localisation : Pont En Royans
probleme au demarrage apres O/C    Modifier le message   Configuration de bluedragon38
ba nan! si il est stable a cette valeur la laisse la! moi je doit baiser mon cpu @ 1.5 la chaleur arrive -_- vive le refroidissement azote :D
Pages : 1 - 2


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message probleme au demarrage apres O/C

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.