Actualités
04/08/20 Compatibilité des accessoires PlayStation 4 avec la PS5
03/08/20 Quelques vulnérabilités corrigées pour les NAS et HDD Western Digital
31/07/20 Rappel du smartphone ARCHOS 50 Diamond
31/07/20 Hotfix NVIDIA GeForce 451.85
31/07/20 Deux nouveaux pilotes graphiques chez Intel
27/07/20 Drivers 2.07 pour les chipsets et APU AMD avec support des Ryzen 4000G
22/07/20 L'outil AMD Bug Report Tool téléchargeable séparément
22/07/20 Un pilote ASMedia USB 3.0/3.1 optimisé pour Windows 10 2004
20/07/20 Le logiciel CORSAIR iCUE 3.31 supporte les GPU ASUS et les ampoules Philips Hue
20/07/20 Nouveaux drivers pour les cartes Creative Sound Blaster AE Series


Fichiers
03/08/20 Western Digital My Cloud PR4100 2.40.155
03/08/20 Western Digital My Cloud PR2100 2.40.155
03/08/20 Western Digital My Cloud EX4100 2.40.155
03/08/20 Western Digital My Cloud EX2 Ultra 2.40.155
03/08/20 Western Digital My Cloud Mirror Gen 2 2.40.155
03/08/20 Panasonic libsane-panakvs 1.6.0
03/08/20 Panasonic Image Capture Plus Express 3.13.0.7
03/08/20 Panasonic Image Capture Plus 3.13.0.7
03/08/20 Panasonic AV-HLC100 7-1-200610
03/08/20 Panasonic PTZ Virtual USB Driver 1.5.10
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante

Par romeool
Le 16/01/2008 à 23:13:03



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Je suis impatient de tester tout ça !!!

Ça me démange d'avoir presque fini mon PC, mais pas encore Grrr !!!!

Tout vient à point à qui sait attendre. ;-)
Par loulmalet
Le 17/01/2008 à 16:38:14



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
salut a tous et toutes,je viends juste de m'inscrire :) elle est bien foutue cette radeon hd 3870. ;)

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par loulmalet
Le 17/01/2008 à 16:48:35



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
perso,ma geforce point of view 8800 gts 640mo tourne a 675 mhz pour le core et 975 mhz pour la memoire ;) mon proco Q6600 GO mouline a 3240mhz en aircooling(zerotherm btf-90) :D j'obtiends les scores suivants: PC MARK 2005:9420 points.3D MARK 2005:19850 points.3D MARK 2006:14020 points.SUPER PI 1MO: 15 secondes et 10 dixieme. ;) c'est plutot tres bon. :D mais bon il y en a qui font largement mieux mais ils possedent le plus souvent du watercool. :P

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par romeool
Le 17/01/2008 à 17:51:00



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Ca y est, j'ai reçu mon nouveau Q6600 (un SLACR :D ) et mon alim Corsair 620HX.

Je vais tenter de remplir mon watercooling ce soir, et je ferai l'install de l'OS ce WE.

Les tests suivront rapidement. ;)

Tout vient à point à qui sait attendre. ;-)
Par loulmalet
Le 17/01/2008 à 18:14:31



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
bon c'est beau tout ca mais j'arrive pas a overcloker mon Q6600 a plus de 3400 mhz.le plus stable que j'ai trouve c'est 3240 mhz sur un bus de 360 mhz avec un voltage du proco a 1,32v.je pense que c'est la memoire qui me bloque.poutant,c'est de la corsair xms2 pc6400c4,donc elle fonctionne a 900 mhz(450 mhz reel).pour un tension de 2,2volt.je l'ai bien sur desinchronisee sur un ratio de 2,5.mais elle depasse pas cette frequence de 450 mhz.alors j'ai essaye d'overclocker mon proco a 3600 mhz sur un bus(fsb) de 400 mhz,en mettant la memoire sur un ratio de 1.1.mais ca passe pas.je vous donne ma config pour que vous puissiez m'aider a overclocker:donc carte mere gigabyte 965p ds4(bios mis a jour),processeur Q6600GO.4x1024mo corsair xms2 pc 6400c4(4-4-4-12),carte graphique point of view geforce 8800 gts 640mo,1 disque dur seagate de 320go pour le systeme,2 disque dur 400 et 500 go samsung pour les les donnees (sans raid).dissipateur proco: zerotherm btf-90.boitier thermaltake tsunami en alu v3000.alimentation fortron epsilon 700 watts.voila si vous pouviez eclairer ma lanterne, merci beaucoup. ;)

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par loulmalet
Le 17/01/2008 à 18:23:19



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
salut romeooi,tu vas t'eclater avec ton q6600go!!! ;) en plus en watercool tu vas depasser et meme largement je dirais mes scores. :( bon tiends nous vite au courant de ta nouvelle config :) si tu peux m'aider,ca serait avec joie ;) a tres bientot tout le monde :P

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par romeool
Le 17/01/2008 à 18:50:43



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
J'avais déjà un Q6600 dans mon ancienne config, et en air il tenait 3,6GHz, pas testé plus à cause du cube dans lequel je l'avais mis.

Celui-là je compte bien le pousser @ 3,8 - 4GHz si possible. Je vous tiens au jus lol !!

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 18/01/2008 à 00:31:23



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
J'ai une bonne et une mauvaise nouvelle:

- La bonne tout est monté

- La mauvaise l'Apogee Drive ne fonctionne pas, la pompe ne tourne pas :( :?:

Je ne pourrais donc pas l'utiliser avant au moins la semaine prochaine.

Tout vient à point à qui sait attendre. ;-)
Par loulmalet
Le 18/01/2008 à 03:57:23



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
bonsoir, de plus en plus interessant romeooi !!! j'espere que tu auras regle ce probleme sur ta pompe.essaye de remplir ton waterblock a moitie, puis apres quelques instants, fais tourner la pompe,si ca ne marche toujours pas, verifi ton alim si elle supporte la charge complete de ta config en burn.mais je pense pas que ca viend de ton alim, apparamant une corsair a 620 watts ca suffit largement pour ta config.je reste un peu dubitatif la, je m'y connait pas trop en watercool, mais c'est un pot qui avait ce meme probleme et en faisant ce que je t'ai dit apres tout fonctionait !! ;) bon tiend nous au courant, bonne nuit :P

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par romeool
Le 18/01/2008 à 16:06:05



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
J'ai commandé un nouveau WB Swiftech Apogee Drive hier soir. Je devrai le recevoir dans le courant de la semaine prochaine. En attendant je vais démonter le waterblock que j'ai afin de voir si je peux le réparer.

En tout cas je suis dégouté de na pas pouvoir utiliser mon nouveau PC.

Tout vient à point à qui sait attendre. ;-)
Par alligator
Le 18/01/2008 à 16:52:54



Inscription : le 11/05/2004
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de alligator
L'intéret du 2 en 1. Quand t'as un truc de cassé, il y en a deux. Sans compter qu'il faudra changer pompe et waterblock quand il y aura la sortie d'un nouveau socket qui ne sera plus supporté (ce qui va vite avec swiftech).

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par romeool
Le 18/01/2008 à 17:31:49



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
J'ai déjà une pompe (la MCP350 que tu m'as vendu) donc je n'aurai qu'un waterblock a acheté :D

Mais bon pour le moment je compte pas changer de mobo tout de suite, peut etre le CPU, mais bon on verra l'OC de celui-ci.

De toute facon j'espere avoir le nouveau WB d'ici vendredi prochain.

Tout vient à point à qui sait attendre. ;-)
Par Lamborghini
Le 18/01/2008 à 22:07:53



Inscription : le 12/01/2003
Localisation : Valais
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de Lamborghini
Ces temps il y a plein d'actions sur le q6600 arrête de nouss tenter :) , je crois que je vais attendre le q9450...mais tiendrai-je jusqu'à avril :)

En tous les cas bravo Romeool

Intel VS AMD, la bataille infinie ?
Par romeool
Le 19/01/2008 à 00:08:52



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Merci Lamborhini, mais bon, là je viens de tester le waterblock, et la pompe intégrée tourne, mais ne ''pompe pas'', va falloir attendre la semaine prochaine pour finir le montage et commencer les tests.

Grrr que j'aime pas ça !!!! :D

Tout vient à point à qui sait attendre. ;-)
Par nordinateur
Le 19/01/2008 à 01:22:54



Inscription : le 24/10/2004
Localisation : Marseille
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de nordinateur
la pompe intégrée tourne, mais ne ''pompe pas'' .

la pompe n'est peu être pas HS mais est tout simplement désamorcée , il doit il y avoir de l'air à l'interieur .
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Du nouveau chez Romeool (back to THE Mac)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.