Actualités
27/03/20 Hotfix GeForce 445.78 pour les jeux DX11 avec Image Sharpening
27/03/20 Le Décodeur TV UHD Orange supporte la VoD HDR10 [MAJ]
26/03/20 Une mise à jour des applications Toshiba Canvio en avril 2020
24/03/20 La fin du support de Windows 10 1709 Enterprise/Education reportée de six mois
23/03/20 NVIDIA propose le pilote GeForce R445 (445.75) avec DLSS 2.0
23/03/20 L'outil de configuration Ansel disponible pour les pilotes NVIDIA GeForce DCH
20/03/20 Firmware 7.4.0 pour les NAS Western Digital My Cloud Home
20/03/20 Drivers 2.03 pour les chipsets AMD avec support des APU Renoir
20/03/20 Liste des bugs connus dans les drivers NVIDIA GeForce 442.74
19/03/20 Pilote AMD Radeon 20.3.1 pour DOOM Eternal et le GPU Radeon RX 590 GME


Fichiers
27/03/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet USB 10.38.0117.2020 WHQL
27/03/20 Panasonic AK-HRP200 6.01-00-0.05
27/03/20 Panasonic AK-HRP1000 4.80-00-0.07
27/03/20 Panasonic AK-SHB800/SHU800 3.09-00-0.00/6.37-00-0.00
27/03/20 NVIDIA GeForce 600/700/800/900/10/16/20 Standard 445.78 WHQL bêta
27/03/20 KFA2 Xtreme Tuner Plus GeForce 20 Series Work The Frames 1.0.2.8
27/03/20 Hercules DJUCED 5.0 5.0.0 build 2 bêta
27/03/20 DREVO Power Console 1.1.0.38
26/03/20 Western Digital GoodSync for WD 11.1.4.4
26/03/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 10.039.0212.2020 WHQL
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante

Par loulmalet
Le 22/01/2008 à 18:04:11



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
bon, je suis arrive a overclocker a 3400mhz!!! :D ;) mais la temperature du proco depasse les 60 degres en full!!! :( c'est trop??? :( :?: par contre la ram est tres stable a 475 mhz reel=950mhz!! :D ;) mais j'ai opte pour un timing moins bon=5-5-5-15.a 2,2 volts!!! :P c'est quoi la temperature a ne pas depasser avec un quad core intel???? :?: bon a plus ;) :)

Loule!
Par romeool
Le 22/01/2008 à 18:18:50



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Ca va les températures, c'est pas trop t'inquiète pas! Par contre juste pour info tes 4Go de RAM ne sont pas exploités sous XP 32bits.

Tu as quelle révision du Q6600 ?? un G0 ou un B3 ?

En tout cas ne pas dépasser les 80 degrés c'est mieux

Tout vient à point à qui sait attendre. ;-)
Par loulmalet
Le 22/01/2008 à 18:49:06



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
j'ai un Q6600 GO SLARC!!! j'ai opte pour un vcore a 1,38volts,qui semble le vcore le plus stable pour mon overclock, si je passe a 1,40, ca chauffe trop=68 degres en full, et je ne voudrais pas griller mon proco!!! il faut que teste encore pendant une douzaine d'heure pour voir si tout va bien!!! bon on se tiend au courant!! et merci. ;) :) :P

Loule!
Par romeool
Le 23/01/2008 à 00:39:18



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Bon petite news à vous, je suis @ 3,6GHz, mais Prime 95 génère une erreur alors que j'ai pu utiliser mon PC pendant plus de 5 heures sans plantage.

Je vais réinstaller Windows XP et faire des tests sous 3DMark voir si ca plante ou pas.

@ plus tard pour de nouvelles aventures !! :D

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 23/01/2008 à 04:53:20



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Bon, j'ai un petit problème sous XP x64, je ne peux lancer aucun jeu ou test, les Catalyst 8.1 plantent (VPU Recover) même à fréquences stock.

Demain je fais une install de Vista x86 pour tester.

Tout vient à point à qui sait attendre. ;-)
Par nordinateur
Le 23/01/2008 à 05:54:47



Inscription : le 24/10/2004
Localisation : Marseille
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de nordinateur
=) bon courage . ;)
Par loulmalet
Le 23/01/2008 à 12:03:36



Inscription : le 17/01/2008
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de loulmalet
salut vous tous :) c'est bizarre, pourtant les catalyst 8.1 sont parfait pour xp,mais moi j'ai un xp 32 bits :?: bon je n'ai pas d'ati, mais sur ce site j'ai lu qu'il y avait un probleme avec les nouvelles radeon hd 3870 sur un systeme 64 bits :?: en tout cas bon courage!!! :) ;) tu procedes par etape et c'est tres bien!! tu es super patient romeeoi ;) bon tiend nous au jus!!! :D ;)

Loule!
Par romeool
Le 24/01/2008 à 01:24:45



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Me voila de retour, je suis sous XP Pro SP2 x86, et j'ai trouvé d'ou venait mon problème d'artefacts, c'était mon waterblock qui avait un pad thermique mal mis (quel boulet de pas m'en être rendu compte avant.)

Petit 3DMark 06 avec CPU @ 3,6GHz et CG @ stocket RAM @ 400 en 4-4-4-12

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 24/01/2008 à 04:29:27



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Par contre j'ai un problème sous Prime95, j'ai 1 thread sur les 4 qui chie au bout de 7 minutes alors que les 3 autres sont OK.

Si quelqu'un a une idée elle est bienvenue !!!

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 24/01/2008 à 18:45:58



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Benounours, alligator, vous êtes là ?

J'aurais besoin de vos conseils avisés pour stabilisé mon OC vu que nos bios sont relativement les mêmes.

Merci d'avance

Tout vient à point à qui sait attendre. ;-)
Par alligator
Le 24/01/2008 à 19:09:46



Inscription : le 11/05/2004
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de alligator
Met plus de vcore et ou plus de voltage fsb et NB. Teste autrement en coef x8 pour voir si c'est le fsb qui limite.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par romeool
Le 24/01/2008 à 19:26:08



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Merci alligator, je vais tester ça ce soir.

Je te tiens au courant !!

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 25/01/2008 à 00:02:30



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Voici un petit SuperPI 1M de mon Q6600

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 25/01/2008 à 00:12:58



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Nouveau 3DMark avec Q6600 @ 3,6GHz et HD3870 @ stock, RAM @ 500 en 5-5-5-15

Détails:
3DMark Score 12433 3DMarks
SM 2.0 Score 4660 Marks
SM 3.0 Score 5109 Marks
CPU Score 5544 Marks

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 25/01/2008 à 00:31:09



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Nouveau 3DMark avec Q6600 @ 3,6GHz et HD3870 @ 800/1125, RAM @ 500 en 5-5-5-15

Détails:
3DMark Score 12609 3DMarks
SM 2.0 Score 4738 Marks
SM 3.0 Score 5201 Marks
CPU Score 5510 Marks

Tout vient à point à qui sait attendre. ;-)
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Du nouveau chez Romeool (back to THE Mac)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.