Actualités
30/01/23 Samsung publie la boîte à outils Magician 7.2.1 pour SSD
27/01/23 Firmware 1.3.5 pour le casque audio EPOS H3PRO Hybrid
26/01/23 Trois moniteurs supplémentaires bientôt certifiés NVIDIA G-SYNC Compatible
26/01/23 Les GPU mobiles NVIDIA GeForce RTX 40 supportés par le GeForce Experience 3.27
26/01/23 Olympus met fin à l'utilitaire A-GPS Utility pour la mise à jour des données GPS
25/01/23 Drivers AMD 23.1.2 pour Forspoken mais uniquement pour les Radeon RX 7900
25/01/23 DLSS 3 pour Marvel's Midnight Suns avec le pilote NVIDIA Game Ready 528.24
25/01/23 Logitech promet un support logiciel durable pour sa console Cloud Gaming Handheld
24/01/23 SetPoint 6.90 : Logitech remplace l'utilitaire d'appairage Unifying par le Logi Web Connect
19/01/23 Panasonic met fin au contrôle vocal des micro chaînes Hi-Fi


Fichiers
30/01/23 UnderControl Manette Pro Bluetooth Switch V2
30/01/23 UnderControl Manette Pro Bluetooth Switch B73 21
30/01/23 UnderControl Manettes ii-CON Switch 2021
30/01/23 UnderControl Manettes ii-CON Switch 2019 19 build 2
30/01/23 UnderControl Manette Bluetooth PS4
30/01/23 UnderControl Manette filaire 3M
30/01/23 Samsung Magician 7.2.1.980
28/01/23 Fractal Audio FM3-Edit 1.05.14
27/01/23 EPOS Connect 7.3.2.35483
27/01/23 Teufel Cinebar 11 MK2 34
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante

Par romeool
Le 16/04/2007 à 23:01:45



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
C'est déjà pas si mal que ca, moi je suis déçu, UPS est pas repassé aujourd'hui, peut etre a cause de la neige ??!!

Demain peut-être ?

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 17/04/2007 à 00:09:03



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Bon, UPS vient de passer !!!!

Step du 6600 : L646G517.

Il ne me reste plus qu'à le monter ;-)

Edit: Ça y est la bête est montée sur la P5W-DH et voici
la 1ere capture
et le SuperPI qui va avec

et en voila une autre
et le SuperPI 1Mo qui va avec

Par contre j'ai testé vite fait le FSB 400, mais pas moyen, le PC boote pas, faut k je pousse les tests un peu plus loin :D

Tout vient à point à qui sait attendre. ;-)
Par romeool
Le 17/04/2007 à 05:00:43



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Après plusieurs tests, il semblerait qu'au delà de 333MHz de FSB, et ce jusqu'a 366MHz de FSB, Windows Vista démarre, mais certaines applis plantent.

Et au dela de 366MHz, le PC boote, mais après le POST, j'ai _ qui clignote en haut à gauche et c'est tout, si quelqu'un a une idée, elle est la bienvenue.

Mes réglages pour le FSB supérieur à 333MHZ:

Vcore @ 1.4 Mini
Vfsb @ 1.4
Vmch@1.65
Vich @1.05

Timings mémoire par défaut pour tous les FSB.

Merci

Tout vient à point à qui sait attendre. ;-)
Par alligator
Le 17/04/2007 à 10:13:20



Inscription : le 11/05/2004
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de alligator
Augmente le vcore si tes températures le permette (jusqu'à 1.45V en air pour du 24/7). Regarde avec speedfan pour le voltage réel car le voltage entré dans le bios n'est pas forcément celui appliqué.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par romeool
Le 17/04/2007 à 12:20:55



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Merci alligator, je vais tester ça ce soir, en rentrant du taff.

Cependant, déjà @ 366MHz en full, ca chauffe très vite, voir meme trop vite, donc je suis actuellement @ 333MHz de FSB, en attendant le watercooling.

Tout vient à point à qui sait attendre. ;-)
Par defre.vts
Le 17/04/2007 à 15:27:57



Inscription : le 11/03/2002
Localisation : Groland
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de defre.vts
un bon air cooling devrait suffir (genre ultra 120 ou noctua) .Je ne dépasse pas 51 degrés en full avec l'ultra 120(boitier Antec AMG 1080)

Ta ram monte jusqu'à combien ? et quel timing ?

BANZAI !
Par romeool
Le 17/04/2007 à 15:48:32



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Ma RAM c'est de la PC6400 HyperX de Kingston, certes c'est pas un foudre de guerre, amis en attendant les OCZ PC6400 Crossfire Edition, c'est pas si pire.

Je ne sais pas jusqu'à combien elle tient puis que je peux pas pousser le FSB @ plus de 400, et que je faisais du 1:1 pour les autre FSB, il faudrait que je teste en desynchro pour te répondre.

Tout vient à point à qui sait attendre. ;-)
Par alligator
Le 17/04/2007 à 16:27:12



Inscription : le 11/05/2004
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de alligator
Je suis à 50 en iddle en ce moment en wc. Faut dire, j'ai des températures d'été.
Dès qu'on monte en fréquence et en vcore, les températures peuvent monter rapidement. Après, ça dépend aussi du HIS qu'on a.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par romeool
Le 17/04/2007 à 16:53:54



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Le problème est que mon Zalman est pas prévu pour les C2D, mais pour les Prescott :boulet:

Donc j'ose pas trop pousser le voltage. J'attends avec impatience mon WC qui traine a arriver, merci La Poste.....

Tout vient à point à qui sait attendre. ;-)
Par defre.vts
Le 17/04/2007 à 18:08:23



Inscription : le 11/03/2002
Localisation : Groland
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de defre.vts
Tu peux pousser un peu pour faire des tests et surveille avec TAT .

BANZAI !
Par romeool
Le 17/04/2007 à 18:19:21



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
C'est ce que j'ai fait (vite fait en fait), mais @ 3.0GHz déjà, en full load avec TAT je tape le 80degrés, donc j'ai stoppé direct.

Je le laisse en mode 3.0GHz, mais je le sollicite pas ;-)

Tout vient à point à qui sait attendre. ;-)
Par defre.vts
Le 17/04/2007 à 19:58:17



Inscription : le 11/03/2002
Localisation : Groland
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de defre.vts
Effectivement c'est élevé :D , tu as essayer avec le rad box ?
Tu as combien de Vcore ?

BANZAI !
Par romeool
Le 17/04/2007 à 20:04:09



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Le problème du RadBox, c'est qu'il tient pas cet andouille sur la P5W. Il y a toujours une des 4 'pattes' qui de barre, donc pas trop envie de bousiller mon jouet !!! :D

Je vais laisser tomber le haut voltage et les hautes fréquences pour tester le FSB Max des barettes, et trouver aussu le FSB max que prendra la mobo en baissant le coeff, ca passera le temps (aller mon kit Swiftech, viens vite !!!), et ce soir je posterai les 1ers résultats de mon comparatif entre le E6400 et le E6600 en fonction du FSB vous allez voir c'est bizarre. :?:

Tout vient à point à qui sait attendre. ;-)
Par defre.vts
Le 17/04/2007 à 22:18:16



Inscription : le 11/03/2002
Localisation : Groland
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de defre.vts
Je dirais 460 MHZ de FSB à vu d'oeil :D

BANZAI !
Par defre.vts
Le 17/04/2007 à 22:19:32



Inscription : le 11/03/2002
Localisation : Groland
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de defre.vts
Au fait , tu as bien désactiver toutes les conneries du CPU dans le bios ?

BANZAI !
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Du nouveau chez Romeool (back to THE Mac)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.