Actualités
14/10/19 Fin des micro-coupures pour les Creative Sound Blaster AE-7/AE-9 ?
14/10/19 Netflix va disparaître des TV et lecteurs Blu-ray Panasonic 2010/2011
12/10/19 Deux mises à jour successives 2019.10 du logiciel Logitech G HUB
09/10/19 Drivers AMD Radeon Software Adrenalin 19.10.1 pour les Radeon RX 5500
03/10/19 Le Hotfix NVIDIA GeForce 436.51 corrige les plantages de FIFA
02/10/19 Avec le pilote AMD 19.9.3, les GPU Vega profitent du Radeon Image Sharpening
02/10/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.48
02/10/19 Drivers GeForce 436.48 pour Tom Clancy's Ghost Recon Breakpoint
01/10/19 La mise à jour de la Sound BlasterX G6 en approche pour la PS4
01/10/19 Nouveaux drivers pour les cartes sons Creative Sound Blaster Z, Zx et ZxR


Fichiers
15/10/19 AMD FirePro S/W/Radeon Pro/Instinct/Sky Series Enterprise Edition 19.Q3.1 WHQL
14/10/19 Rivet Killer Performance Driver Suite UWD 2.1.1352 WHQL
14/10/19 MOJO Pro Performance Silent Gaming Mouse 1.19.10.9
14/10/19 Nacon Revolution Pro Controller 3 1.05
14/10/19 Ricoh GR III 1.30
14/10/19 Varjo Base 1.4.0
14/10/19 Creative Sound Blaster AE-7/AE-9 6.0.105.0050 bêta
11/10/19 AMD Chipset Drivers 1.9.27.1033 WHQL
11/10/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 436.52 WHQL bêta
11/10/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 435.27.00 bêta
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante

Par nordinateur
Le 27/03/2008 à 00:08:33



Inscription : le 24/10/2004
Localisation : Marseille
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de nordinateur
t'es sure qu'elle à cramée ?

La mienne je lui en est fait voir de toutes les couleurs , à un moment donné j'avais un ecran noir avec parfois de actefact , impossible de vois le bios de la mobo.

finalement elle avait rien , enfin si elle avait pris un coups d'électricité statique , puis 2 jours aprés elle fonctionnait normalement .

tu vois un truc qui a grillé ou tu dis ça juste par ce que l'écran du pc reste noir .?
Par romeool
Le 27/03/2008 à 01:12:10



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Sur mes 2 ordis l'ecran reste noir, et sur la Maximus, le LCD Poster afffiche VGA Bios et le PC bippe 3 fois. Sur la P5E-VM HDMI, 3 bips et pas d'affichage, donc je pense qu'elle est morte.

Tout vient à point à qui sait attendre. ;-)
Par nordinateur
Le 27/03/2008 à 03:19:15



Inscription : le 24/10/2004
Localisation : Marseille
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de nordinateur
c'est arrivé comment ?

après avoir flashé Ta 88GT ?

sort la et laisse la se reposer toute la nuit ou toute la journée puis remet la . ;)

moi aussi elle me faisait bipper la CM , je l'es envoyé en SAV pour rien car d'es qu'il l'on reçu il l'on testé et RAS puis lorsque je l'est remise nickel et pourtant c'est bien la mienne n° de serie , bios perso etc...

Ca m'es arrivé en trifouillant le pc alors qu'il etait allumé puis l'ordi c'est éteint brutalement (courjus) puis au redémarrage plus rien écran noir .

je pensais que ma cg était morte car en mettent ma vielle x800gto² ça fonctionnait puis en remettant la 88GT écran noir et bip mobo .


espérons qu'elle ne soit pas HS .

.
Par MaGnOuLe
Le 27/03/2008 à 08:31:30



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de MaGnOuLe
Oulah, Romeol, t'as la poisse en ce moment :(
J'espere que tout s'arrangera pour le mieux ;)
Par romeool
Le 28/03/2008 à 01:31:49



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Je viens de tester mon PC avec une autre CG, et la hop, ca boote. Et j'ai retesté ma 8800GT sur mon autre PC et rien du tout. Elle est donc bien morte.

Je vais la renvoyer en SAV et on va attendre sa remplacante.

Je vous donne des nouvelles.

Tout vient à point à qui sait attendre. ;-)
Par bluedragon38
Le 28/03/2008 à 19:52:18



Inscription : le 07/10/2006
Localisation : Pont En Royans
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de bluedragon38
Encore du SAV :O comme tu l'avais dit de la grosse daube la 8800GT hein :P

Met la hd3870 dedans ;)
Par benounours.34
Le 29/03/2008 à 17:27:58



Inscription : le 08/06/2005
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de benounours.34
Loïc je vais avoir besoin de tes lumieres reçu la sapphire pci.. ;)

Mobo
Par romeool
Le 29/03/2008 à 17:31:58



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Je suis là, Benounours. Contacte moi quand tu veux.

Tout vient à point à qui sait attendre. ;-)
Par bluedragon38
Le 29/03/2008 à 17:51:53



Inscription : le 07/10/2006
Localisation : Pont En Royans
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de bluedragon38
Toujours rien de monté romeol ??
Par romeool
Le 29/03/2008 à 18:22:36



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Si tout est monté, il ne me manque que la CG. J'ai recommandé une 8800GT, car ils vont me rembourser l'autre (et comme j'avais pris un waterblock de 8800GT pour l'autre, sinon j'aurai pris une HD3870). Je devrai l'avoir lundi avec mes 2 barettes de 2Go pour remplacer mes 4x1Go. Et j'ai remplis le watercooling, il tourne depuis 3 jours, comme ca j'ai pu validé qu'il n'y avait pas de fuites.

Voici les photos :
Mobo
Alim
Mobo+ Waterblocks
Vue boitier interieure
Vue boitier exterieure

Tout vient à point à qui sait attendre. ;-)
Par bluedragon38
Le 29/03/2008 à 18:32:12



Inscription : le 07/10/2006
Localisation : Pont En Royans
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de bluedragon38
c'est un peux le bordel la dedans hein :O
Par romeool
Le 29/03/2008 à 18:40:16



Inscription : le 08/01/2004
Localisation : Montréal
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de romeool
Les cables sont pas encore rangés. Je vais affiner ca quand tout sera monté

Tout vient à point à qui sait attendre. ;-)
Par benounours.34
Le 29/03/2008 à 19:48:19



Inscription : le 08/06/2005
Localisation : Montpellier
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de benounours.34
romeool passe a la maison je te donnerai un coup de main pouur tes cables :D

Mobo
Par bluedragon38
Le 29/03/2008 à 20:40:07



Inscription : le 07/10/2006
Localisation : Pont En Royans
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de bluedragon38
+1 :P besounours tu me polis mon naintel et mon Rad :P
Par Lamborghini
Le 29/03/2008 à 22:04:23



Inscription : le 12/01/2003
Localisation : Valais
Du nouveau chez Romeool (back to THE Mac)    Modifier le message   Configuration de Lamborghini
Salut la compagnie,

Effectivement, c'est un joyeux entrelacement de câbles, mais certainement pas pire que chez moi.

La semaine prochaine, je mettrais aussi en ligne des news photos de ma config updatée.

Je garde la tour (Antec p182), les raptors (2 x 150 go en raid 0) et la 8800 ultra.

J'ai dans un carton depuis 3 mois les ballistic tracer 2 x 1 go 1066 mhz
et depuis 1 mois un watercooling moins puissant que le tien pour commencer, le Swiftech 120 compact.
j'attend entre lundi et mercredi :
1 qx9650
une asus Rampage x48
un accelero pour ma 8800

et je passe en serveur mon ancienne :D config, soit

un Core 2duo E6700
2 x 1 go Corsair xms 800 Mhz
un raid 5 de 3 x 500 go ou 4x500 go Western digital pro, j'en ai 4 mais je vais voir encore
une asus p5b deluxe
et la carte graphique je sais pas encore...Blue me conseille une 9600 gt...à voir.

Bonne soirée

Intel VS AMD, la bataille infinie ?
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Du nouveau chez Romeool (back to THE Mac)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.