Actualités
01/12/20 Le patch KB4586853 de Windows 10 corrige un problème avec les hubs USB 3.0
01/12/20 Liste des améliorations dans la mise à jour Nintendo Switch 11.0.0
01/12/20 AMD finalise le support de Vulkan Ray Tracing dans le pilote Radeon 20.11.3
01/12/20 Mise à jour 4.2.7 pour le Freebox Server
30/11/20 Comment activer le DTS Headphone:X pour les casques audio Thrustmaster ?
28/11/20 Quoi de neuf dans les dernières versions 2020 du Logitech G HUB ?
26/11/20 Mise à jour 2.0.2 pour le casque Turtle Beach Stealth 700 Gen 2
25/11/20 Les pilotes AMD et NVIDIA supportent le Ray Tracing pour l'API Vulkan
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9
23/11/20 Un BIOS à venir pour les 4 bips sonores au boot des cartes GeForce RTX 30


Fichiers
02/12/20 Thrustmaster TM Flight Series 5.TFHT.2020
02/12/20 ROCCAT Swarm 1.9381
02/12/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 7.136.0928.2020 WHQL
02/12/20 Panasonic SC-AKX930 1.01
02/12/20 Panasonic SC-AKX730 1.01
02/12/20 Panasonic SC-AKX520 1.04
02/12/20 Panasonic SC-AKX320 1.06
02/12/20 Lexip Lexip Control Software 2.1.3
02/12/20 Intel PROSet/Wireless Bluetooth Software 22.10.0 WHQL
02/12/20 KIOXIA Bootable SSD Utility 5.1.0014
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3
Page suivante

Par sushi
Le 28/04/2007 à 00:56:01



Inscription : le 13/01/2004
Localisation : Paris
Problème Overclock E4300    Modifier le message   Configuration de sushi
Bonjour a tous,

J'avais un CORE 2 DUO E4300 avec une P5B deluxe, refroidissement avec un Zalman 9600 etc...

J'ai passé la fréquence du Processeur a 420MHz, no soucy,
ensuite en passant le coeff a 8 tout a claqué (même pas lancé windows), j'ai du réinstaller le bios de la carte mère et depuis le E4300 ne fonctionne que sur un des deux processeur...

Résultat je vais changer le Processeur par un E6320...

je débute en overclocking, d'ou mes questions:

- Pourquoi ça a claqué a un multiplicateur de 8 (c'est pourtant possible, nan?)
- est ce que ma carte mère risque de mal fonctionner (je sais pas encore si seule le proco est claqué)
- ou aurais je fais une erreur?
- quelle sont les températures max que peut atteindre un E4300 (j'étais a 52 en moyenne)
- il est bien le E6320?

Voila... merci de vos réponses.

Bonne journée

gooooooo
Par romeool
Le 28/04/2007 à 02:23:45



Inscription : le 08/01/2004
Localisation : Montréal
Problème Overclock E4300    Modifier le message   Configuration de romeool
Bonsoir sushi,

Lorsqu'on fait un overclocking, il faut y aller par etape.

Passer un E4300 d'un FSB 800 @ un FSB 1680 comme ça, c'est de la folie.
Il faut y aller progressivement, par etape de 50MHz, ou de 66MHz, mais pas d'un coup doubler la fréquence.

De plus, avec les voltages en auto, ce que tu as du laissé, je pense, tes ports PCI-Express, si tu ne les a pas bloqué @ 100Mhz, ont du prendre un sacré coup, et meme chose pour le PCI (33MHz).

Quand on fait de l'overclocking, il faut y aller petit @ petit afin de trouver le meilleur ratio Voltage / FSB / Température / Stabilité.

Et pour en faire depuis un certain temps (des 386 au P4, et maintenant C2D), l'overclocking n'est pas une science exacte, et si tu regardes les différents topics, comme celui de Benounours, Magnoule, et le mien, on y va par étape, on teste avec Orthos, on valide la stabilité, et on monte un peu plus, etc....

Pour commencer, je ferai un Clear CMOS de ta mobo avant de racheter quoi que ce soit, et je ferai un Memtest pour voir si ta RAM n'a pas pris un choc electrique.

Tiens nous au courant.

Tout vient à point à qui sait attendre. ;-)
Par sushi
Le 28/04/2007 à 04:53:24



Inscription : le 13/01/2004
Localisation : Paris
Problème Overclock E4300    Modifier le message   Configuration de sushi
j'y étais allé par étape, heuuu, j'avou j'ai fait le gros beuh... :P

J'vais faire un Memtest dès que possible, par contre, après le crash, plus rien ne se lancais, il voulait que je réinstalle le BIOS, j'ai réinstallé celui du CD original, puis le dernier en date. a part ce soucis de proco qui marche a moitié, depuis 1 mois je n'ai rien remarqué d'autre.

gooooooo
Par eric6779
Le 28/04/2007 à 06:28:50

Inscription : le 17/03/2004
Problème Overclock E4300    Modifier le message   Configuration de eric6779
a part ce soucis de proco qui marche a moitié :?: en français ?


Je serait toi, tant que j'y suis je passerais le vocre à 2.20 et le PCI-E à 160 :D (NE LE FAIT PAS,c'est de l'jumour noir :D !)
Par bluedragon38
Le 28/04/2007 à 08:19:09



Inscription : le 07/10/2006
Localisation : Pont En Royans
Problème Overclock E4300    Modifier le message   Configuration de bluedragon38
arrete eric :P lol

il faut y aller doucement avec un C2D surtout si celui si est NEUF! tu sais c'est comme une moto.. il faut la faire tourner pour la roder et en tirer le maximum ^^

mais normalement un C2d prend minimum 3ghz sans broncher en general :)
Par alligator
Le 28/04/2007 à 13:08:45



Inscription : le 11/05/2004
Problème Overclock E4300    Modifier le message   Configuration de alligator
Le rodage c'est des histoires de charlot. On peut sans problème oc un proc tout de suite au max. Il se peut qu'avec le temps celui-ci devienne un peu meilleur. S'il a claqué, c'est qu'il avait un problème quelque part (proc défectueux, carte mère, alim etc. )

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par bluedragon38
Le 28/04/2007 à 16:43:45



Inscription : le 07/10/2006
Localisation : Pont En Royans
Problème Overclock E4300    Modifier le message   Configuration de bluedragon38
euh allig' mon amd ne montait pas @ 2.8ghz avant quand il était tout neuf.. mais que a 2.8ghz :/ :P
Par alligator
Le 28/04/2007 à 17:05:02



Inscription : le 11/05/2004
Problème Overclock E4300    Modifier le message   Configuration de alligator
Relis ma réponse : "Il se peut qu'avec le temps celui-ci devienne un peu meilleur"

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par bluedragon38
Le 28/04/2007 à 17:32:26



Inscription : le 07/10/2006
Localisation : Pont En Royans
Problème Overclock E4300    Modifier le message   Configuration de bluedragon38
a oui oups desolé allig' :/
Par sushi
Le 28/04/2007 à 19:11:53



Inscription : le 13/01/2004
Localisation : Paris
Problème Overclock E4300    Modifier le message   Configuration de sushi
ben j'avais vu un tuto d'overcloking qui disait de baiser le coeff au minimum, trouver la frequence max sans qu'il n'y ai de soucis, donc j'ai monté petit a petit vers les 420Mhz, mon PC a tourné deux trois jours sans soucy en 420x7 par la suite. (le PCI était a 120 et 33,33Mhz eric ;) )

Et en passant a 420x8 pouf ça a fait boum :D

gooooooo
Par bluedragon38
Le 28/04/2007 à 19:14:09



Inscription : le 07/10/2006
Localisation : Pont En Royans
Problème Overclock E4300    Modifier le message   Configuration de bluedragon38
euh faut pas faire sa! met le coef a fond! et tu monte petit a petit! et quand le cpu bloque ba tu monte le Vcpu!(avant de monter le Vcore tu doit valider ton cpu via un test de stabiliter de 10H! comme orthos pour les dualcore..!)
Par alligator
Le 28/04/2007 à 19:32:33



Inscription : le 11/05/2004
Problème Overclock E4300    Modifier le message   Configuration de alligator
Baisser le coef permet de connaitre le max fsb de la config (du 4300 ici normalement ici). C'est une information qui peut être utile mais qui ne donne pas la fréquence max à un voltage donné.
Normalement, tu aurais du juste avoir un bsod ou un black screen et un un message affichant : overclocking failed.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par sushi
Le 28/04/2007 à 19:56:53



Inscription : le 13/01/2004
Localisation : Paris
Problème Overclock E4300    Modifier le message   Configuration de sushi
j'ai eu ce message oui, mais ensuite, impossible de faire démarrer le PC, il me demandais de réinstaller le BIOS...

gooooooo
Par bluedragon38
Le 28/04/2007 à 21:19:37



Inscription : le 07/10/2006
Localisation : Pont En Royans
Problème Overclock E4300    Modifier le message   Configuration de bluedragon38
bisarre..
Par browing56
Le 29/04/2007 à 06:18:20



Inscription : le 31/12/2002
Localisation : Vannes
Problème Overclock E4300    Modifier le message   Configuration de browing56
Pour griller un proco.... Si c'était au chalumaux, au lance-flamme, ou a la grenade a fragmentation, ok...
Mais pour griller un proco sur mal oc.... attend que je fasse le calcul.....
420.... Mais dites moi c ENORME!!!!!! Le mien (actuellement en phase de test) fonctionne sous un htt de 270 avec un coef de 11. je touche les 2970 ghz. Alors attend.... 420 X 8 = 3360 mghz... Pour un intel je ne sais pas, mais alors rholalal ta povre ram !!!!! Ton povre PCI !!!!! Ton povre HT Link !!!!!!!!!!
Le soucy viendrai je ne pense pas du proco mais de la carte mère. un composant bien defectueux caché sournoisement la ou on le verrai pas.... Saleté.
Quoi qu'iul en soi, verifi si ton proco est bien sur une autre mlachine si tu pe. Fait des batteries de test avec différent matos pour testé ta CM. Ce serai con de se retrouver avec deux proco ki fonctionnent completement

Désolé si g redis des truc que vous avez dit, mais je revien de soirée g la flemme de tout lire. Jer suis déja les yeux a 5cm de mon clavier
Bonne fin de soirée
Pages : 1 - 2 - 3
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème Overclock E4300

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.