Actualités
26/10/20 Fermeture du site web OCZ en fin d'année
26/10/20 Plugins d'encodage DTS et Dolby mis à jour pour les Sound Blaster
23/10/20 Creative publie le Sound Blaster Command 3.4.92.00 avec support final de la G6
23/10/20 Le logiciel NVIDIA GeForce Experience 3.20.5 finalisé
23/10/20 Quoi de neuf dans le logiciel Samsung Magician 6.2.1 ?
21/10/20 Le pilote graphique Intel 100.8853 supporte Windows 10 October 2020 Update
21/10/20 Hotfix 456.98 pour le pilote NVIDIA GeForce
20/10/20 Drivers 2.10 pour les chipsets AMD
20/10/20 Plusieurs nouveaux jeux supportés par le pilote AMD Radeon 20.10.1
20/10/20 Le logiciel Magician pour SSD Samsung passe en version 6.2.1


Fichiers
26/10/20 Intel PRO/1000/2500/10GbE/40GbE/100GbE 25.4.0.6 WHQL
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/7.10
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/6.80
26/10/20 Intel irdma E810/X722 1.1.26
26/10/20 Intel Administrative Tools 25.4
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/7.20
26/10/20 Intel i40e X710/XL710/XXV710/X722 2.13.10
26/10/20 Intel NVM Update Utility X710/XL710 8.10
26/10/20 Intel NVM Update Utility X550 3.10
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/7.30
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2
Page suivante

Par aldoman62
Le 13/08/2007 à 11:46:25

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
Bonjour à tous, j'ai tenté d'O/C mon athon 64.

Rappel de ma config: Barebone biostar ideq 330p (nforce4)
Athlon 64 3500+ core venice Socket 939
2x 512 ddr pc 3200 kingston
power color X800gt 256 mo
DD 260go maxtor SATA.
Alimentation d'origne 300 watts pfc.

Donc j'ai tout d'abord enlever les facteur limitant je suis en coefficient x3 pour le htt, j'ai d'abord laisser ma ram synchroniser, mais ensuite je l'ai désynchroniser (vous verrez pq par la suite).

Je block via le bios tout les autres ports pci, pci express.....

Je passe sous windows, clokgen, je monte le fsb a 218mhz, la superpi marche nikel et ordi super stable. Je passe a 220mhz l'ordi est stable mais superpi ne s'est pas finir ses calculs. J'ai essayé avec la ram désynchronisé, idem.

Alors j'ai augmenter le Vcore, et la idem!!!

Donc aurais je atteint le potentiel de mon athlon 64?? Ou alors mon alim ne suis pas??

Il me semble pourtant que les athlon 64 3500+ ont un bon potentiel.

J'ai donc pu le pousser a 2,4ghz au lieu des 2.2ghz sans que super pi ne plante et niveau température pas de soucis, pics a 55°C en aircooling!!! et sous barbone!!!

Merci à vous!!!
Par eric6779
Le 13/08/2007 à 12:10:18

Inscription : le 17/03/2004
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de eric6779
Alimentation d'origne 300 watts pfc.


fait gaffe à l'alim si tu veux pas voir ton pc transformer en barbecue :D ;)
Par aldoman62
Le 13/08/2007 à 12:32:47

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
ouai c'est ce que je me dis aussi pour l'alimentation. Mais bon j'ai deja o/c ma carte 3d et j'ai eu aucun problème, je touche du bois....

Mais sur un site il le teste ce barebone et il pousse le fsb a 234mHz, alors que moi je bloque a 218mHz.

De quoi penses tu que cela puisse venir, la carte mère qui ne suis pas?
Par eric6779
Le 13/08/2007 à 12:58:47

Inscription : le 17/03/2004
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de eric6779
Bah chaque matériel est différent...

Ca peut-être le proco, la ram, la CM etc...

C'est parce que ton voison fera un o/c à 3.4 ghz et que toi ayant la même config que tu aura le même résultat.

as tu essayé en augmentant le vcore ?

timing de la ram ?

etc...

tu as tester la stabilité de ton o/c ?
Par aldoman62
Le 13/08/2007 à 13:05:33

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
Oui j'ai essayé en augmentant le Vcore.

La ram j'ai essayé désynchronisé.

Les timmings: 2.5-5-3-3.

Niveau stabilité quand le fsb= 218mHz sa tourne niquel, superpi ok, jeux videos ok.... Aucun plantage.

par contre fsb=219, 220, superpi ne termine pas, mais le pc est stable, pas de plantage!!
Par eric6779
Le 13/08/2007 à 13:10:42

Inscription : le 17/03/2004
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de eric6779
Pour la stabilité, installe OCCT accompagné de speedfan et fait le test en hight dans les options de OCCT puis après exécute prime95 pendant 12 h minimum et reviens nous dire si c'est stable :D ;)
Par aldoman62
Le 13/08/2007 à 13:21:04

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
Donc je l' o/c avec un fsb de 217mHz la ou super pi plante pa et je lance occt? C'est bien ça??

C'est quoi le but de se programme?

Merci pour ton aide!!!
Par aldoman62
Le 13/08/2007 à 14:15:11

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
Bon j'ai tester pendant 30 minutes occt avec la ram désynchro et un fsb de 210mHZ, la c stable.

Par contre a 218 au bout d'une minute erreur!!! Que la ram soit synchro ou pas!!

Je crois que je peux m'arreter la!!! pfffff, nan??

Mes voltages sinon sont correctes.

Et sinon sur speedfan la température du chipset correspond a quoi? Sa serait core?

Car moi remote sa correspond a mon processeur.

Si c'est bien core pour le chipset je me demande si c'est pas lui qui chauffe trop, 45°c quand erreur, sinon il reste en dessous de 44°c quand je n'ai pas d'erreur!!
Par pouetpouet2004
Le 13/08/2007 à 15:07:25



Inscription : le 23/06/2004
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de pouetpouet2004
tu as mis quoi comme ventilateur sur le proco ?

Opteron inside
Par aldoman62
Le 13/08/2007 à 15:34:48

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
C'est celui d'origine, mais c'est pas mal fait!!!!! Regarde le test sur matbe : http://www.matbe.com/articles/lire/159/biostar-ideq-330p/page4.php
Par eric6779
Le 13/08/2007 à 16:47:09

Inscription : le 17/03/2004
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de eric6779
et prime ?


OCCT ne test pas le système en entier comparer à prime :D ;)

et en augmentant le voltage de la ram ?
Par aldoman62
Le 13/08/2007 à 17:20:29

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
Idem, que je monte le voltage de la ram, sa ne change rien.

Et erreur egalement sous prime pour les memes fsb.

Par contre, on peut changer le coeff multiplicateur du processeur, moi par defaut il est de x11, mais ce que j'ai remarqué c'est quand le diminuant dans le bios genre x8, sur les logiciels sa m'indique toujours x11, et quand je n'overcloque pas la fréquence du processeur et tjs c'elle d'origine ce qui voudrait donc dire que le coeff est bloqué sur 11?

Je vais flasher mon bios pour voir, mais il me semble que je l'ai deja fait!!!
Par eric6779
Le 13/08/2007 à 17:29:18

Inscription : le 17/03/2004
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de eric6779
Et erreur egalement sous prime pour les memes fsb.

C'est à dire ?

Prime se test sur une durée de 12 h pour informations...


oui ton coeff est bloqué alors...
Par aldoman62
Le 13/08/2007 à 17:45:23

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
oui mais justement d'entré, au début, disons 30secondes il indique erreur!!!
Par aldoman62
Le 13/08/2007 à 18:09:00

Inscription : le 07/03/2007
Localisation : Lille
Problème pour o/c un athlon 64 3500+ core venice    Modifier le message   Configuration de aldoman62
Alors la truc de fou!!!!!

J'ai flasher mon bios que j'avais deja flasher y a 3mois environ, mais c'est une nouvelle version!!!!!

Enorme, il y a un menu spécial overcloking!!!!

Avec un mode automatique!!!

La je tourne nikel avec mon processeur a 2600mHz!! Ram désinchro.

Comme premier test, super pi n'a plus planter!!!

Bon et bien maintenant je vais pouvoir le pousser au bout et trouver le meilleur systeme possible!!!

Rester la quand même pour suivre son evolution!!!

Un grand merci à vous.

Par contre j'ai un soucis ou pas??? Ma température de processeur a carrement changer, je suis en full avec super pi en 2600mhz a 42°c!!! Sa me parait super faible, speed fan m'indique la meme chose!!!

Qu'en pensez vous?
Pages : 1 - 2
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème pour o/c un athlon 64 3500+ core venice

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.