Actualités
26/10/20 Fermeture du site web OCZ en fin d'année
26/10/20 Plugins d'encodage DTS et Dolby mis à jour pour les Sound Blaster
23/10/20 Creative publie le Sound Blaster Command 3.4.92.00 avec support final de la G6
23/10/20 Le logiciel NVIDIA GeForce Experience 3.20.5 finalisé
23/10/20 Quoi de neuf dans le logiciel Samsung Magician 6.2.1 ?
21/10/20 Le pilote graphique Intel 100.8853 supporte Windows 10 October 2020 Update
21/10/20 Hotfix 456.98 pour le pilote NVIDIA GeForce
20/10/20 Drivers 2.10 pour les chipsets AMD
20/10/20 Plusieurs nouveaux jeux supportés par le pilote AMD Radeon 20.10.1
20/10/20 Le logiciel Magician pour SSD Samsung passe en version 6.2.1


Fichiers
26/10/20 Intel PRO/1000/2500/10GbE/40GbE/100GbE 25.4.0.6 WHQL
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/7.10
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/6.80
26/10/20 Intel irdma E810/X722 1.1.26
26/10/20 Intel Administrative Tools 25.4
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/7.20
26/10/20 Intel i40e X710/XL710/XXV710/X722 2.13.10
26/10/20 Intel NVM Update Utility X710/XL710 8.10
26/10/20 Intel NVM Update Utility X550 3.10
26/10/20 Intel NVM Downgrade Utility X710/XL710 8.10/7.30
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Liguo
Le 17/08/2007 à 09:26:50

Inscription : le 17/08/2007
Localisation : Bussy Saint Georges
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de Liguo
Bonjour à tout le monde,

j'ai un problème au niveau d'o/c de mon ordinateur : depuis que j’ai monté le nouveau disque dur, le système ne veut plus rien savoir de l’o/c, j’ai essayé de paramétrer le bios et j’ai également essayé ClockGen, mais le résultat est toujours le même, l’ordinateur ne démarre pas.

Ma config est la suivante :
Proc : AMD Sempron 64 2600+ (s754)
Carte Mère : Asus K8V-X SE
Carte graphique : Asus Radeon 9550 GE/TD (AGP 8X)
Mémoire vive : 1Go DDR 3200
HDD 1 : Maxtor 80Go S-ATAII
HDD 2 : Maxtor 120 Go UDMA 133

S’il faut plus d’info pour m’aider dites-le moi, mais quand même merci de l’aide que sera apporté.

Liguo
Par defre.vts
Le 17/08/2007 à 17:47:52



Inscription : le 11/03/2002
Localisation : Groland
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de defre.vts
Pourquoi XP64 ? > inutile

Tu as quoi comme alim , je pense que c'est elle qui est en cause .
A+

BANZAI !
Par Franzinternational
Le 17/08/2007 à 18:22:05



Inscription : le 03/11/2006
Localisation : Schtroumpfheim
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message
Ta CM ne supporte pas le SATA II et les DD Maxtor ont us des problèmes avec certaine CM

Alle Menschen sind gleich, manche gleicher...
Par Liguo
Le 17/08/2007 à 20:20:23

Inscription : le 17/08/2007
Localisation : Bussy Saint Georges
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de Liguo
Bonjour,

pour info j'ai comme alim Heden de 480Watts, mais je ne sais pas trop le modèle, parce qu'elle etait incluse dans le boîtier, mais je pense que c'est pas dû à ça.

Très fort probable que Franz a raison, car ma CM supporte le SATA I, mais merci quand même pour les infos données.

@+
Liguo :)
Par Franzinternational
Le 17/08/2007 à 21:54:41



Inscription : le 03/11/2006
Localisation : Schtroumpfheim
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message
L'histoire de l'alim oublie : le rajout d'un DD c'est maxi 12W en plus et ta config serait servis avec 350W.
Mais quel DD a-tu rajouté? Le SATA II ou l'autre?
Essais l'inverse ou retire le DD SATA

Alle Menschen sind gleich, manche gleicher...
Par PiNgU
Le 17/08/2007 à 23:22:54



Inscription : le 21/12/2003
Localisation : Lille
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de PiNgU
Bonsoir à tous,

Le DD Sata2 peut-etre bridé en sata1 avec l'aide d'un cavalier. Personnellement, j'ai une Western Digital en sata2 avec une carte mere en sata1 (Asus A7N8X) et en procèdant de cette maniere tout marche nickel, OC compris.

Le Plus Dure N'est Pas la Chute mais L'atterrissage!!!
Par defre.vts
Le 18/08/2007 à 09:20:29



Inscription : le 11/03/2002
Localisation : Groland
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de defre.vts
au passage une alim Heden 480 W , n'a jamais délivrer 480 W et au niveau ampère c'est la catastrophe .

BANZAI !
Par naglefourbe
Le 18/08/2007 à 09:24:32



Inscription : le 06/03/2005
Localisation : Ivry Sur Seine
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de naglefourbe
+1
j'ai déja perdu du matériel avec cette sous marque à la c**

quand ça fume tu t'inquiète ... surtout en o/c

rejoignez- nous sur Freeworlds, une conversion totale de Freelancer version Star Wars --- Foru m Freeworlds
Par Liguo
Le 18/08/2007 à 13:29:34

Inscription : le 17/08/2007
Localisation : Bussy Saint Georges
Problèmes d'o/c d'un Sempron64 2600+(fam Venice)    Modifier le message   Configuration de Liguo
Bonjour,

mon DD est déjà bridé, donc je pense, maintenant, que c'est une question d'incompatiblité, car j'ai essayé de l'enlever est l'o/c marche.
Sinon pour l'alimentation jusqu'au present je n'ai pas eu de soucis, mais merci pour l'info, quand ça sera le moment de changer j'eviterai d'acheter de cette marque.
Pages : 1


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problèmes d'o/c d'un Sempron64 2600+(fam Venice)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.