Actualités
20/10/20 Drivers 2.10 pour les chipsets AMD
20/10/20 Plusieurs nouveaux jeux supportés par le pilote AMD Radeon 20.10.1
20/10/20 Le logiciel Magician pour SSD Samsung passe en version 6.2.1
19/10/20 Mise à jour critique pour le casque Turtle Beach Stealth 600 Gen 2 for Xbox
16/10/20 Les recommandations d'AMD et Creative pour les Sound Blaster AE et le chipset X570
15/10/20 Deux mises à jour successives du pilote AMD RAID
14/10/20 La SteelSeries Rival 3, première souris compatible NVIDIA Reflex
12/10/20 Quelques informations sur les drivers Creative Sound Blaster [MAJ]
12/10/20 Correctif pour le volume sonore des Sound Blaster AE avec Windows 10 2004
08/10/20 Mise à jour du Dashboard en version 3.1 pour les SSD/HDD WD et SanDisk [MAJ]


Fichiers
20/10/20 AMD Chipset Drivers 2.10.13.408 WHQL
20/10/20 Panasonic HC-X1500/X2000 1.2
20/10/20 Nikon Wireless Transmitter Utility 1.9.4
20/10/20 Nikon Picture Control Utility 2 2.4.7
20/10/20 Nikon Camera Control Pro 2 2.33.0
20/10/20 Nikon Capture NX-D 1.6.4
20/10/20 Nikon ViewNX-i 1.4.4
20/10/20 Nikon ViewNX-i & Capture NX-D 1.20.040
20/10/20 Pioneer DMH-W4600NEX 1.3
20/10/20 Pioneer DMH-WC6600NEX 1.3
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8

Par Dunkleos
Le 18/03/2008 à 12:27:13

Inscription : le 01/10/2007
Localisation : Seine St Denis
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de Dunkleos
Pas d'améliorations avec une autre mobo,tout ça tendrait a dire qu'il a de tres mauvais steping sur certain opty :/
Par pouetpouet2004
Le 20/03/2008 à 15:20:21



Inscription : le 23/06/2004
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de pouetpouet2004
avec ce meme stepping , je tenais 2.75 GHZ
tu as essayé en 2T ??
tua s bien desactiver le cool and quiet ?
ton vcore est à combien en ce moment ???

Opteron inside
Par Dunkleos
Le 12/04/2008 à 05:58:22

Inscription : le 01/10/2007
Localisation : Seine St Denis
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de Dunkleos
Pouetpouet:

En faite,si je tien compt de speedfan et CPU-Z,mon Vcore n'avais casiment jamais évolué,sauf quand je suis passé de 2.4ghz a 2.6. (augmentation de 0.02)
Et pour cause,je n'avais pas activé l'"over voltage CPU Vcore" ce qui est recommander au dessus de + 200mhz par rapport a la frequence stock!

Et faite étonnent,c'est d'ailleur la seule solution possible que j'ai d'augmenter le Vcore!
Je m'explique,quand l'over voltage CPU Vcore est désactivé je peu mètre 1.30V ou 1.55 de Vcore une fois sous win et vérifié avec CPU-Z et speedfan,mon Vcore rèste invariable!! (1.40 en charge et 1.46 IDLE)

Ce qui explique pourquoi je n'avais jamais pu dépassé les 2.6ghz puisque mon Vcore ne dépassais jamais les ces valeurs quelque soit le Vcore sélèctionné dans le bios..

Une fois l'over voltage CPU Vcore activé,les choses changent..
Mais la c'est asser radicale,puisqu'avec 1.40 de Vcore dans le bios je me retrouve avec 1.62 !!!(CPU-Z,speedfan toujours..)
Pourquoi une diffèrence pareile??

Je suis donc obligé de réglé le Vcore a 1.325 pour avoir environ 1.53 une fois sous win...
Et e cette manière j'ai réussis a tenir 2.7ghz.(225X12)
Mais il faut avouer que cela fait beaucoup de Vcore pour une si "faible" fréquence
et en torture test les températures son en rapport avec le Vcore... proc 64°chipset 85°
:O mais il faut émètre une résèrve,les températures étant prises avec speedfan.. mais ca rèste proportionnelement 4-5 degrèes de + qu'avant.

Et la ou je me retrouve dans un cercle vicieux,c'est parce qu'une fois le Vcore descendu a 1.30 dans le bios pour le faire chuter proportionnelement sous win,le Pc refuse de booter.. écran noir.. pas d'acces au bios reboot manuel obligatoire!

Je peu parcontre booter a 1.275V (bios) ce qui donne 1.50 réèl mais a 2.65ghz de fréquence pas plus.. et de même une fois sélèctionné le voltage en dessous (1.265V)
ca ne boot plus...

Donc je ne sais plus trop quoi faire.. je pense a flasher le bios..(1303 actuelement)
Pour le rèste j'ai pour ainssi dire tout tanter.. relacher les timmings mémoire,monté
le voltage des barrettes a 2.75,j'ai également tenue 237X11 pour info,donc le FSB peu monter.
Je suis bien en 2T et j'ai jamais activé le cool and quiet.
Et donc en ce moment je suis a 221X12 pour 1.275 de Vcore sous bios ce qui donne 1.50 en IDLE et 1.44 en charge (toujours eu cette variation...)

Merci de m'apporté tes conseils et ton experience ;)
D'avance merci.
Par nordinateur
Le 12/04/2008 à 10:31:33



Inscription : le 24/10/2004
Localisation : Marseille
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de nordinateur
arfff un opti 180 OC à 2.6ghz seulement . :(

je pense qu'il y a de quoi faire beaucoup mieux , mais ne connaissant pas cette carte mére , je ne pourrais pas t'aider d'avantage .

tu es en synchro pour la ram ou pas ?

tes corsaires 3500LL sont certifié en 2-3-2-6 @ 216mhz à 2.7v .

donc étant donné les timings assez serré pour un kit 2GO il te faudras obligatoirement déserrer les timings pour monter d'avantage en synchro .

avec les timings d'origine tu ne depasseras pas les 220/225 de fsb en synchro alors qu'avec des timing comme 7-3-3-2.5 tu pourras facilement atteindre les 240 voir même 250 en 8-3-3-2.5.

par expérience c'est souvent la mémoire qui pose problème sur chipset nforce4 un réglage minutieux s'impose en OC .

.
Par Dunkleos
Le 12/04/2008 à 16:01:06

Inscription : le 01/10/2007
Localisation : Seine St Denis
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de Dunkleos
Lu nordi.
J'ai tenu 2.7ghz mais avec un Vcore asser élevé quand même..
En ce moment,c'est surtout le réglage du Vcore qui est problématique. (je l'explique dans mon poste au dessus,désolé pour le roman mais mon ka est asser particulier)
Pour les barettes,je suis dacors avec toi.
En faite les 3500LL sont censé tenir 433(le kit) a 2.6V.
Oui,je suis en synchro et j'ai même tenu 237X11 avec les timings d'origine.
Sinon j'ai testé en 3.4.4.8 mais ça n'a pas semblé amélioré les choses..
Par nordinateur
Le 12/04/2008 à 20:44:26



Inscription : le 24/10/2004
Localisation : Marseille
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de nordinateur
11x237 en 6-2-3-2 huuum peu être que tu as booté mais est-ce que c 'était 100% stables , j'ai des doutes .

met le vddr @ 2.7 dans le bios.

si tu veux être sure que c'est pas la ram et le contrôleur mémoire qui te pose problème désynchronise .

avec 4 barrettes mémoires c'est toujours plus délicat d'OC qu'avec seulement 2 .
Par mamate
Le 13/04/2008 à 13:23:46

Inscription : le 04/08/2003
Localisation : Loches
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de mamate
Salut à tous, désolé pour la pause, petite amie oblige ^^

Je me remet a l'OC du 175 cette semaine, différents tests a venir, maintenant que la configuration est plutot stable.
Le RAID sera activé, car sinon, plus d'OS, XP et Vista cohabitent sur le meme système.

Voila, je vous tiens au jus dans le courant de la semaine ;)
Par pouetpouet2004
Le 16/04/2008 à 12:46:40



Inscription : le 23/06/2004
O/C opteron 175... quelques conseils seraient les bienvenus...    Modifier le message   Configuration de pouetpouet2004
pour les temperatures, utilisent plutot coretemp

Opteron inside
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message O/C opteron 175... quelques conseils seraient les bienvenus...

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.