Actualités
12/08/22 La jungle des utilitaires d'appairage sans fil chez Razer
11/08/22 Layer Shift pour rajouter des boutons à la souris Glorious Model I
10/08/22 Logitech met à jour les applications Options et Options+
04/08/22 Le pilote AMD Software 22.7.1 supporte Windows 11 22H2 et Noise Suppression
29/07/22 G HUB 2022.7 pour les périphériques Logitech Aurora Collection et appairage LIGHTSPEED multiple
28/07/22 Les drivers 3Dconnexion 3DxWare 10.8.8 compatibles Windows 11
28/07/22 CORSAIR iCUE 4.25/4.26 : K70 PRO MINI, HS55/HS65 WIRELESS, VENGEANCE RGB DDR5, NVIDIA Broadcast...
20/07/22 NVIDIA corrige plusieurs bugs dans les jeux avec le hotfix GeForce 516.79
12/07/22 Correctif antirebond pour les claviers mécaniques Glorious GMMK Pro et GMMK 2
08/07/22 Drivers NVIDIA 473.73 pour le GPU GeForce GTX 1630 et Windows 7


Fichiers
17/08/22 Crucial Storage Executive 8.03.032022.04
17/08/22 CORSAIR iCUE 4 4.27.168 WHQL
16/08/22 AMD Install Manager 22.8.1
16/08/22 AMD AMD Software : Adrenalin Edition 22.8.1 WHQL bêta
16/08/22 Adaptec maxView Storage Manager HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.7.0.25335
16/08/22 Adaptec ARCCONF HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.7.0.25335
16/08/22 Adaptec Event Monitor HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.7.0.25335
16/08/22 Adaptec Bootable USB HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.7.0.25335
16/08/22 Adaptec HBA 1100/SmartHBA 2100/SmartRAID 3100 Series 1010.42.0.1020 WHQL
16/08/22 Adaptec HBA 1100/SmartHBA 2100/SmartRAID 3100 Series 5.32 build 0
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4
Page suivante

Par MaGnOuLe
Le 21/11/2007 à 17:41:42



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
[HD Speed] Bench RAID0    Modifier le message   Configuration de MaGnOuLe
Merci Romeool, j'avais pas vu que c'etait sorti....
Par Dunkleos
Le 21/11/2007 à 20:20:04

Inscription : le 01/10/2007
Localisation : Seine St Denis
[HD Speed] Bench RAID0    Modifier le message   Configuration de Dunkleos
:D
En passent,vous pensez quoi de Ntune pour overclocker? (GPU mais surtout proc)
Par Dunkleos
Le 23/11/2007 à 06:55:02

Inscription : le 01/10/2007
Localisation : Seine St Denis
[HD Speed] Bench RAID0    Modifier le message   Configuration de Dunkleos
up.
Personne n'a éssayé?
Par bluedragon38
Le 23/11/2007 à 12:56:40



Inscription : le 07/10/2006
Localisation : Pont En Royans
[HD Speed] Bench RAID0    Modifier le message   Configuration de bluedragon38
Pour oc ATITOOL ou riva ;) pour la CG
Par Dunkleos
Le 24/11/2007 à 01:12:49

Inscription : le 01/10/2007
Localisation : Seine St Denis
[HD Speed] Bench RAID0    Modifier le message   Configuration de Dunkleos
J'utilise pas ATITOOL (je devrais petre..) mais riva n'O/C pas le proc.
Par blackowarrio
Le 26/11/2007 à 02:12:08

Inscription : le 05/11/2007
Localisation : Blois
[HD Speed] Bench RAID0    Modifier le message   Configuration de blackowarrio
salut a tous alors voila je voit que se topic a la base parle du raid0 donc je vous explique mon probleme:

J'ai voulu passer mes eux disques dur wd160Go en raid0(cf ma config pour plus de details )
Bref je rentre donc dans mon bios , passe le controleur en raid etc tout comme indiqué dans le manuel de la carte mére ( en anglais bien sur sinon c'est trop facile ) j'appui sur ctrl+1 je cree mon raid ( valeure la totalité de mes DD soit en réel 300Go environ) je reboocle pc quand je rentre dans lebios , lorsque je choisit sur quoi doit booter le pc il ya lecteur dvd , le nom de mon volume raid ou floppy je ne sais plus quoi enfin tout sa pour dire que mon raid existe bien ensuite , je lance l'installe de windows ( le même que la version dans ma config)
J'installe ( en appuyant sur f6 mon pilotes raid ( est -il nécaissaire de dire, je ne sais pas si c'est important , mais lappui sur f6 se fait sentir a la fin de l'extractions quelques fichiers enfin ) j'appuis sur la touche S je selectionne le pilote pour le raid ( intel ) je linstalle etc et lorsque je veux installer windows il me dit que je n'ai pas de DD donc il me propose uniquement de redemarrer la machine.

Pour info supplémentaire, j'ai essayer en installant ( au niveau du "F6" ) les pilotes intel et jmicron ( controleur raid de ma CM) , bien que lorsque je cree mon volume raid, c'est nommé raid par intel (en gros ) .
Voila je n'ai donc pas de solution pour régler mon probléme en fait j'ai l'impression que le pilote du raid ne s'installe car windows ne trouve pas le dd alors que dans le bios il est present car je peu booter dessus ( enfin booter sur du vide , j'ai le droit a un bel ecran noir et un petit tiret qui n'en finit pas de clignoter merci d'avance pour vos réponses et n'hésitez pas a me demander plus de détails ( aprés avoir regarder ma config , cest celle de l'ordi en question !
Merci encore

Viens creer ta brute et bats toi comme un homme. <P><iframe style="border: none; width: 0px; height: 0px;" src="http://robi.free-h.net/brute.php?maitre=blackpoupi"></iframe></P>
Par bluedragon38
Le 26/11/2007 à 11:41:36



Inscription : le 07/10/2006
Localisation : Pont En Royans
[HD Speed] Bench RAID0    Modifier le message   Configuration de bluedragon38
Dunkleos on oc via le BIOS :D
Par blackowarrio
Le 26/11/2007 à 15:45:51

Inscription : le 05/11/2007
Localisation : Blois
[HD Speed] Bench RAID0    Modifier le message   Configuration de blackowarrio
+1 pour l'oc via le bios les autres logiciels ne sont pas assez fiable ( ai booster etc ....)

Sinon un petit :up: pour mon pb de raid0

Viens creer ta brute et bats toi comme un homme. <P><iframe style="border: none; width: 0px; height: 0px;" src="http://robi.free-h.net/brute.php?maitre=blackpoupi"></iframe></P>
Par DayWalker
Le 26/11/2007 à 20:10:38



Inscription : le 22/10/2003
Localisation : Villeurbanne (charpennes)
[HD Speed] Bench RAID0    Modifier le message   Configuration de DayWalker
comment ca se fait que vos moyennes ne soit pas plus hautes ?!?

J'ai une P4P800 avec des T7K250, et je dépasse les 120 Mo/s de moyenne sur la première partition et 105 sur celle en bout de disque.

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par pouetpouet2004
Le 27/11/2007 à 00:03:34



Inscription : le 23/06/2004
[HD Speed] Bench RAID0    Modifier le message   Configuration de pouetpouet2004
daywalker> ils sont tous sous vista ....
une raison de plus de rester sous xp ;-)

Opteron inside
Par DayWalker
Le 27/11/2007 à 01:46:20



Inscription : le 22/10/2003
Localisation : Villeurbanne (charpennes)
[HD Speed] Bench RAID0    Modifier le message   Configuration de DayWalker
Ya PE l'indexation qui entre en jeux et quelques autres programmes, en effet...

Je n'avais pas pensé à l'OS.

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par MaGnOuLe
Le 27/11/2007 à 07:09:22



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
[HD Speed] Bench RAID0    Modifier le message   Configuration de MaGnOuLe
Salut la Cie....

Y'a que moi qui est sous vista, Blue est sous XP
Pouetpouet, il est un peu light ton commentaire, ca sent la bagarre Vista XP
On est pas sur TLD pour se chamailler, mais pour s'entraider :(

Daywalker, si tu as une info sur l'indexation, je suis toute ouie ;)
A par la defrag auto, la restauration sys et l'UAC, j'ai rien désactivé.....
Par pouetpouet2004
Le 27/11/2007 à 11:15:48



Inscription : le 23/06/2004
[HD Speed] Bench RAID0    Modifier le message   Configuration de pouetpouet2004
magnoule> j' ai fait le test et je tappe autour de 100 avec mes deux hitachi sata2 8 mo de cache (2*80 Go) et je suis sous xp ...
apres vista, chacun en pense ce qu'il veut, moi j'attends avec impatience le sp3 de xp

Opteron inside
Par pouetpouet2004
Le 27/11/2007 à 13:32:08



Inscription : le 23/06/2004
[HD Speed] Bench RAID0    Modifier le message   Configuration de pouetpouet2004
daywalker> ils ont pas virer l'indexation sous vista ?
bizarre car un j ai vu sous hd tach (mes resultats sous hd tach et hd speed sont les memes ...) un raid 0 d'hitachi 250 tapper 110 MO/s en lecture moyenne sous vista avec une p5W

Opteron inside
Par Dunkleos
Le 27/11/2007 à 13:48:24

Inscription : le 01/10/2007
Localisation : Seine St Denis
[HD Speed] Bench RAID0    Modifier le message   Configuration de Dunkleos
Ok,je me doutais que sur un forum d'acharné d'o/c comme ici j'allais pas avoir d'encouragements pour o/c avec un prog %)
Pour le raid 0 je suis aussi sur le coup (me manque encore un second raptor 74g 16 mo :x ) mais entre ca et l'O/C je sent que ma configue va soufrire avec moua :D
Ah oui j'oubliais,j'ai aussi récèptionné mon zalman vf-1000 avec le rad pour chips mémoire qui va dessous!
C'est BOOOO ca briiille domage que ce sois codamné a attiré la poussière :D
Pages : 1 - 2 - 3 - 4
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [HD Speed] Bench RAID0

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.