Actualités
20/10/20 Drivers 2.10 pour les chipsets AMD
20/10/20 Plusieurs nouveaux jeux supportés par le pilote AMD Radeon 20.10.1
20/10/20 Le logiciel Magician pour SSD Samsung passe en version 6.2.1
19/10/20 Mise à jour critique pour le casque Turtle Beach Stealth 600 Gen 2 for Xbox
16/10/20 Les recommandations d'AMD et Creative pour les Sound Blaster AE et le chipset X570
15/10/20 Deux mises à jour successives du pilote AMD RAID
14/10/20 La SteelSeries Rival 3, première souris compatible NVIDIA Reflex
12/10/20 Quelques informations sur les drivers Creative Sound Blaster [MAJ]
12/10/20 Correctif pour le volume sonore des Sound Blaster AE avec Windows 10 2004
08/10/20 Mise à jour du Dashboard en version 3.1 pour les SSD/HDD WD et SanDisk [MAJ]


Fichiers
20/10/20 AMD Chipset Drivers 2.10.13.408 WHQL
20/10/20 Panasonic HC-X1500/X2000 1.2
20/10/20 Nikon Wireless Transmitter Utility 1.9.4
20/10/20 Nikon Picture Control Utility 2 2.4.7
20/10/20 Nikon Camera Control Pro 2 2.33.0
20/10/20 Nikon Capture NX-D 1.6.4
20/10/20 Nikon ViewNX-i 1.4.4
20/10/20 Nikon ViewNX-i & Capture NX-D 1.20.040
20/10/20 Pioneer DMH-W4600NEX 1.3
20/10/20 Pioneer DMH-WC6600NEX 1.3
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3

Par MaGnOuLe
Le 18/12/2007 à 12:32:35



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de MaGnOuLe
Veux tu recapituler tes reglages....

Copie ça et note les valeurs.... ;)

CPU Opteron 180 (2.4Ghz)
VCore .......... ?
Coef x ................. ?
FSB ............ Mhz ?
Fréquence réelle (CPU-Z) ............ ?
T° Max (sous orthos apres 20mn) ....... ?

DDR Corsair 3500 LL
SPD (CPU-Z) ............... ?
DDR fixée dans le bios à combien ........... ?
DDR Fréquence réelle (CPU-Z) ......... ?
Timming 4 1er chiffres + CR (ex : 3.4.4.8 [1T] )
Tensions DDR ...... v ?

Hypertransport
HTT x .......... ?
HTT Frequence réelle (CPU-Z) ........ ?

As tu bloqué les fréquences PCI-E et PCI ?
PCI-E : .............. ?
PCI : ............. ?
Par Dunkleos
Le 18/12/2007 à 13:32:26

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Donc tu veux les valeurs cité avec les reglages bios d'origine?
Par MaGnOuLe
Le 18/12/2007 à 13:34:19



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de MaGnOuLe
non les valeurs que tu as mis pour l'overclock et concernat la memoire les valeurs d'origine et overclockées

Quand tu auras saisi a quoi tout cela correspond tu comprendras mieux ton o.verclock ;)
Par Dunkleos
Le 18/12/2007 à 20:08:00

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Bon je vais te donner les valeurs que j'ai actuellement a 2.65ghz.
Etant donenr que j'ai bien cogité dessus toute la journé et que je commence a me familiarisé avec les règlages de bios,j'ai toutes les valeurs en tete!
Et hormi les reglages PCI que je n'est pas touché car je ne connais pas les consequences,le reste est devenu cohèrent pour moi.

CPU Opteron 180 (2.65ghz)
VCore :1.4125
Coef x :12
FSB: 221Mhz ?
Fréquence réelle (CPU-Z) :1.47 maxi
T° Max (sous orthos apres 20mn): 59°

DDR Corsair 3500 LL
SPD (CPU-Z): ??? c'est un onglet de CPU-Z que veux tu connaitre dedans?
DDR fixée dans le bios à combien: 200
DDR Fréquence réelle (CPU-Z): synchro FSB 221
Timming 4 1er chiffres + CR: timings d'origine 2-3-2-6 en T1 (elle peuvent tenir les timings d'origine jusqu'a 228 a ce que j'ai pu lire normalement) le reglage de timings est en AUTO
Tensions DDR: reglage en AUTO comme a l'origine,mais j'ai fait un éssais a 2.8 pour tenir les 225 synchro. (pas de résultat probant)
Le reglage AUTO donne 2.5V sous CPU-Z

Hypertransport
HTT x: j'ai 2 parametres a abaissé,je m'en suis rendu compt car avant j'avais le HT link sous CPU-Z a 1085 ce qui correspondait a 217X5 (mon FSB d'avant)car un seul sur les 2 était a X4
Bref,les deux reglages sont a maintenent X4
(edit)Nom des 2 parametres:
K8 to NB frequency:X4 (en X5 d'origine)
SB to NB frequency:X4 (en X5 d'origine)
HTT Frequence réelle (CPU-Z): ce qui donne 884 en ce moment (221X4)

As tu bloqué les fréquences PCI-E et PCI ?
PCI-E : pas touché,resté d'origine(edit) reglage "PCIE frequency" @ 100mhz d'origine.
PCI : Idem.(edit) j'ai pas trouvé qq'chose qui correspondrait a ça dans le bios,le nom exact de ce parametre dans le bios est surement diffèrent..?

Merci de ton aide magnoule ça fait plaisir ;)
Par Dunkleos
Le 20/12/2007 à 01:33:42

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
up.
Par MaGnOuLe
Le 20/12/2007 à 06:39:59



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de MaGnOuLe
Hello

Dans un 1er temps oublies les timings, relache à 2.5.3.3.8 pour etre certain que tu sois tranquille du coté de la DDR....
Le PCI-E est à 100 mhz, c'est cool
Tu dois absolument t'assurer que lke PCI est a 33, sinon tu risques de cramer tes HDD ou tes cartes filles si tu en as....

59° ca commence a etre chaud pour un opteron, surtout qu'on est en hiver....
Ton 92 mm tourne a quelle vitesse sur le XP-90c ?
Par Dunkleos
Le 20/12/2007 à 14:53:08

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Lu.
Ok je vais testé avec des timings plus léger
Parcontre,comme je te l'est dis je vois pas trop ou est le reglage PCI,mais logiquement j'y est pas touché.
Si tu saurais me l'indiqué avec le meme nom que dans le bios vu que tu as la meme mobo sur ta configue bis?
(edit)J'ai un reglage de "Delais de latence PCI" est-ce ça?

59°hiver ou pas ça change rien,la température dans ma chambre peu resté constante a 22°.(parce qu'elle est petite et donc ça chauffe vite avec le PC + les spotes.
Donc a moin d'ouvrire la fenetre + la porte laterale de mon boitier ça desecendra pas plus.
Encore que,j'ai de la coolaboratory sous la main donc ptetre moyen de gagner 2-3 degres encore.
Le 92 tourne a 2400 trs/min quand le rad monte en température (régulé avec réhobus via une sonde) en réglage manuel et a fond il donne 2800trs.
Par bluedragon38
Le 20/12/2007 à 15:35:37



Inscription : le 07/10/2006
Localisation : Pont En Royans
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de bluedragon38
WOW 59degré en hiver Oo même mon cpu @ 3.8ghz atteint pas ça :O
Par Dunkleos
Le 21/12/2007 à 03:08:53

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Ont parlent de 59° sous orthos...et quel est l'interret de parlé d'hiver puisque j'ai donné ma température ambiante!
Par MaGnOuLe
Le 21/12/2007 à 06:53:18



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de MaGnOuLe
Ce Topic officiel A8N32-SLI [HFR], va te donner un super coup de pouce ;)
Par blindax
Le 21/12/2007 à 20:53:58

Inscription : le 17/11/2006
Localisation : Saffre
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de blindax
j ai la meme carte mais j ai du mal a tout comprendre dans le bios pour oc

Alimentation pour PC Antec HCG - 750W Intel Core i5 760 G.Skill Kit Extreme3 2 x 2 Go PC12800 Ripjaws CAS 7 Asus P7H57D-V EVo Creative X-Fi Titanium Fatal1ty Champion Samsung Spinpoint F3 S-ATA - 1000 Go - 32 http://fredo44.kazeo.com/sitemap.html
Par Dunkleos
Le 07/04/2008 à 03:24:24

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Bonjour.
Je Up mon topic en espèrer de l'aide.
J'ai avancé dans la compréhension de mon problème a ne pas pouvoir O/C de manière convenable!
Il est apparu clairement que quoi que je fasse sur le réglage du Vcore dans le bios,celui-ci ne dépassait jamais 1.46 (CPU-Z et speedfan) alors même que j'avais séléctionné 1.52 dans le bios..
Sans parler du faite qu'il varie beaucoup...il peu descendre a 1.40 et remonté a 1.46
Donc,dans ces conditions je ne parviens même pas a être stable a 2.7ghz (225X12 en synchro)
Avec plus de Vcore j'imagine qu'il en serait tout autrement!
J'ai bien trouvé un moyen d'augmenter le Vcore,mais la il devient éxagérément trop haut!
En activent la fonction "over voltage cpu vcore: enabled" je me retrouve alors avec 1.62 de Vcore.. :O (ce qui deviens dangereux..) alors que j'avais sélèctionné 1.42 dans le bios!
Donc si quelqu'un savait comment régler convenablement le Vcore sur une A8N SLI deluxe ou m'indiquer des réglages que j'aurais homis d'utilisé ou tout autres aide serait la bienvenue.
Merci d'avance a tous! ;)
Par Dunkleos
Le 08/04/2008 à 22:32:09

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Up.
Par Dunkleos
Le 10/04/2008 à 20:31:20

Inscription : le 01/10/2007
Localisation : Seine St Denis
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de Dunkleos
Une autre question alors...
Un chipset Nforce 4 sli a 85° c'est problèmatique??
Ou est la "limite"?
Le pire c'est que ce serais pas évident a changer le rad du chipset ladessus... :_|
Autrement je le démonterais bien pour polire la partie en contact,je sais pas si le gain serait intérèssent comme il peu l'être avec un rad CPU plus imposant!?

Sinon,mon bios semble fou..(1303) un en particulier a me sonseiler pour le remplacer?
Par philumax
Le 13/04/2008 à 14:44:15



Inscription : le 30/04/2003
Localisation : Migennes
1er O/C sur sur A8N-sli deluxe.    Modifier le message   Configuration de philumax
c'est trop chaud.
vises ma config, plus haut.
j'ai mis un 9700 LED, en face, il y a un ventilo de 120, et pour apporter de l'air du dehors, dans l'axe des deux ventilos, il y en a un autre de 120.
je cherche un 3eme ventilo de 120, que je mettrais en dessous de celui-là, il enverra de l'air "en dessous", donc sur le chip.
il y a 2 alim et 2 Gx2 et deux autres ventilos, plus petits.
donc, soignes ton refroidissement, mais n'oublies pas qu'un ventilo ça consomme du courant et que ton alim devra suivre.
à plus. :)

philumax
Pages : 1 - 2 - 3


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message 1er O/C sur sur A8N-sli deluxe.

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.