Actualités
26/02/24 Encore un chargeur USB défectueux rappelé
23/02/24 NVIDIA publie le pilote GeForce 551.61 et la version beta de l'App
14/02/24 Lenovo rappelle la batterie externe USB Go Power Bank 20 Ah
14/02/24 IKEA rappelle le chargeur USB ÅSKSTORM 40 W
13/02/24 Pilote NVIDIA GeForce Game Ready 551.52 pour Skull and Bones
09/02/24 Hotfix NVIDIA GeForce 551.46 pour corriger des saccades dans les jeux
08/02/24 Logitech publie les applications Options 10.20 et Options+ 1.62
06/02/24 Drivers NVIDIA 474.88 et 551.32 pour le GPU GeForce RTX 3050 6 Go
05/02/24 Le logiciel Samsung Magician 8.0.1 corrige une vulnérabilité
01/02/24 Realtek met à jour son pilote High Definition Audio en version R2.83 !


Fichiers
26/02/24 Microsoft Surface Studio 2+ 22621 24.013.35763.0 WHQL
26/02/24 Microsoft Surface Go 3 22000 24.022.17231.0 WHQL
26/02/24 Microsoft Surface Go 3 19044 24.022.17233.0 WHQL
26/02/24 Logitech Options+ 1.64.527952
26/02/24 HKG GK Series 1.9
26/02/24 Apacer CoreRescue 1.1.4.0110
26/02/24 Amazon Kindle Paperwhite (10th Generation) 5.16.7
26/02/24 Amazon Kindle (10th Generation) 5.16.7
26/02/24 Amazon Kindle Oasis (10th Generation) 5.16.7
26/02/24 Amazon Kindle Paperwhite (11th Generation) 5.16.7
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7
Page suivante

Par wacco
Le 25/04/2008 à 22:54:32



Inscription : le 07/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de wacco
ben surtout que je n'ai touché a rien :?:
Par alligator
Le 25/04/2008 à 23:20:57



Inscription : le 11/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de alligator
Change de port si tu peux.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par drainvac
Le 26/04/2008 à 09:12:31



Inscription : le 02/06/2007
Localisation : Ici Et Là
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de drainvac
déja fait :) qu'as tu dans le bios au niveau " parametres de démarrage" ou truc similaire?

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par alligator
Le 26/04/2008 à 13:36:38



Inscription : le 11/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de alligator
Entre les fréquences des port pci et pci-e manuellement. En règle général, il ne faut pas laisser les voltage en auto.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par wacco
Le 26/04/2008 à 13:41:27



Inscription : le 07/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de wacco
pb résolu ce matin???????
A priori le DD ne voulait pas bosser hier :)

Donc revenons à l'overclocking
Actuellement je suis en:
- fsb 400
- X8
- Ram ratio 1:1(soit 800mhz)
- la Ram en 4-4-4-12
La plupart des options bios en auto (sauf tension vram 1,8 et vcore 1,30)
Tout fonctionne très bien
prochaine étape, monter le multiplicateur à 8,5 puis 9.
Par loulmalet
Le 26/04/2008 à 15:44:50



Inscription : le 17/01/2008
Localisation : Montpellier
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de loulmalet
salut, wacco.

attention à ne pas mettre tout en auto quand meme....

port pciexpress @100 ou 101mhz(si instable) lorsque je mets 101 mhz sur ma mobo, c'est en réalité @100 mhz via l'utilitaire"easy tune pro5".

le Vdimm @1.8v me parait "leger" pour du 4-4-4-12. a moins que ta mobo survolte le Vdimm @+0.2v ?
port pci @33 mhz aussi.

@+

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par bluedragon38
Le 26/04/2008 à 16:46:00



Inscription : le 07/10/2006
Localisation : Pont En Royans
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de bluedragon38
loulmalet la ram n'est qu'a 800Mhz ... ça passe les 4 4 4 12 normalement ... mais avec 2V je crois bien car 1.8 chaud.. ne met pas en auto les tension wacco
Par loulmalet
Le 26/04/2008 à 17:09:20



Inscription : le 17/01/2008
Localisation : Montpellier
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de loulmalet
re,

c'est bien ce que je disais = 1.8vdimm " chaud" léger" "dur dur" quoi pour que la ram fonctionne @800 mhz et @1.8v en 4-4-4-12. :P

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par alligator
Le 26/04/2008 à 19:54:34



Inscription : le 11/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de alligator
La d9gmh tourne sans problème à 2.1V sans ventillation et 2.2-2.3V avec et montent nettement mieux.
La désynchro vers les haut est nettement plus performant. Ta ram à 600 en 5-5-5-15 aura une bande passante nettement meilleure. Même à 500 avec les mêmes timmings (devrait tourner en 4-4-4-15 à 500mhz en 2.2V normalement.
Il est conseillé de locker les voltages car les mobos peuvent overvolter activement en fonction du fsb, particulièrement chez asus.
Sur la maximus formula et probablement la p5e, le vddr réel est de +0.1V par rapport à la valeur bios.
Il est conseillé de mettre un peu de voltage au fsb et au northbridge audelà de 400hz. C'est une raison possible de ton problème au démarage.

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par BusTnoOn
Le 26/04/2008 à 20:16:48

Inscription : le 26/04/2008
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message
Salut,

J'ai la même config que toi précedement à savoir 8400 sur P5E + 2x1Go crucial ballistix pc8500.

Pour la tension Vram, la p5e survolt de +0.25v chez moi, ça m'entrainait de nombreux plantages quand j'avais mis 2.2 dans le bios, là à 1.95v @ 1066mhz timing 5 5 5 15 ça tourne nickel ( vérifis la tension avec AI Suite qui la donne, même si il l'arrondit je crois bien ).

Pour l'o/c j'ai pas encore chercher à le pousser, j'ai juste mis 400 de fsb, Vcore 1.33v ( 1.3 réelle, 1.28 en pleine charge.. ), donc 3.6ghz histoire de booster un peu la chose. Je chercherais mon fsb max plus tard quand j'aurais le temps :P

Par contre j'ai les bug de sonde sur mon e8400, mes deux coeurs sont a 47°C en idle, en charge yen a un qui monte a ~56, l'autre bouge pas, et le cpu passe de 32 à 34. Mais bon j'ai un Noctua NH-U12P & Antec Nine Hundred, je sais qu'il chauffe pas.
Par wacco
Le 26/04/2008 à 21:26:44



Inscription : le 07/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de wacco
ok merci pour vos réponses, j'applique de suite et je vous fais un CR asap ;)
Par wacco
Le 08/05/2008 à 11:29:28



Inscription : le 07/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de wacco
Après plusieurs semaines à 9x400
ram800 en 4 4 4 15
northbridge 333

Ce matin pas possible de démarrer, échec overclocking, j'ai du passer en 9x370 pour démarrer.
Auriez vous une idée du pourquoi tout a fonctionné très bien jusque la et ce matin , plus rien?
Par alligator
Le 08/05/2008 à 14:31:51



Inscription : le 11/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de alligator
Bah, parfois ils nous font des petits caprices. L'enregistrement des profils oc a du bon sur les asuxes.
Suffit de démarer en défault (la mobo le fait normalement tout seule) et de rentrer ses réglages et roulez .
Si ça persiste : soit le réglages sont trop justes et un changement de température (et oui c'est le printemps) peut poser problème, soit le matériel est un peu "moisi".

Contre une loi absurde, inapplicable et dangereuse qui met en péril le web français, l'innovation, et les libertés fondamentales
Par BusTnoOn
Le 08/05/2008 à 15:39:42

Inscription : le 26/04/2008
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message
Ton Vcore est à combien valeur théorique/réelle ?
Par wacco
Le 08/05/2008 à 19:27:40



Inscription : le 07/05/2004
oc 8400 sur P5E + 2x1Go crucial ballistix pc6400    Modifier le message   Configuration de wacco
vcore 1.375 dans le bios et 1.34 sous pc probe2
cpu pll 1,5
fsb 1,22
dram 1,98
northbridge 1,25
southbridge 1,075

Cela semble refonctionner, en fait il y a eu une chute de voltage au niveau du vcore vers 1,19 aujourd'hui. D'ou peut provenir cette baisse important de vcore?
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message oc 8400 sur P5E + 2x1Go crucial ballistix pc6400

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.