Actualités
30/11/21 Firmware SVT02B6Q pour le SSD Samsung 870 EVO
29/11/21 Mise à jour des casques Turtle Beach Stealth 600/700 Gen 2
26/11/21 D'autres appareils photo Panasonic LUMIX concernés par la fin des services connectés
25/11/21 Plusieurs bugs corrigés par le hotfix NVIDIA GeForce 496.98
24/11/21 La GoPro HERO10 Black enfin compatible avec l'objectif Max Lens Mod
24/11/21 Free finalise la fonction de sauvegarde locale de la configuration Freebox
24/11/21 KIOXIA met à jour le SSD Utility 5.x pour les nouveaux SSD EXCERIA G2 et PRO
24/11/21 Plusieurs failles de sécurité découvertes dans les GPU et SoC NVIDIA
23/11/21 Quoi de neuf dans le dernier patch préliminaire de Windows 10 et 11 ?
23/11/21 Les cartes sons EVGA NU Audio compatibles Windows 11


Fichiers
30/11/21 Panasonic LUMIX Tether 2.0
30/11/21 Panasonic LUMIX DC-GH5 II 1.1
30/11/21 AOPEN 43XV1C P 1.0 WHQL
30/11/21 Fujifilm GFX100 4.11
30/11/21 Fujifilm X-T4 1.25
30/11/21 Samsung 870 EVO SVT02B6Q
30/11/21 Chelsio Unified Wire T5/T6 Series 6.15.61.0 WHQL bêta
29/11/21 SMSL DP5 1.05
29/11/21 Razer Synapse 3 1.1.193.237
29/11/21 NVIDIA GeForce Experience 3.24.0.123
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3
Page suivante

Par fake221
Le 15/08/2008 à 02:48:21

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
Bonjour, j'aimerai o/c, pour commencer mon E8200 @ 2.66 ghz, mais depuis le bios, je n'arrive pas a changer les mesures... (mb asus p5q-pro)

Je vais dans "advanced" dans le bios, dans le menu du CPU, mais je ne trouve les fameux mhz a modifier...
Existe il un logiciel qui permet de faire ça depuis XP ?
J'aimerai avoir un peu plus d'infos pour ce qui est du voltage du cpu, quand on o/c, doit on y toucher ?

Pour ce qui est de la ram, 2*1go g.skill HK @ 800mhz 4-4-3-5 J'ai simplement mis la latence 4-4-3-5 dans le bios, (elle était en auto), je n'ai pas toucher au mhz, mais est ce que je peux o/c les mhz ?

merci d'avance !!
Par DayWalker
Le 15/08/2008 à 08:57:59



Inscription : le 22/10/2003
Localisation : Villeurbanne (charpennes)
Questions sur l'o/c    Modifier le message   Configuration de DayWalker
Overclocker sous son OS ? Mauvaise idée... on ne peut pas faire aussi bien que sous le BIOS.

Lecture générale... ya des tutos exprès pour les Core2 ;)

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par Lyrco
Le 15/08/2008 à 12:06:52



Inscription : le 01/03/2004
Localisation : In The Air
Questions sur l'o/c    Modifier le message   Configuration de Lyrco
Overclocker sous son OS ? Mauvaise idée... on ne peut pas faire aussi bien que sous le BIOS.


Je confirme !
Par fake221
Le 15/08/2008 à 16:19:52

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
okey, je sais pas mais y me semble qu'un logiciel faisait ça ya un pti moment...
Bref déjà merci pour vos réponses, mais je ne trouve pas les tutos pour les core2 dans ton lien :?: Je suis peut etre aveugle mais je vois pas de tuto pour les core2, ça m'aide pas plus a o/c mon CPU depuis le bios, je peux changer le FSB du CPU, c'est tout je n'ai pas les mesures précises en Mhz à changer...
mercii
Par fake221
Le 15/08/2008 à 21:30:42

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
Bonjour !

J'ai trouver que c'était le FSB qu'il fallait changer, desolé de ne pas avoir plus chercher avant d'avoir posté mon ancien message...

j'ai quelques questions !! (encore :D )

- est ce que c'est normal que j'ai un core qui chauffe plus que le 2eme quand le cpu boss ? (sous orthos par exemple)

- quel température faut il (en gros) après une o/c pour que le pc sois stable quand le cpu est en full ? (par exemple en jouant ...)

Voici mon o/c

E8200 @ 3,6 ghz en 450 mhz x8, fsb 1800 mhz, le vcore à 1,4v

ram : 5-5-5-15 @ 900 mhz @ 2,1 V

Sur le bureau le cpu est a 47° avec le zalman qui tourne au maxi, au bout de 2-3 minutes d'orthos le cpu (le core qui fausse le plus) est à 60-65° le core qui chauffe le moins est 57-60°

Je suppose que ça doit pas être très stable... (Aucune erreur sous orthos au bout de 2-3 minutes)

Est ce que cette o/c est "correct" ? J'ai l'impression que le FSB est trop haut, nan ?

Depuis le bios, je ne peux pas mettre le multiplicateur au desus de 8 est ce normal ?

merci d'avoir lu et j'attends vos impressions et conseils avec impatience :D
Par fake221
Le 15/08/2008 à 23:29:18

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
Personne ne peut me répondre ? :?:

J'ai mis le cpu @ 3.2 ghz, 400 mhz x 8 (je ne peux pas mettre x 9 même en baissant le fsb ...) Vcore : 1,3 (1.272 sous cpu z)

ram : 801 mhz,(et pas 800 mhz...) 4-4-3-5 et tout le reste en auto (2*1go G.Skill kit extrême HK PC6400 @ 800 mhz)

Je pense que ce sera plus stable, je vais faire un test orthos, j'attends vos réponses...
Tout ça avec un zalman sur le cpu, 47° sur le bureau avec 3-4 applications d'ouverts)
Par MaGnOuLe
Le 15/08/2008 à 23:40:00



Inscription : le 24/01/2005
Localisation : Saint André Lez Lille
Questions sur l'o/c    Modifier le message   Configuration de MaGnOuLe
Salut

Tu as l'air de connaitre la démarche a suivre...
Pour le moment tes T) sont super correctes en full sous orthos ;)
Pour valider ton o/c, tu dois stresser le CPU en mode "Blend - Stress CPU and Ram"
Laisse tourner 1 h sous surveillance, si ca passe, laisse la nuit complete.......
Pour etre sure que ta becane tourne stable, c'est 10/12h
Par fake221
Le 16/08/2008 à 01:06:08

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
Okey ça marche, merci beaucoup =) a+
mais bon si au bout de 3 minutes ça chauffe déjà a 60°, avec le temps les températures vont augmenter encore plus et ça risque d'être instable, nan ?

- cpu @ 3.2 ghz, 400 mhz x 8
- Vcore : 1,2V
- mémoire : 801 mhz, 4-4-3-5 et tout le reste en auto

Je fait un test orthos CPU en mode "Blend - Stress CPU and Ram" et je vous tient au courant pour les températures, à partir de quelle températures considère t on l'o/c comme instable ?
mercii

ps : Même avec le fsb à 200, je ne peux pas passer de x8 a x9, comment ça ce fait ?

edit : après une petite demi heure de cs:s, les T du cpu sont : 47° et 50°, c'est repasser vite fait a 47° pour les deux cœurs une fois le jeu fermé.
Et il fait plutôt chaud dans la pièce ou je suis ... je dirais plus de 20, aux alentours de 25

edit : après 16 minutes sous orthos (avec firefox, steam, msn... d'ouvert) les T sont : 47° et 53-54° avec le Zalman qui tourne à fond
Par loulmalet
Le 16/08/2008 à 01:53:56



Inscription : le 17/01/2008
Localisation : Montpellier
Questions sur l'o/c    Modifier le message   Configuration de loulmalet
bonsoir,

les coefs sont bloqués ( vers le haut) sur les core 2 duo et quad (hors QX), c'est normal.

utilise réal temp ou core temp 0.99.1 pour vérifier la température des cores (2 pour le E8200).

avec core temp, tu auras ton VID ( vcore à stock entre autre) et la Tj max à ne pas dépasser.

vérifie avec TAT , lance le, il vaut mieux ne pas dépasser les 70/75 ° par core.(en charge).

en OC , il faut éviter de mettre en " AUTO " et rentrer les valeurs manuellement.

pour commencer, fixe le(s) pciexpress @ 100 mhz et le(s) pci @33 mhz.

edit = lance OCCT 2.0 (30 minutes) pour dégrossir ton OC et vérifier la stabilité , ensuite prime 95 ou orthos 10/12 heure pour valider.
@+

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fake221
Le 16/08/2008 à 02:18:32

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
okey, merci après 40 minutes d'orthos : 50° et 56-57°

quand tu dit "en OC , il faut éviter de mettre en " AUTO " et rentrer les valeurs manuellement", tu parles pour quoi ? La ram ?

Je ne connais pas TAT, <== c'est le nom du logiciel ? ou une abréviation ? ...

pcie déjà réglé sur 100 mhz, et les autres pci faut que je regarde, mais ça me dit rien

merciii
Par loulmalet
Le 16/08/2008 à 02:29:32



Inscription : le 17/01/2008
Localisation : Montpellier
Questions sur l'o/c    Modifier le message   Configuration de loulmalet
re,

de rien ^^
TAT = thermal analysis tool. oui, dans ton bios ( la partie OC) , il est préférable de rentrer les valeurs en manuel plutot qu'en auto.

pour la ram, c'est bon, tu as réglé les timings primaires , les timings secondaires , c'est plus " chaud " à régler.

avec memset 3.5 , tu pourras voir tous les timings et réglages de ta ram ainsi qu'avec cpuz 1.46 ( norme SPD, EPP pour ta ram par example).

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fake221
Le 16/08/2008 à 02:35:57

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
okey ça roule, actuellement en train de faire le test avec OCCT 25 minutes restantes.

avec cpu Z, je n'ai pas de détails sur la ram... Je vais voir avec memset 3.5, merci ! je vous tient au courant

edit : je viens de dl TAT, mais ça me met "invalid processor" ...
Par loulmalet
Le 16/08/2008 à 02:40:31



Inscription : le 17/01/2008
Localisation : Montpellier
Questions sur l'o/c    Modifier le message   Configuration de loulmalet
oki , avec memset 3.5, tu devrais voir la configuration actuelle de ta ram (fréquence, voltage et timing).

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fake221
Le 16/08/2008 à 02:43:09

Inscription : le 07/08/2007
Localisation : 90 - Belfort
Questions sur l'o/c    Modifier le message   Configuration de fake221
Ah, j'ai dl la derniere version de cpu z, 1.46 et là je vois tout ^^ j'avais la version 1.44 avant et ça montrait rien, c'est cool merci (15 minutes restantes sous OCCT et les températures sont : 51° et 57°)

J'ai une tite question, c'est normal que sous cpu z, ma ram G.Skill est détectée mais c'est écrit 400 mhz, alors que c'est censé être du 800 mhz, c'est normal ? A moins que ce soit les 400 mhz du cpu mais je ne vois pas ce que ça ferait ici...
Par loulmalet
Le 16/08/2008 à 02:53:13



Inscription : le 17/01/2008
Localisation : Montpellier
Questions sur l'o/c    Modifier le message   Configuration de loulmalet
oui, c'est normal , en fait ta ram fonctionne @ 400 mhz et plus lorsque tu OC.

il faut diviser par 2 (800 = 400) pour de la PC 6400 (1066 =533) pour de la PC 8500 par exemple.

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Pages : 1 - 2 - 3
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Questions sur l'o/c

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.