Actualités
20/09/19 Le Sound Blaster Command finalisé pour la Creative Sound BlasterX AE-5
19/09/19 Drivers Evoluent Mouse Manager 6.0 pour les souris VerticalMouse D [MAJ]
17/09/19 L'outil de monitoring SAPPHIRE TriXX passe en version 7.0
16/09/19 Un nouveau pilote stable pour la Sound BlasterX AE-5 dans la semaine
16/09/19 Nouveau Sound Blaster Command et pilote 0047 stable pour les Creative AE-7/AE-9
13/09/19 Le pilote AMD 19.9.2 étend le Radeon Image Sharpening aux GPU RX 400/500
12/09/19 Nouvelles optimisations de fréquence et tension pour les CPU AMD Ryzen 3rd Gen
12/09/19 Le firmware 11.2 du SSD CORSAIR MP600 enfin disponible ou presque [MAJ]
11/09/19 Mise à jour majeure 9.0 pour les consoles Nintendo Switch et Switch Lite
11/09/19 Mises à jour Microsoft de septembre 2019


Fichiers
21/09/19 Turtle Beach Control Studio 1.1.9
21/09/19 ADATA SSD ToolBox 3.0.11
20/09/19 Anker Roav DashCam A1 01 2.8
20/09/19 Anker SoundCore Flare 2.52
20/09/19 Anker SoundCore 2 053
20/09/19 Creative Sound Blaster Command AE-5 3.4.38.00 WHQL
19/09/19 Cowon PLENUE 2 Mark I/Mark II 2.30
19/09/19 Microsoft Surface Dock Updater 1.42.139
19/09/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 436.39 bêta
19/09/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 435.24.02 bêta
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88
Page suivante

Par drainvac
Le 22/03/2009 à 18:26:42



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
Y a un truc sur ta ram mais quoi??? ton radiateur cpu est tenu par une plaque à l'arrière de la carte mère. Cette plaque laisse ne touche pas le condo situé à l'arrière?

et pour les 8 pins, moi, je les mettrais mais attends confirmation! ( chez moi, cela n'a pas dégrader mon cpu)

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 22/03/2009 à 18:37:48

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
Oui mais tu as un quad core avec ton 8 pins de branché ? je ne pense pas non plus griller en mettant les 8 pins mais sait on jamais....

c'est bizzare quand même que je boot normalement tout de même sans rien toucher au bios

dsl je vois pas ce que tu veux avec une plaque à l arrière de la carte mère, tu me parle de derrière la carte mère (la retourner ?) ? ou derrière mais au fond de la carte mère vers le fond du boitier ? le ninja 2 ne touche absolument rien, il passe pile poil, ni la ram ni les rad sur les côté, si c est de ca dont tu veux parler
Par drainvac
Le 22/03/2009 à 18:41:19



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
non, j'avais un e8600 avec les 8 pins (cf screen que j'avais mis sur hfr)

oui retourner la carte mère pour voir comment est le condo ( la puce sous le socket)


http://www.jmax-hardware.com/forum/index.php/topic,2800.240.html

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 22/03/2009 à 18:53:01

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
Je le vois pile poil, j'ai une ouverture dessus, il ne touche rien du tout

les 8 pins ne changent rien, je viens de faire un test
Par Dunkleos
Le 22/03/2009 à 19:12:36

Inscription : le 01/10/2007
Localisation : Seine St Denis
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de Dunkleos
En tout ka il empêche totalement l'implémentation du IFX 10 avec l'IFX 14 sur cette carte,c'est bien dommage..
Par jajababa
Le 22/03/2009 à 19:15:04

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
pour bien faire et être sûr, faudrait que je me procure 2 autres barettes de ddr3 pour voir si c est la ram qui bloque

Si ca fait la même chose, c est peut être les slots qui merdouillent...
Par genergia
Le 22/03/2009 à 19:16:07



Inscription : le 17/09/2006
Localisation : Yvelines (78)
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de genergia
jajababa,

retour MOBO SAV...
Par drainvac
Le 22/03/2009 à 19:24:24



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
peut on vérifier la compatibilité de cette ram sur le site asus?

perso, je suis sur à pratiquement 100% que le problème n'est pas la mobale! ( pas de souci à stock)

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 22/03/2009 à 19:27:52

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
Je vais farfouiller chez asus pour voir la compatibilité, je sens bien qu'elle va retourner chez ldlc de toute facon...
Par drainvac
Le 22/03/2009 à 19:38:28



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
tu peux mettre un screen cpu en ligne ( memoire et cpu)

en essayant:

overclock: cpu en manuel

fsb: 400 cpu 8
vnb: 1.38, vcore cpu ( c'est toi qui voit, je ne connais pas l'origine), strap: 333mhz, pci:101
vdram:1.81, 2t, tu mets la fréquence proposée (commence par la plus basse)

desactive les options du cpu( vanderpool, iest, etc....) vttfsb à 1.25,

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 22/03/2009 à 19:47:47

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
mais je ne peux absolument rien modifier !!

Je ne peux valider aucune option, il ne prend rien du tout, le reboot se fait en boucle, et bloque apparemment sur la verif de la dram suivant ce que dis le lcd poster...

laisse tomber, ca me soule d'avoir passé la journée la dessus, j'envoi un mail a asus
Par drainvac
Le 22/03/2009 à 19:49:59



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
qu'appelles tu validé? je ne comprends pas! tu peux changer les valeurs dans le bios quand meme et valider par f10??

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 22/03/2009 à 20:06:30

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
J'entends par la valider après le reboot obligatoire et sauvegarder les param

Bien sûr que je peux les changer, mais il ne veut plus booter après...ou plutot il reboot à l infini

je peux meme te faire une video si tu veux, pour te convaincre, et je te l'envoi par mail , comme ca tu verra par toi même ?


j'ai envoyé déjà un mail a asus pour répertorier le problème, voir si eux peuvent me dire quelque chose, ldlc conseille de voir déjà avec le constructeur pour les retour SAV avant de voir avec eux
Par drainvac
Le 22/03/2009 à 20:11:48



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
je te crois! as tu essayer quand meme mes reglages? question bete: tous les drivers de la carte mère ont été installés? essaye de clocker via windows (setfsb)


LA PILE de la carte mère n'est pas usée?

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 22/03/2009 à 20:25:12

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
j'ai essayé d'oc via windows, même résultat après reboot

J'ai déjà essayé tout à l heure de modif les voltages, doucement, rien n'y fait

par contre, je ne peux pas dire si la pile de cm est morte ou pas...

je t'ai envoyé un mail pour aller sur msn, ca ira plus vite, car la je pense qu'on pourri plus ou moins le topic avec ce problème....
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.