Actualités
18/10/19 Pioneer et Sony annoncent la fin du support de Windows 7 pour leurs produits
18/10/19 Version 12 du pilote Microsoft Mouse and Keyboard Center
18/10/19 Le pilote AMD Radeon Software Adrenalin 19.10.1 devient WHQL
17/10/19 Les effets RGB de l'AE-5 disponibles dans le Sound Blaster Command avant la fin d'année
14/10/19 Fin des micro-coupures pour les Creative Sound Blaster AE-7/AE-9 ?
14/10/19 Netflix va disparaître des TV et lecteurs Blu-ray Panasonic 2010/2011
12/10/19 Deux mises à jour successives 2019.10 du logiciel Logitech G HUB
09/10/19 Drivers AMD Radeon Software Adrenalin 19.10.1 pour les Radeon RX 5500
03/10/19 Le Hotfix NVIDIA GeForce 436.51 corrige les plantages de FIFA
02/10/19 Avec le pilote AMD 19.9.3, les GPU Vega profitent du Radeon Image Sharpening


Fichiers
18/10/19 CORSAIR iCUE 3.21.88 WHQL
18/10/19 EVGA Precision X1 1.0.1.0
18/10/19 Silicon Power SP ToolBox 3.0.6.0 build 2
18/10/19 Toshiba Storage Security Software 1.30.8604
18/10/19 Toshiba Storage Backup Software 1.30.9116
18/10/19 Panasonic TH-EQ1 Series 1.2000
18/10/19 Panasonic TH-SF2/SF2H Series 3.0400
18/10/19 Adaptec maxView Storage Manager 3.03.23668
18/10/19 Adaptec ARCCONF 3.03.23668
18/10/19 Adaptec Event Monitor 3.03.23668
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88
Page suivante

Par vam34
Le 02/05/2009 à 22:02:45

Inscription : le 05/03/2009
Localisation : Sud
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de vam34
Bonsoir tout le monde alors dans mon post précédent j'ai bien précisé que ce n'était que de l'approximatif car je n'avais plus le test sous les yeux mais a vrai dire quand je rebranche ma 8800gt l'alim tourne impec la dés que je met ma gtx et que j'oc serais-ce qu'a 3ghz ben sa grésille sa tourne a fond le ventilo de l'alim bref c'est pourquoi j'en déduit alim faiblarde...
Alors soit mon alim déconne soit il y a bel est bien un manque de watt

Intel I7 930 4.42ghz / I7 980 4.7 ghz, Rampage 3 Extreme bios 702 / 0011 , GSkill Tribent ddr3 2000 6giga 8/8/8/24, Nvidia gtx 470 SLI OC 800/1600/1852, dd 1 Tera, SSD 128giga sata 3 Corsair 1000w
Par vam34
Le 02/05/2009 à 22:10:45

Inscription : le 05/03/2009
Localisation : Sud
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de vam34
Aprés c'est sur que par rapport au test je suis censé etre allaise mais bon défaut d'alim ou bien manque de watt aprés avoir tester une corsaire 1000w d'un pote je me pose des question car j'ai repris les réglage que je faisais pour etre a 4ghz et la comme par magie plus de plantage sous les jeux. Bon c'est trés subjectif comme test car les pas garder longtemps juste 2 heures
Bon aprés c'est sur j'ai pas pris le temps de voir la stabilité sous occt ou autre...

Intel I7 930 4.42ghz / I7 980 4.7 ghz, Rampage 3 Extreme bios 702 / 0011 , GSkill Tribent ddr3 2000 6giga 8/8/8/24, Nvidia gtx 470 SLI OC 800/1600/1852, dd 1 Tera, SSD 128giga sata 3 Corsair 1000w
Par jajababa
Le 02/05/2009 à 23:01:00

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
Bonjour !

Me revoici après mes déboires (la carte mère vendues par DRAINVAC)....pour en finir avec cette histoire, la carte mère était bien défectueuse, et donc, remplacée par les soins de LDLC, qui fonctionne à merveille maintenant (rappel des faits - impossibilité d'overclocking sur la carte - raison inconnue à ce jour)

Le problème est clot :D

Je viens içi pour une autre question...quelqu'un sait à quoi correspond dans le BIOS le "POWER TEMPERATURE" ?

Car actuellement....je suis dans le rouge, cet indicateur est renseigné a plus de 100 °, alors j'espère ne rien griller...
Par Dunkleos
Le 06/05/2009 à 20:52:49

Inscription : le 01/10/2007
Localisation : Seine St Denis
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de Dunkleos
Slt tout l'monde.
Content que tu ais pu remplacer ta carte jaja,parcontre étant un novice sur cette carte je ne peu te renseigner moi même.. :/

Je viens tout juste de finir de la monté (encore beaucoup de choses a fignioler mais j'ai pu démarrer deja) apres quelques déboires du a un un connecteur USB mal brancher et des 10'n de metres de cable a tenter de ranger (je regrette le choix d'une alim non modulaire =[ ) j'ai pu commencer a tester rapidement la bête histoire de voir le potentiel.

J'ai pu booter a 4.2ghz en touchent uniquement au multiplicateur,Vcore et Vdimm
donc ca s'annonce bien je pense :D
J'ai pu constater 52° dans le bios a cette fréquence.
Je sais pas trop comment le prendre.. mais mon cooling n'est de toutes façon pas finalisé!
Voila pour mes débuts ;)

PS: bon courage a ceux qui voudront comme moi metre un IFX-14 dans un boitier moyen
tel que le storm scout.. =) ce fut dure tres dure..
Par jajababa
Le 07/05/2009 à 18:01:35

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
as combien as tu mis le vcore et le vdimm ?

J'ai vu qu'en auto, le CPU PLL VOLTAGE est à la limite haute !!! c'est à dire 1,70 car en rouge, je vais le baisser je pense
Par jajababa
Le 07/05/2009 à 18:59:39

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
Ya vraiment un truc qui cloche sur cette carte

Le POWER TEMPERATURE est a 125 degré....j'ai flashé le BIOS et j'ai remis les valeurs par défaut, le cpu est à la fréquence d'origine, j'ai rien touché....j'ai jamais été aussi emmerdé qu'avec une carte qui coute ce prix la, c'est abbérant
Par genergia
Le 07/05/2009 à 19:27:27



Inscription : le 17/09/2006
Localisation : Yvelines (78)
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de genergia
Ouh la....

Le CPU PLL à 1,7V an AUTO ????

Y'a un blême effectivement.

1,6V est une valeur max conseillée.

Dunkleos, je suis curieux de voir tes réglages et si ta config est stable (12h de Prime95 en mode "blend" et 12h en mode Small FFT's, sans erreurs ni plantages dans les deux cas).

Pour les températures, je te conseille vivement de calibrer ta sonde CPU avec ce lien :

http://www.tomshardware.co.uk/forum/page-221745_11_0.html

Ensuite seulement tu pourras faire confiance à tes mesures de temps (Via Speedfan seulement, comme c'est décrit dans la procédure).

Un petit rappel pour le QX9770 :
Tcase/Tjunction-
--55--/--60--60--60--60-- Hot
--50--/--55--55--55--55-- Warm
--45--/--50--50--50--50-- Safe
--25--/--30--30--30--30-- Cool

Ce sont les températures estimées "cool" jusqu'à "Hot" pour ton CPU. La première indique celle du boitier du CPU, les 4 suivantes, celles des 4 coeurs.

Le test pour valider ton cooling selon cette procédure ?

Après calibration de ta sonde, tu lances 10mn de Prime95 en mode Small FFT's : les températures respectives du boitier du CPU et des 4 coeurs lues par Speedfan (Voire la procédure) doivent êtres inférieures à celles en "Hot", soit 55--/--60--60--60--60 pour toi, et ce , à 22°C d'ambiante.

Et oui, les core 2 Extreme donnent peu le droit à l'échauffement.

Pour info sur mon Q9650 mes températures en "Hot sont "70 / 75-75-75-75"...J'ai le droit à 15°C de plus que toi....

Dis nous .

A+ :)
Par drainvac
Le 07/05/2009 à 19:28:14



Inscription : le 02/06/2007
Localisation : Ici Et Là
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de drainvac
j'aimerais bien t'aider mais je me souviens plus de ce "power temperature" Si tu maitrises l'anglais, va voir sur le forum asus

et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
Par jajababa
Le 07/05/2009 à 20:19:50

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
j'ai posté sur le forum d'asus pour voir si quelqu'un connait ce probleme

mais je ne remettrai plus jamais ce prix dans une carte mère, c'est une certitude pour moi, je suis dégoûté
Par Dunkleos
Le 07/05/2009 à 20:25:01

Inscription : le 01/10/2007
Localisation : Seine St Denis
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de Dunkleos
Si il est question de CPU PLL voltage,j'ai moi aussi cette donnée a 1.700 et elle oscille a 1.707(le chiffre devient rouge) et je n'ai pourtant pas toucher a cela!

Pour ce qui est de mon ka,je n'ai encore pas pousser les test tres loin,je n'ai encore installer aucun driver d'ailleurs.(j'attend les disques dure définitif)
j'arrive a booter tranquille a 4.ghz avec 1.306(a 1.290 donner par le bios) de Vcore ce qui me semble prometteur encore une fois.
Pour ce qui est du Vdimm,je l'ai mis a 1.9,mais pour le moment,aucunes différences
cela fonctionne aussi en auto étant donner que mes barrettes sont sous cadencées
vu que je n'ai toucher qu'au coefficient jusque la.(en dehors du Vcore et Vdimm)
J'ai aussi booter plusieurs fois a 4.2ghz pour 1.34 de Vcore sans avoir vérifier si je pouvais abaisser ce dernier.

Pour ce qui est des temp,j'ai installer speedfan et core temps (comme a mon habitude)
mais sans avoir encore pris le temps de faire ce fameux calibrage. (va falloir m'aider un peu
de ce coter la car un tuto en anglais ce va pas trop m'aider)
Malgré tout voila ce que j'ai pu relever uniquement en IDLE pour le moment a 4ghz pour 1.306 Vcore avec une ventilation en vitèsse moyenne (ventilo 120 et 140 a 1100-1200trs
tout ca dans une température ambiante de 23-24° en ce jour ensoleillé:
Speedfan annonce 43° de temps CPU et et sur les core j'ai entre 38 et 46.
Core temp lui me donne entre 23 et 31° selon les core.(TJmax a 85°)

une fois dans le bios je relève 50-51° pour le CPU (quel est le % de charge CPU dans le bios? :D )
NB 50°
SB 42°
Carte mere 29°
Power temperature 44°
Voila ce que je peu en dire pour le moment histoire combler votre curiositée :P
Par jajababa
Le 07/05/2009 à 20:36:01

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
Voila, 44 degré pour la POWER TEMPERATURE qui devrait etre normal

j'en ai 3 fois plus !!! pas de souci, je le pousse également a plus de 4 ghz mais tant que je sais pas ce que c est ce POWER TEMPERATURE, je laisse tout par défaut
Par Dunkleos
Le 07/05/2009 à 20:41:13

Inscription : le 01/10/2007
Localisation : Seine St Denis
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de Dunkleos
Et bien en toute logique je penserais a l'alimentation..apres je n'ai rien de relier a celle-ci pour que le bios puisse connaitre sa température :?:
De plus elle me semble bien plus fraiche que cela.
Je doute que tu ais réèllement ce genre de température sinon ca sentirais le chaud ;)
Par jajababa
Le 07/05/2009 à 20:53:27

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
c'est ce que je me dis aussi

voici un screen de pc probe

http://www.zimagez.com/zimage/pcprobe.php

Regarder le POWER TEMPERATURE et le POWER_FAN (au milieu)

Problème de sonde ?
Par Dunkleos
Le 07/05/2009 à 21:49:23

Inscription : le 01/10/2007
Localisation : Seine St Denis
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message   Configuration de Dunkleos
Ca ressemble aux chiffres farfelux que l'ont peu trouver dans speedfan (-105°)
Est-ce que cette température varie/fluctue?
T'as mis les doigts sur les rad du north/south bridge mosfet et tout ce que tu peu toucher
histoire d'etre sur que rien n'est démesurément chaud?
Par jajababa
Le 08/05/2009 à 08:40:22

Inscription : le 22/03/2009
Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)    Modifier le message
La temp ne bouge plus (hormis qu'elle était a 100 puis 110 puis maintenant 125 degré !!)

l'alim est assez fraiche, le pc est quand même pas mal refroidi (j'ai un panneau ventilo de 40 cm sur le côté qui tourne à 400 trs / min)

Le pc c'est une vrai soufflerie en ce moment, tout est bien frais dedans et NB et SB sont, en collant le doigt dessus, peut être même moins chaud que ce qu'il m'indique dans le BIOS et dans PC PROBE

l'alim est fraiche, je crois bien que c est un problème de sonde....je commence a m'habituer avec les souci sur cette carte, elle revient déjà de SAV

Mais la, ca me fait franchement ch... de la renvoyer pour un problème de sonde cette fois ci
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14 - 15 - 16 - 17 - 18 - 19 - 20 - 21 - 22 - 23 - 24 - 25 - 26 - 27 - 28 - 29 - 30 - 31 - 32 - 33 - 34 - 35 - 36 - 37 - 38 - 39 - 40 - 41 - 42 - 43 - 44 - 45 - 46 - 47 - 48 - 49 - 50 - 51 - 52 - 53 - 54 - 55 - 56 - 57 - 58 - 59 - 60 - 61 - 62 - 63 - 64 - 65 - 66 - 67 - 68 - 69 - 70 - 71 - 72 - 73 - 74 - 75 - 76 - 77 - 78 - 79 - 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Forum dédié à la carte mère ASUS Rampage Extreme (Chipset X48)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.