Actualités
22/10/21 Mise à jour du Freebox Server et du Répéteur Wi-Fi
22/10/21 NVIDIA améliore la compatibilité des GPU GeForce 30 avec les moniteurs DisplayID
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11


Fichiers
22/10/21 3Dconnexion 3DxWare 10 10.8.3.3389 WHQL
22/10/21 Audeze Reveal+ 2.2.0
22/10/21 Elgato Wave Link 1.4.0.2624 bêta
22/10/21 NVIDIA DisplayID Firmware Updater 1.0
22/10/21 Intel Ethernet Port Configuration Tool 1.37.28.0
22/10/21 Intel NVM Update Utility X550 3.50
22/10/21 Intel NVM Update Utility X710/XL710 8.50
22/10/21 Intel Battery Life Diagnostic Tool 2.0.0
22/10/21 Intel AXXP3SWX08040/AXXP3SWX08080 B08C
22/10/21 Intel PRO/1000/2500/10GbE/40GbE/100GbE 26.6.0.2 WHQL
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2
Page suivante

Par fafane84
Le 25/06/2009 à 16:23:54



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
Salut tous !

Voici ma config :
- Boitier : Antec Three Hundred
- Ventilateurs : 1 Antec TriCool 140 + 1 Antec Tricool 120 + 2 Noiseblocker BlackSilentFan XL1 120
- Alim : Corsair VX450 - 450W
- CPU : Intel® Core™ 2 Duo E7400@2,80 GHz
- Ventirad CPU : Scythe Mugen 2
- RAM : Kingston Kit HyperX DDRII 2 x 1 Go PC6400 LL CAS 4-4-4-12@2.0 V
- CM : Gigabyte GA-EP45-UD3 Rev 1.0 F3
- CG : Twintech GeForce 9800 GT 512 Mo Edition XT (650/1625/950 MHz)
- DD : Samsung Spinpoint F1 S-ATA - 640 Go - 16 Mo
- Graveur : Samsung SH-S223F - OEM, noir
- OS : Windows XP SP3 édition familliale + Ubuntu 9.04 Jaunty Jackalope

Et je me posais la question de savoir si dans mon cas il serait utile d'overclocker mon CPU ?

En effet je ne connais aucuns ralentissements et mon utilisation est surtout basée sur les jeux (Bioshock, GRID, Trackmania, CoD4, Far Cry, etc...), sur la bureautique et Internet.

Est-ce que le passage par exemple de 2.8GHz à 3.5 GHz serait vraiment ressenti en terme de performances ?

Merci d'avance pour vos bons conseils.

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par bluedragon38
Le 25/06/2009 à 19:11:33



Inscription : le 07/10/2006
Localisation : Pont En Royans
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de bluedragon38
Tu sais quoi ?
Tu peux toujours tester dans les jeux :) mesures avec FRAPS et tu verras. ( SI tu joues )

personellement je gagne environs 20fps voir plus sur l'average FPS sur crysis. :) ( 4ghz)
Par fafane84
Le 03/07/2009 à 15:28:48



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
J'ai pas pût résister.

J'ai overclocké mon CPU.
Le lien : http://www.hardware.fr/myocdb.com/fiche21241.html

PC Stable.
Testé 30 mn avec CPU Stress MT et OCCT (test linpack).


En fait cela m'a pris 2 mn dans le BIOS.

Voilà comment j'ai procédé :

Modif CPU 2.8GHz @ 3.5GHz
---------------------------

Avant :

CPU Clock Ratio [10 X]
Fine CPU Clock Ratio [+0.5]
CPU Frequency 2.8GHz( 266x10.5)
CPU Host Clock Control [Disabled]
CPU Host Frequency (MHz) 266

(G)MCH Frequency Latch [Auto]
System Memory Multiplier [3.00A]

DRAM Timing Selectable (SPD) [Manual]
x CAS Latency Time 4
x tRCD 4
x tRP 4
x tRAS 12

CPU VCore [Auto]
DRAM Voltage [2.000V]




Après :

CPU Clock Ratio [10 X]
Fine CPU Clock Ratio [+0.5]
CPU Frequency 3.5GHz( 333x10.5)
CPU Host Clock Control [Enabled]
CPU Host Frequency (MHz) [333]

(G)MCH Frequency Latch [Auto]
System Memory Multiplier [2.40B]

DRAM Timing Selectable (SPD) [Manual]
x CAS Latency Time 4
x tRCD 4
x tRP 4
x tRAS 12

CPU VCore [Auto]
DRAM Voltage [2.000V]


J'ai simplement passé mon FSB à 333 au lieu de 266 et j'ai réajusté le multiplicateur de la RAM pour qu'elle ne dépasse pas 800 MHz.

Du coup, j'ai augmenté mon score à 3DMark06 de 1135 points.
Je suis passé de 11844 à 12979 points.

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par fafane84
Le 06/07/2009 à 21:30:53



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
Sauf que je viens de constater une anomalie :
quand j'allume le PC, celui-ci démarre 2 secondes, s'éteint et se rallume aussitôt

Mais à part ce petit soucis, que j'aimerai comprendre et résoudre, les tests sous OCCT et CPU Stress MT sont bons.

Une idée ???

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par loulmalet
Le 06/07/2009 à 23:13:22



Inscription : le 17/01/2008
Localisation : Montpellier
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de loulmalet
Salut fafane84,

Lorsque tu éteins ton PC , tu Places le bouton de ton Alim sur " OFF " ?

Si oui, c'est normal. ;)

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fafane84
Le 06/07/2009 à 23:15:41



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
Salut loulmalet !

Non je débranche le PC.

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par loulmalet
Le 06/07/2009 à 23:19:01



Inscription : le 17/01/2008
Localisation : Montpellier
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de loulmalet
Oui, donc , c'est normal. Fais un essaie : tu éteins le PC via Windows " arrêter ", puis tu appuis sur le bouton " Power " de ton PC pour le rallumer, sans le débrancher. Même phénomène ?

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fafane84
Le 06/07/2009 à 23:21:39



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
Non comme çà c'est OK.
J'avais déjà testé, tant qu'il n'est pas débranché le problème ne se produit plus.

Mais comment expliquer que si je renonce à l'O/C en remettant les paramètres initiaux (ce qui est le cas en ce moment même) cela ne se produit pas. Même en débranchant le PC.

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par loulmalet
Le 06/07/2009 à 23:24:39



Inscription : le 17/01/2008
Localisation : Montpellier
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de loulmalet
C'est juste une protection de l'alim et de la carte mère en cas d'OC, je pense. Rien d'alarmant. ;)

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fafane84
Le 06/07/2009 à 23:29:23



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
Ah bon tu crois ?

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par loulmalet
Le 06/07/2009 à 23:40:55



Inscription : le 17/01/2008
Localisation : Montpellier
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de loulmalet
Bah, sur mes 2 config ( OC ) , ça me fais la même chose que toi si je débranche le PC.Si tout est réglé d'usine dans le Bios, même en débranchant le PC, je démarre avec un seul "Boot ".

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par fafane84
Le 07/07/2009 à 08:09:33



Inscription : le 17/04/2009
Localisation : Avignon
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de fafane84
Et tes cartes mères sont des Gigabyte ?

Gigabyte EP45-UD3 / C2D E7400 2,80GHz@3,50GHz / Scythe Mugen 2 / Crucial Ballistix DDRII 2 x 2 Go PC6400 CAS 4-4-4-12 / MSI Radeon HD 5770 HAWK (875/1200 MHz) / Corsair VX450W / Antec Three Hundred / Samsung Spinpoint F3 S-ATA 1 To
Par loulmalet
Le 07/07/2009 à 19:07:51



Inscription : le 17/01/2008
Localisation : Montpellier
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de loulmalet
Oui, regardes mon profil. ;)

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par naglefourbe
Le 07/07/2009 à 19:28:58



Inscription : le 06/03/2005
Localisation : Ivry Sur Seine
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de naglefourbe
ça fait pareil sur les CM asus ;)

rejoignez- nous sur Freeworlds, une conversion totale de Freelancer version Star Wars --- Foru m Freeworlds
Par genergia
Le 09/07/2009 à 00:09:53

Inscription : le 17/09/2006
Localisation : Yvelines (78)
Overclock E7400 2.8GHz@3.5GHz : OK mais soucis    Modifier le message   Configuration de genergia
Salut,

30mns de tests OCCT et CPU stress MT sont complètement insuffisants pour info.

Moi, je valide mes OC avec Prime 95.

12 heures de test en mode Small FFT (Stress max du CPU)
12 heures de test en mode Blend (Stress de la chaine CPU-FSB-RAM)

C'est un minimum pour affirmer qu'un overclock est stable.

Quand on débute dans l'overclcok, si ça ne te prend que 3mns, c'est que y'a une couille dans le potage :)

Il faut potasser les forums et de la patience, crois en mon expérience...Quelques nuits blanches aussi...Ah passion quand tu nous tiens :)

Tiens, lis ça :

Tutoriel d'overclcoking des Core 2 Duo et Core 2 Quad

Bon courage et reviens vers nous.

A+:)
Pages : 1 - 2
Page suivante


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Overclock E7400 2.8GHz@3.5GHz : OK mais soucis

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.