Actualités
18/05/22 Support du casque audio SteelSeries Arctis 7X+ Wireless dans le GG 18.1.0
18/05/22 Mise à jour du firmware de plusieurs produits Logitech
17/05/22 Les derniers drivers NVIDIA corrigent plusieurs failles de sécurité
16/05/22 L'Easy Setting Box pour les moniteurs Samsung compatible avec Windows 11
13/05/22 Le FidelityFX Super Resolution 2.0 disponible dans les drivers AMD 22.10
13/05/22 Samsung Magician 7.1.1 : enfin une version stable ?
12/05/22 Pilote NVIDIA GeForce Game Ready 512.77 pour Evil Dead : The Game
11/05/22 G HUB 2022.5 pour les périphériques de jeu Logitech [MAJ]
10/05/22 Drivers AMD Software 22.5.1 WHQL et Preview Driver May 2022
09/05/22 Creative met à jour son App en version 1.7 pour le DAC USB Sound Blaster X1 [MAJ]


Fichiers
20/05/22 Razer Mouse Pairing Utility 1.00.01 R2
20/05/22 Razer Keyboard Pairing Utility 1.00.01 R1
19/05/22 SAPPHIRE TriXX 8.7.0
19/05/22 Intel mesa 3D 22.1.0
19/05/22 Western Digital WD Cloud Japan 5.22.113
19/05/22 Western Digital My Cloud PR4100 5.22.113
19/05/22 Western Digital My Cloud PR2100 5.22.113
19/05/22 Western Digital My Cloud DL4100 5.22.113
19/05/22 Western Digital My Cloud DL2100 5.22.113
19/05/22 Western Digital My Cloud EX4100 5.22.113
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par quentin2601
Le 23/06/2010 à 22:15:57

Inscription : le 21/06/2010
Localisation : Sainte Maure De Touraine
plantage apres oc    Modifier le message   Configuration de quentin2601
voila j ai pris une photo du message avec l ecran bleu que j ai eu avec le plantage du jeu.
Par quentin2601
Le 23/06/2010 à 22:29:42

Inscription : le 21/06/2010
Localisation : Sainte Maure De Touraine
plantage apres oc    Modifier le message   Configuration de quentin2601
[IMG]http://img15.imageshack.us/img15/9683/imag0044wa.jpg[/IMG]
Par Lyrco
Le 23/06/2010 à 22:34:32



Inscription : le 01/03/2004
Localisation : In The Air
plantage apres oc    Modifier le message   Configuration de Lyrco
.
  • voila j ai pris une photo du message avec l ecran bleu que j ai eu avec le plantage du jeu.
  • ;)

    Pour moi c'est la DDR qui suit pas :sread:

    Revois les timing ainsi que le FSB de ta RAM :t2:
    Par quentin2601
    Le 23/06/2010 à 22:42:54

    Inscription : le 21/06/2010
    Localisation : Sainte Maure De Touraine
    plantage apres oc    Modifier le message   Configuration de quentin2601
    ah merci pour le lien de ma photo je n avez pas réussi.
    euh tout j ai réglé les timing d origine de ma ram c est a dire 7 7 7 20
    le fsb ?
    Par philumax
    Le 23/06/2010 à 23:56:17



    Inscription : le 30/04/2003
    Localisation : Migennes
    plantage apres oc    Modifier le message   Configuration de philumax
    bonjour.
    commence par tout remettre à zéro!
    ensuite, vérifies et mets à jours, TOUS tes pilotes (graphiques, chips, SATA etc...).
    ensuite, ne lances aucun jeu, lances simplement la machine.
    testes, exemple, avec des photos, genre, grand format , des videos, HD si possible, prends GIMP et tritures une image (ou une photo), surfes, et vois, si tout s'affiche correctement et rapidement.
    mieux, fais tout cela EN MEME TEMPS!
    regardes ma config...
    pour l'image, fais comme moi : j'ai créé (il y a longtemps), une image de 142Mo, en BMP.
    c'est celle là.
    c'est un scan, d'un teeshirt, en 300x300, je crois.
    oui, j'ai fait AUSSI du tir à l'arc!
    cette image est un bon test : moi, je n'ai aucun problème, pour l'afficher (l'image en BMP, de 142Mo). on dirait une image, en JPG et de plus, plutôt petite.
    ça s'affiche, instantanément.
    ps : je viens pas souvent ici, mais mon email est toujours présent : mets y un lien!
    à plus. :)

    philumax
    Par Lyrco
    Le 24/06/2010 à 17:27:13



    Inscription : le 01/03/2004
    Localisation : In The Air
    plantage apres oc    Modifier le message   Configuration de Lyrco
    Salut,

    Essai 7-7-7-20 2T => au lieu d'1T :t2:
    Par drainvac
    Le 24/06/2010 à 18:43:29



    Inscription : le 02/06/2007
    Localisation : Ici Et Là
    plantage apres oc    Modifier le message   Configuration de drainvac
    yop! on ne parle plus de fsb mais de qpi avec cette plateforme! donne nous exactement ton bios détaillé! il suffit que ton vqpi soit trop faible ou uncore trop haut!! en fin, plein de truc!!! :D :D :P

    et oui, j'ai tourné avec schumi et sa rc8 //mon italienne
    Par quentin2601
    Le 24/06/2010 à 20:04:27

    Inscription : le 21/06/2010
    Localisation : Sainte Maure De Touraine
    plantage apres oc    Modifier le message   Configuration de quentin2601
    alors c est simple j avais tout mis en auto =) voila
    merci des réponses
    Par quentin2601
    Le 25/06/2010 à 20:50:54

    Inscription : le 21/06/2010
    Localisation : Sainte Maure De Touraine
    plantage apres oc    Modifier le message   Configuration de quentin2601
    j ai fait 2 teste COMPLET de 3d Mark vantage a la suite et le pc ne plante pas donc je pense pouvoir conclure que c est un problème du jeu battlefield bad compagny 2 et non du pc.
    Mais comment résoudre se problème du jeu ? tel es la question.
    Par mike62
    Le 25/06/2010 à 21:47:37

    Inscription : le 23/11/2007
    Localisation : Pluton
    plantage apres oc    Modifier le message
    bonsoir

    Essais un autre jeu gourmand pour conclure.

    Après, réinstaller la carte graphique, le jeu et ses patch tout simplement pour qu'il prenne en compte les changements peut-être?

    Tu as seulement bios par défaut comme choix?

    Perso j'ai "optimized par défaut " aussi.

    bye@+
    Par quentin2601
    Le 25/06/2010 à 22:07:04

    Inscription : le 21/06/2010
    Localisation : Sainte Maure De Touraine
    plantage apres oc    Modifier le message   Configuration de quentin2601
    ok mais euh j ai que se jeu la qui est assez gourmand.
    En faite quand je dis bios par défaut je veux dire le bios avec les réglages d origine.
    ps: j avais mis le bios a jour en version 0808 (asus p6t se)
    Par Symphmetal
    Le 26/06/2010 à 08:14:29



    Inscription : le 30/04/2006
    Localisation : Strasbourg
    plantage apres oc    Modifier le message   Configuration de Symphmetal
    Salut salut,

    Moi c'est juste pour ton plantage de pilote après l'OC que je viens. :D
    En fait, j'avais le même problème. Je m'explique :

    Quand mon OC ne fonctionnais pas, donc, que l'ordi redémarrait ou autre, les pilotes Nvidia devenaient "corrompus", ce qui fait qu'il plantaient tout le temps après l'OC, même quand je faisais un Cmos. Une désinstallation et réinstallation des pilotes était nécessaire pour ne plus avoir le problème.

    Pour ton overclock, essayes de voir si tu n'as pas une option dans le bios qui te permet de tout régler manuellement, c'est à dire de monter ton CPU et ta ram séparément. Et, en effet, je penses aussi que la ram ne suit pas, c'est pour ca qu'il faudrait augmenter les deux séparément. J'avais le même problème sur mon Asus P5N e sli, si je laissais la ram augmenter avec le CPU, plantage direct.

    A toute et bonne chance ;)
    Par quentin2601
    Le 26/06/2010 à 08:59:17

    Inscription : le 21/06/2010
    Localisation : Sainte Maure De Touraine
    plantage apres oc    Modifier le message   Configuration de quentin2601
    ok merci
    Pages : 1 - 2


    Retour sur le forum Overclocking

    Identification

    Nom d'utilisateur
    Mot de passe

      Recevez vos identifiants par e-mail si vous les avez oubliés.
      Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
     
    Répondre au message plantage apres oc

       Message
          

       Insérer des smileys
        :)  ;)  :D  :P  :(  :?:
        Plus de smileys
        Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

       Merci de lire la FAQ avant d'ajouter un message.