Actualités
25/11/22 Ecran de veille pour les Freebox Player Révolution, Delta et One
23/11/22 Teufel publie les drivers TAC pour le casque audio ZOLA
23/11/22 Les drivers AMD Chipset 4.11 corrigent plusieurs BSOD
21/11/22 Le développement RAW par SILKYPIX bientôt disponible pour le Fujifilm X-T5
21/11/22 Le connecteur fondu des GeForce RTX 4090 simplement mal enfoncé ?
18/11/22 Sept souris supplémentaires compatibles avec NVIDIA Reflex
18/11/22 NVIDIA et les OEM mettent à jour le BIOS/UEFI des GPU GeForce RTX 4080/4090
17/11/22 Mise à jour du firmware du SSD PCIe 4.0 Kingston NV2
17/11/22 Erreur 43 avec le pilote NVIDIA 526.98 et le GPU GeForce RTX 3060 Ti
16/11/22 Liste des bugs connus dans les drivers NVIDIA GeForce 526.98 [MAJ]


Fichiers
28/11/22 D-BOX Motion Core 11.1.1 WHQL
28/11/22 Bloody Bloody 7 2022.1125
28/11/22 ASRock Restart to UEFI 1.0.12.1
27/11/22 ZHITAI Smart Tool TiPlus7100 1.0 build 2
25/11/22 GAMDIAS HERMES M4 Hybrid RGB Mechanical Gaming Keyboard 1.1
25/11/22 GAMDIAS HERA 2021 1.4.2.3
25/11/22 Creative App 1.12.03.00
24/11/22 ZHIYUN FIVERAY FR100C 1.73
24/11/22 ZHIYUN FIVERAY M40 1.55
24/11/22 ZHIYUN FIVERAY F100 1.74
Accueil / Petites annonces
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par lorenzo78
Le 02/05/2011 à 20:18:34



Inscription : le 28/07/2003
Localisation : Maisons-laffitte
[VDS] Sapphire Vapor-X HD5770 1go 75 euros fdpin.    Modifier le message   Configuration de lorenzo78
Salut Nordi!
Merci pour vos réponses!
Je viens de brancher le crossfire et le pc fonctionne bien sauf lorsque je lance un jeu.
J'ai bien activé le crossfireX dans le CCC et le système voit bien une carte video à 2048Mo.
En ce moment je joue à STALKER et au bout de 5 mn la carte video n°1 se met à ventiler à fond!!! puis retour sur le bureau windows.... :(
J'ai mis la nouvelle carte en deuxième.Je précise que je n'avais aucun problème avant de monter le crosssfire.
J'ai les catalyst 11.3 mais je n'ai pas essayé les 11.4 car d'après les nouveautés cela ne resoudrai pas mon problème.
J'ai essayé d'ecarter les cartes vidéo pour favoriser le flux d'air mais rien n'y fait!
Une idée? :?:
Merci d'avance ;)

REJOIGNEZ LA TLD XTREM TEAM
Par Moon Knight
Le 09/05/2011 à 04:45:22



Inscription : le 27/07/2003
Localisation : " Par Ici & Pas Par La "
[VDS] Sapphire Vapor-X HD5770 1go 75 euros fdpin.    Modifier le message   Configuration de Moon Knight
Slt lorenzo78 essaye de désinstaller correctement les drivers ATI un petit coup de CCleaner ensuite force la désinstallation du pilote dans le gestionnaire des périphérique jusqu’à que tu te retrouve avec les génériques vga de Win 7 ensuite mets le 11.4 avec le profil 11.4 cap 1
en espérant que cela résoudra ton pb :(

Projet Boinc & Stats Boinc
Pages : 1 - 2


Retour sur le forum Petites annonces

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [VDS] Sapphire Vapor-X HD5770 1go 75 euros fdpin.

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.