Actualités
07/08/20 Plusieurs fabricants proposent d'utiliser leurs appareils photo comme une webcam
07/08/20 Le nouveau pilote Intel Wi-Fi 21.110.1 déjà retiré [MAJ]
06/08/20 La Sound BlasterX G6 passe enfin au Sound Blaster Command
06/08/20 Quelques corrections pour les Freebox dans le firmware 4.2.3
05/08/20 Drivers AMD Radeon 20.8.1 pour Grounded, Horizon Zero Dawn et Hyper Scape
04/08/20 Un gamepad Thrustmaster eSwap Pro Controller compatible Xbox ?
04/08/20 Un nouveau pilote Evoluent Mouse Manager en approche pour les VerticalMouse
04/08/20 Fin de partie pour le service de cloud SanDisk Flashback
04/08/20 Compatibilité des accessoires PlayStation 4 avec la PS5
03/08/20 Quelques vulnérabilités corrigées pour les NAS et HDD Western Digital


Fichiers
07/08/20 Canon EOS Webcam Utility 0.9.0 bêta
07/08/20 GoPro HERO8 Black 1.90 bêta
07/08/20 Intel Wi-Fi Drivers 21.110.1 WHQL
07/08/20 Intel PROSet/Wireless Bluetooth Software 21.110.0 WHQL
07/08/20 Intel Manageability Commander 2.1.133
07/08/20 Apacer SSDWidget Industrial 2.0.1.0410
07/08/20 Fractal Audio Axe-Edit III 1.06.08
07/08/20 Lexar DataShield 2.0.5.0
07/08/20 Panasonic LUMIX Tether for streaming bêta
07/08/20 Nikon Webcam Utility 0.9.0 bêta
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par stan62
Le 12/10/2013 à 18:11:41

Inscription : le 12/10/2013
Localisation : Grenay
Problème Internet?!    Modifier le message
Bjr jai un gros problème avec mon réso hier tout fontionner internet nikel est aujourd'hui plus rien une foie sur deux j'avais plus internet mes un bou de temp sa fontionner est la plus rien je regarde derriere ma tour je voie coter mon clable ethernet que jai deux diode mes normalement orange doit clinioter mes la il se passe plus rien il y a que la diode vert qui fontionne mon windows dit que jai ancun carte réso help me!!!!!!!!:,(!

Merci a celui qui a trouvé la solution qui peut m'aider:) !
Par mike62
Le 12/10/2013 à 19:41:18

Inscription : le 23/11/2007
Localisation : Pluton
Problème Internet?!    Modifier le message
bonsoir,

tester de brancher le câble ethernet sur un autre port de la box.
Par JC la Bidouille
Le 12/10/2013 à 20:45:45

Inscription : le 30/06/2002
Localisation : La Marsa - Tunisie
Problème Internet?!    Modifier le message   Configuration de JC la Bidouille
Je ferais une réinitialisation, çà a plus de chance de fonctionner.
Comme les IP pour les particuliers ne sont pas fixes, il arrive parfois que la box se mélange les pinceaux.
Débrancher l'alim de la box, attendre 15 secondes et la rebrancher, au bout d'une minute tout doit rentrer dans l'ordre.

"Si un homme raisonne mal, c'est qu'il n'a pas les données pour raisonner mieux" (Diderot - 1771)
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème Internet?!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.