Actualités
21/10/20 Le pilote graphique Intel 100.8853 supporte Windows 10 October 2020 Update
21/10/20 Hotfix 456.98 pour le pilote NVIDIA GeForce
20/10/20 Drivers 2.10 pour les chipsets AMD
20/10/20 Plusieurs nouveaux jeux supportés par le pilote AMD Radeon 20.10.1
20/10/20 Le logiciel Magician pour SSD Samsung passe en version 6.2.1
19/10/20 Mise à jour critique pour le casque Turtle Beach Stealth 600 Gen 2 for Xbox
16/10/20 Les recommandations d'AMD et Creative pour les Sound Blaster AE et le chipset X570
15/10/20 Deux mises à jour successives du pilote AMD RAID
14/10/20 La SteelSeries Rival 3, première souris compatible NVIDIA Reflex
12/10/20 Quelques informations sur les drivers Creative Sound Blaster [MAJ]


Fichiers
22/10/20 PNY VelocityX 1.2
22/10/20 CORSAIR VENGEANCE 6180 C3.92
22/10/20 CORSAIR VENGEANCE 6182 C2.32
22/10/20 SIGMA 45mm F2.8 DG DN | Comtemporary Leica L-Mount 1.2
22/10/20 SIGMA 70mm F2.8 DG MACRO | Art Leica L-Mount 1.1
22/10/20 SIGMA fp 2.02
22/10/20 Silicon Power Secure G50 1.0.0.3
22/10/20 Thrustmaster TM Flight Series 3.TFHT.2020
22/10/20 Panasonic AG-CX7/CX8 1.2
22/10/20 Panasonic AG-CX10/CX98MC 1.2
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par stan62
Le 12/10/2013 à 18:11:41

Inscription : le 12/10/2013
Localisation : Grenay
Problème Internet?!    Modifier le message
Bjr jai un gros problème avec mon réso hier tout fontionner internet nikel est aujourd'hui plus rien une foie sur deux j'avais plus internet mes un bou de temp sa fontionner est la plus rien je regarde derriere ma tour je voie coter mon clable ethernet que jai deux diode mes normalement orange doit clinioter mes la il se passe plus rien il y a que la diode vert qui fontionne mon windows dit que jai ancun carte réso help me!!!!!!!!:,(!

Merci a celui qui a trouvé la solution qui peut m'aider:) !
Par mike62
Le 12/10/2013 à 19:41:18

Inscription : le 23/11/2007
Localisation : Pluton
Problème Internet?!    Modifier le message
bonsoir,

tester de brancher le câble ethernet sur un autre port de la box.
Par JC la Bidouille
Le 12/10/2013 à 20:45:45

Inscription : le 30/06/2002
Localisation : La Marsa - Tunisie
Problème Internet?!    Modifier le message   Configuration de JC la Bidouille
Je ferais une réinitialisation, çà a plus de chance de fonctionner.
Comme les IP pour les particuliers ne sont pas fixes, il arrive parfois que la box se mélange les pinceaux.
Débrancher l'alim de la box, attendre 15 secondes et la rebrancher, au bout d'une minute tout doit rentrer dans l'ordre.

"Si un homme raisonne mal, c'est qu'il n'a pas les données pour raisonner mieux" (Diderot - 1771)
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème Internet?!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.