Actualités
18/05/22 Support du casque audio SteelSeries Arctis 7X+ Wireless dans le GG 18.1.0
18/05/22 Mise à jour du firmware de plusieurs produits Logitech
17/05/22 Les derniers drivers NVIDIA corrigent plusieurs failles de sécurité
16/05/22 L'Easy Setting Box pour les moniteurs Samsung compatible avec Windows 11
13/05/22 Le FidelityFX Super Resolution 2.0 disponible dans les drivers AMD 22.10
13/05/22 Samsung Magician 7.1.1 : enfin une version stable ?
12/05/22 Pilote NVIDIA GeForce Game Ready 512.77 pour Evil Dead : The Game
11/05/22 G HUB 2022.5 pour les périphériques de jeu Logitech [MAJ]
10/05/22 Drivers AMD Software 22.5.1 WHQL et Preview Driver May 2022
09/05/22 Creative met à jour son App en version 1.7 pour le DAC USB Sound Blaster X1 [MAJ]


Fichiers
20/05/22 Razer Mouse Pairing Utility 1.00.01 R2
20/05/22 Razer Keyboard Pairing Utility 1.00.01 R1
19/05/22 SAPPHIRE TriXX 8.7.0
19/05/22 Intel mesa 3D 22.1.0
19/05/22 Western Digital WD Cloud Japan 5.22.113
19/05/22 Western Digital My Cloud PR4100 5.22.113
19/05/22 Western Digital My Cloud PR2100 5.22.113
19/05/22 Western Digital My Cloud DL4100 5.22.113
19/05/22 Western Digital My Cloud DL2100 5.22.113
19/05/22 Western Digital My Cloud EX4100 5.22.113
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par stan62
Le 12/10/2013 à 18:11:41

Inscription : le 12/10/2013
Localisation : Grenay
Problème Internet?!    Modifier le message
Bjr jai un gros problème avec mon réso hier tout fontionner internet nikel est aujourd'hui plus rien une foie sur deux j'avais plus internet mes un bou de temp sa fontionner est la plus rien je regarde derriere ma tour je voie coter mon clable ethernet que jai deux diode mes normalement orange doit clinioter mes la il se passe plus rien il y a que la diode vert qui fontionne mon windows dit que jai ancun carte réso help me!!!!!!!!:,(!

Merci a celui qui a trouvé la solution qui peut m'aider:) !
Par mike62
Le 12/10/2013 à 19:41:18

Inscription : le 23/11/2007
Localisation : Pluton
Problème Internet?!    Modifier le message
bonsoir,

tester de brancher le câble ethernet sur un autre port de la box.
Par JC la Bidouille
Le 12/10/2013 à 20:45:45

Inscription : le 30/06/2002
Localisation : La Marsa - Tunisie
Problème Internet?!    Modifier le message   Configuration de JC la Bidouille
Je ferais une réinitialisation, çà a plus de chance de fonctionner.
Comme les IP pour les particuliers ne sont pas fixes, il arrive parfois que la box se mélange les pinceaux.
Débrancher l'alim de la box, attendre 15 secondes et la rebrancher, au bout d'une minute tout doit rentrer dans l'ordre.

"Si un homme raisonne mal, c'est qu'il n'a pas les données pour raisonner mieux" (Diderot - 1771)
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème Internet?!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.