Actualités
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9
23/11/20 Un BIOS à venir pour les 4 bips sonores au boot des cartes GeForce RTX 30
18/11/20 Premiers drivers AMD (20.11.2) pour les Radeon RX 6800
18/11/20 Le casque Turtle Beach Stealth 700 Gen 2 à son tour mis à jour
18/11/20 Microsoft donne les dates de fin de support des produits Surface
18/11/20 Mise à jour obligatoire du gamepad Thrustmaster eSwap X Pro Controller
17/11/20 Amazon Prime Video sur le Décodeur TV UHD d'Orange grâce au firmware 01.64.42
17/11/20 Fermeture en 2021 de plusieurs services Wi-Fi des appareils photo Panasonic LUMIX
17/11/20 Freebox OS 4.2.6 pour les Freebox Révolution, mini 4K, One, Delta et Pop
16/11/20 Mise à jour pour le Bluetooth de l'amplificateur Turtle Beach SuperAmp


Fichiers
23/11/20 Samsung Odyssey G9 1008.1
23/11/20 Logitech Media Server 8.0.0 build 52865
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/7.10
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/7.30
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/8.10
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/7.00
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/7.20
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/6.80
23/11/20 Intel NVM Downgrade Utility X710/XL710 8.15/8.00
23/11/20 Intel NVM Update Utility X550 3.15
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3
Page suivante

Par mickdu59
Le 31/01/2014 à 20:09:28



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
slt,

je m'investis depuis pas mal d'années sur ce forum,
pour aider a trouver des solutions aux problème lié au ordinateur ...

et bien, tenez vous bien ....

Cela fait une semaine que le pc de l'adoles-chiant ne démarre pas, je viens de le savoir aujourd'hui ...

c'est vrai que suite a une engueulade , ça fait une semaine que c'est tendu entre nous ...

et que je lui avais dit que je ne toucherais plus son pc, il y a six moi,
après qu'il m'ait dit que je touchais a son pc sans son autorisation.

alors qu'a chaque fois que j'y met les main c'est pour un upgrade ....

les jeunes de maintenant .... 17 ans et demie, ou allons nous ...

:?:

impossible n'est pas T.L.D
Par Julien
Le 31/01/2014 à 20:14:20



Inscription : le 16/02/2001
Localisation : Vitrolles
c'est la meilleur    Modifier le message
Hello,

Conseilles-lui de s'inscrire au forum pour qu'on lui donne des conseils sur sa panne :D

Peut-être renouerez-vous le dialogue en ligne pour commencer :)

Modérateur TLD
Par mike62
Le 31/01/2014 à 20:54:03

Inscription : le 23/11/2007
Localisation : Pluton
c'est la meilleur    Modifier le message
salut,

Comment dire euuuhhh, je compatis!

Je suis passé par là, il faut dialoguer même si c'est toi qui fait le premier pas, je sais c'est pas normal, le respect envers ses parents devraient être mieux que çà.

Souvent c'est un truc au fond de sa tête qui reste gravé sur toi et il faut lui tirer les vers du nez et ça roule après explication.

Nous avons l'avantage sur les animaux, c'est de pouvoir dialoguer dans tous les sens et ça peut résoudre énormément rien qu'en parlant.

Pas évident, bon courage!
Par mickdu59
Le 31/01/2014 à 23:31:30



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
diag posé : CPU HS , le Q6600 ne fonctionne plus correctement.

parfois il a un cœur de reconnu, parfois quatre, le bios boot mais dès que l'on passe au démarrage proprement dit, que ce soit sur un cd, une clée usb bootable, le hdd, ça bloque

je dois couper l'alim et j'ai un message comme quoi le processeur est hors service ou a été changé .

j'ai une interface graphique, et la mémoire est bien reconnu ...

pour moi c'est le cpu ... a oui le gamin m'a parler de ralentissement et de vitesse inférieur (1,2 ghz) à la vitesse de base ( 2,66 ghz ) , c'est possible que en downgrade et avec le vcore d'origine, que le cpu grille ?
a mon avis c'est un soucis de coefficient multiplicateur flottant ...

quant un processeur fonctionne a une vitesse inférieur que celle pour laquelle il a été prévu, il faut diminuer le Vcore ?

impossible n'est pas T.L.D
Par loulmalet
Le 31/01/2014 à 23:56:08



Inscription : le 17/01/2008
Localisation : Montpellier
c'est la meilleur    Modifier le message   Configuration de loulmalet
Salut,

Hum! Bon, je pense que tu en auras le cœur net après avoir démonté le ventirad et enlever le CPU de son socket.

Regarde bien l'emplacement du processeur carte mère, les pins en particulier. Regarde sur toute la surface de la carte mère si rien ne te parait étrange au niveau des étages d'alim, condensateurs etc ...

Le plus utile est une lame de cuter pour redresser les pins délicatement, si c'est de là que vient le problème. Regarde également le CPU, une loupe sous un bon éclairage est bienvenue.

Essaye aussi d'enlever la pile du Bios carte mère, si le Clear Cmos habituel ne suffit pas.

Tu n'as pas besoin de baisser le Vcore du CPU, laisse la carte mère le gérer avec le profil du Bios réglé d'origine, mais tu peux aussi le faire manuellement, afin de voir si cela change quelque chose.

La vitesse de base du Q6600 est de 2.4 Ghz, si il baisse sa fréquence, ce n'est pas bon signe ( surchauffe, mauvais contact des pins, problème d'alimentation de la carte mère pour le CPU, ( problème interne lié au CPU, dans ce cas, il est HS, mais ce n'est pas facile à déterminer. )

Je te conseille même de tout démonter et de tout remonter un à un, en procédant par élimination, si tu ne l'as pas déjà fait.

Tu as pu tester l’alimentation en premier lieu ? Notes-tu une modification du Vcore d'origine du CPU dans le Bios ainsi que de sa fréquence, ratio du CPU ? Je veux dire en restant 5 minutes sous l'écran de monitoring du Bios.

Bon courage et n'hésite pas à nous donner des news.

A++

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par mickdu59
Le 01/02/2014 à 00:26:33



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
j'ai fait un clear cmos, les tensions sont stable, le cpu est hs.

Et quant je dit que la fréquence varie, c'est certainement a cause du coefficient multiplicateur qui est passée en flottant ( il varie en fonction de la charge), c'est une option de cette carte mère, et je pense que le gamin l'a activé sans le savoir ,

ce que je voulais savoir c'est si le proc tourne moins vite est ce que l'on peu laisser la valeur vcore à celle d'origine

le proc est monte depuis pas mal de temps, les pins n'ont rien, il fonctionnait très bien pendant près de trois ans ...

je cherche un cpu socket 775 , vous n'auriez pas ça dans un tiroir ... ?

j'ai mis une annonce dans la section "petites annonces"

impossible n'est pas T.L.D
Par mike62
Le 01/02/2014 à 11:55:31

Inscription : le 23/11/2007
Localisation : Pluton
c'est la meilleur    Modifier le message
bonjour,

tiens un q6600

J'ai testé un q6600 a la place de mon e8500 c2duo, eh bien je vais en étonner plus d'un, mon e8500 est plus performant.

Le quad rentre en fonction uniquement en multitâches et il faut l'oc pour arriver au e8500.
Ca coupe bien les on dit...
Par mickdu59
Le 01/02/2014 à 12:20:21



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
je peux avoir un E8500 pour 50€ , tu penses que ça vas le faire avec un gtx460

je peux avoir un Q6600 pour 45€ sinon

impossible n'est pas T.L.D
Par mike62
Le 01/02/2014 à 12:26:01

Inscription : le 23/11/2007
Localisation : Pluton
c'est la meilleur    Modifier le message
gratuit le e8500 ou moins de 50€?
Si oui n'hésites pas 1 seconde.

Maintenant le q6600 a 50€ c'est quand même une affaire.

E8500 et une 460 gtx je trouve ça bien homogène perso.

ps: 45€ le q6600, eh bien prends le, c'est impecc.

Je disais ça pour l'anecdote ;)
Par loulmalet
Le 01/02/2014 à 16:01:00



Inscription : le 17/01/2008
Localisation : Montpellier
c'est la meilleur    Modifier le message   Configuration de loulmalet
Salut,

Ok. Pour le choix entre les deux CPU, je prendrais le Q6600 que j'OC vers les 3.2 Ghz sans soucis, il sera plus performant qu'un E8500.

Le problème est sa fréquence d'origine de 2.4 Ghz comparé à un E8500 à 3.16 Ghz. Sur beaucoup de jeux tirant parti des quad core et d’applications de nos jours, il sera plus perf, et pour le reste, encodage etc ... aussi, il faut juste l'oc aux petits oignons ce cpu.

Tu as fait des tests Mike ou juste en pratique ton ressenti ? Je suis curieux, ça m’intéresse. lol.

Q6600 pour 45 €, roule amigo ....

@++ ;)

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par mickdu59
Le 01/02/2014 à 17:06:03



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
re,

je vais être plus clair les filles :

j'ai le cpu qui fait n'importe quoi, et parfois j'ai un seul core de détecté et il plante, quant j'ai les quatre core de détecté, le pc démarre, mais le pc peu planter a n'importe quel moment, la mémoire est bien reconnu, j'ai essayé avec les hdd de débranché, rien n'y fait, j'ai tout de même réussi a flasher le bios, avec une clée usb bootable, et fait un clear cmos, tout est reconnu parfaitement, sauf que le proc même en réglage manuel 9*266 = 2,4ghz, il m'indique soit qu'il tourne à 1,2ghz, soit 2,86ghz .... et je perd trois core en cours de route ....

la carte mère boot bien, et j'ai accès facilement au bios et au autre composant, ram, hdd, lecteur dvd, etc etc ; mais le processeur nada , il me fait une crise d'ados ...

mon gamin avais vu que le processeur ne tournais pas normalement, j'ai pensé a une option de coefficient flottant, c'est le coefficient multiplicateur qui varie en fonction de la charge du processeur. mais je ne sais pas ....

les tensions sont bonnes , la carte graphique aussi ...

je ne vois que ça ...

impossible n'est pas T.L.D
Par mickdu59
Le 01/02/2014 à 17:08:05



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
alors je prend quoi le E8500 ou le Q6600 ?

il faut se décider, sachant qu'il joue à league of legend, qu'il regarde des vidéo, des chose de base, pas de traitement vidéo, ça c'est moi ...

impossible n'est pas T.L.D
Par mike62
Le 01/02/2014 à 17:52:24

Inscription : le 23/11/2007
Localisation : Pluton
c'est la meilleur    Modifier le message
Ils sont aux mêmes prix, prends le quad bien sur, évident que league of legend passe sur le E8500 et haut la main.

C'est vrai loulmalet que les jeux sont multitâches maintenant, je ne vais pas dire le contraire mais il faut overclocker le q6600 et en plus il consomme pas mal.

Je n'oc pas et le q6600 d'origine est moins performant dans l'ensemble en ne faisant pas de multitâche.

En même temps, un gtx 460 ne fera pas tourner les jeux de maintenant a fond, même avec un quad.

pour ce qui est de l'encodage, c'est la carte graphique qui le fait, tout au moins dans mon cas.

En gros pour le quotidien, c'est du kifkif en overclockant le quad.

C'était juste pour enlever le tabou que 4 coeurs c'est pas deux fois mieux.
Tous mes logiciels démarraient moins vite, y'a pas photo, je suppose qu'en bench le quad l'aurait dépassé.

pour avoir une performance nettement supérieur, il faut tout changer et partir sur du i3.

bref, je parle que de moi, en ayant un e8500, aucun intérêt a passer sur un q6600, il faut que je change tout.
Par mickdu59
Le 01/02/2014 à 18:44:56



Inscription : le 09/11/2004
Localisation : Escaudain
c'est la meilleur    Modifier le message   Configuration de mickdu59
Ce putain de pc vas me rendre fou, j'ai fait un essaye et le cpu fonctionne et j'ai accès a windaube, et j'en ai profité pour tester le cpu et la ram avec un soft et ca a planté ...

j'ai du couper l'alim, car au redémarrage automatique, j'avais le droit a un curseur ... tout seul , en haut et à gauche de l'écran ...

question :

c'est possible que la carte mère fonctionne un coup sur deux

c'est possible que le processeur puisse fonctionner un coup sur trois

impossible n'est pas T.L.D
Par loulmalet
Le 01/02/2014 à 19:07:21



Inscription : le 17/01/2008
Localisation : Montpellier
c'est la meilleur    Modifier le message   Configuration de loulmalet
Re,

Deux possibilités : Soit c'est la carte mère qui déconne pour bien alimenter le CPU, soit c'est le CPU qui est en train de lâcher.

Il faudrait tester avec un autre CPU pour tester avant achat, dans l'idéal. Si tu as un E6600 de coté, ou sur ton autre config, afin de voir si c'est la moballle ou le Q6600.

Je comprends ton point de vue Mike, pas de soucis, je suis d'ailleurs de ton avis, il faudrait changer la colonne vertébrale : Le CPU genre I3 ou I5 ( Haswell tant qu'à faire ), 8 GO de ram DDR3 et une nouvelle carte maman.

De 150 à 400 Euros, tu te fais un nouveau PC et tu gardes le reste : GPU, HDD etc ...

Je sais que le budget est conséquent : en gros 8 GO de ram DDR3 ( entre 60 et 80 euros ) la carte mère ( entre 90 et 140 euros pour une bonne moyenne de gamme. Suit le CPU entre 90 et 250 euros ( de I3 à I5 ).

Mais en premier lieu, essayer de solutionner le problème actuel avant achat.

C'est possible que la mobo et le cpu fonctionnent mal ( 1 coup sur deux ou sur 3 ) si un élément est défaillant sur le CPU ou la carte mère, oui. A mon avis, ça ne va pas tarder à lâcher. Je peux me tromper bien sur, mais ça sent pas bon du tout.

A++

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Pages : 1 - 2 - 3
Page suivante


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message c'est la meilleur

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.