Actualités
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11
14/10/21 AMD met à jour le pilote 21.10.2 pour le GPU Radeon RX 6600
14/10/21 NVIDIA évoque la fonction FSR dans les notes de version du dernier pilote GeForce


Fichiers
21/10/21 Razer Virtual Ring Light 1.0.150.1036
21/10/21 SK hynix Drive Manager Easy Kit C2.4.0
21/10/21 Sony PlayStation 5 21.02-04.03.00
21/10/21 AMD Bug Report Tool 21.30.25.05
21/10/21 AMD Cleanup Utility 21.30
20/10/21 ABKO B700M VIRTUAL 7.1 3.39.2019.416
20/10/21 ABKO B500M VIRTUAL 7.1 3.39.2019.416
20/10/21 Nikon Z 6II 1.30
20/10/21 Nikon Z 7II 1.30
20/10/21 Razer Synapse 3 1.0.150.1055
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par vega991
Le 12/04/2015 à 14:22:25

Inscription : le 12/04/2015
Bug pendant la détection    Modifier le message
Bonjour tout le monde,

Après installation du logiciel ma config, je lance la détection pour trouver les nouveaux drivers.
Et là la barre de chargement ne décolle même pas, elle reste sur "Agent initialisé"

Serait-ce un problème du site ou de mon PC car je n'ai jamais eu ce soucis depuis plusieurs années.

J'ai même réinstallé Windows 7, réinstaller le logiciel ma config proposé par le site, vérifier le pare-feu mais aucune solution.

Merci d'avance pour votre aide.

Bon week end
Par vega991
Le 12/04/2015 à 14:29:53

Inscription : le 12/04/2015
Bug pendant la détection    Modifier le message
Ah oui j'ai oublié de préciser que j'étais sur Chrome et que j'ai également fais le test sur Firefox et le résultat est le même.
Par cedjen
Le 13/04/2015 à 07:56:41



Inscription : le 02/02/2010
Localisation : Troyes
Bug pendant la détection    Modifier le message   Configuration de cedjen
Idem Bug :(
Par vega991
Le 13/04/2015 à 10:12:32

Inscription : le 12/04/2015
Bug pendant la détection    Modifier le message
Merci pour vos réponses

Effectivement je viens de voir ce matin que le service de détection n'est pas disponible, il y avait donc bien un problème venant du site pendant le week end.
Par Dahomey
Le 13/04/2015 à 15:16:03



Inscription : le 25/01/2002
Localisation : Bordeaux
Bug pendant la détection    Modifier le message   Configuration de Dahomey
j'ai remarqué que chrome considérait ma congig comme néfaste, ca ne marchait pas par tous lesdrivers d'ailleurs mais par le site directement oui.

dosiers et tutoriaux
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Bug pendant la détection

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.