Actualités
07/08/20 Plusieurs fabricants proposent d'utiliser leurs appareils photo comme une webcam
07/08/20 Le nouveau pilote Intel Wi-Fi 21.110.1 déjà retiré [MAJ]
06/08/20 La Sound BlasterX G6 passe enfin au Sound Blaster Command
06/08/20 Quelques corrections pour les Freebox dans le firmware 4.2.3
05/08/20 Drivers AMD Radeon 20.8.1 pour Grounded, Horizon Zero Dawn et Hyper Scape
04/08/20 Un gamepad Thrustmaster eSwap Pro Controller compatible Xbox ?
04/08/20 Un nouveau pilote Evoluent Mouse Manager en approche pour les VerticalMouse
04/08/20 Fin de partie pour le service de cloud SanDisk Flashback
04/08/20 Compatibilité des accessoires PlayStation 4 avec la PS5
03/08/20 Quelques vulnérabilités corrigées pour les NAS et HDD Western Digital


Fichiers
07/08/20 Canon EOS Webcam Utility 0.9.0 bêta
07/08/20 GoPro HERO8 Black 1.90 bêta
07/08/20 Intel Wi-Fi Drivers 21.110.1 WHQL
07/08/20 Intel PROSet/Wireless Bluetooth Software 21.110.0 WHQL
07/08/20 Intel Manageability Commander 2.1.133
07/08/20 Apacer SSDWidget Industrial 2.0.1.0410
07/08/20 Fractal Audio Axe-Edit III 1.06.08
07/08/20 Lexar DataShield 2.0.5.0
07/08/20 Panasonic LUMIX Tether for streaming bêta
07/08/20 Nikon Webcam Utility 0.9.0 bêta
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par JFHTLD
Le 27/04/2015 à 09:37:20

Inscription : le 26/04/2015
SCAN AUTOMATIQUE    Modifier le message
Bonjour,

Depuis plusieurs mois j'ai des problèmes d'écran bleu lors du 1er démarrage de mon pc. Il plante et repart...

Un informaticien m' a dit que je devrais trouver sur votre site une option de scan automatique de mes drivers, mais je ne la trouve pas...
Existe t-elle vraiment et si oui où se cache t'elle ?
Dans la négative comment puis-je procéder pour faire un scan ?

PS : Je n'y connais rien en informatique

Merci
A+ JF
Par fifi62
Le 27/04/2015 à 10:49:36



Inscription : le 23/11/2006
Localisation : Paris
SCAN AUTOMATIQUE    Modifier le message   Configuration de fifi62
Bonjour.

https://www.touslesdrivers.com/index.php?v_page=3&v_code=5605

L'informatique est un domaine tellement vaste, que l'on peut être bon en infor,mauvais en matique, et nul tout court, comme ma signature...
Par PIERRE02
Le 27/04/2015 à 18:16:16

Inscription : le 08/02/2012
SCAN AUTOMATIQUE    Modifier le message   Configuration de PIERRE02
*
1 - Scan automatique de mes drivers

-> Cela serait très étonnant si vous avez installé les "bons pilotes d'origine" de votre machine

2 - Les écrans bleus au démarrage

-> Voir du coté de l' alimentation si ce n'est pas un ordinateur portable car vous n'avez donné aucune information sur votre matériel.

3 - Scan automatique de mes drivers

-> Il n'y a plus de détecteur de pilotes chez TLD
Par JFHTLD
Le 28/04/2015 à 11:02:58

Inscription : le 26/04/2015
SCAN AUTOMATIQUE    Modifier le message
Bonjour Pierre

Concernant mon ordi acheté en mars 2007, ce n'est pas un portable.
(cadeau de départ en retraite).

Windows Vista Edition Familiale Premium (X86) (build 6002) Service Pack 2

Processeur : Intel Core Duo T2250 1.73 GHz (Yonah)
Carte mère : ASUSTeK Computer INC. Calcite 1.xx

Quand je dis qu'il plante au démarrage, cela signifie que si je ne le laisse pas mouliner tranquillement pendant environ 30 mn avant que de vouloir aller sur internet ou même sur un fichier Excel, il plante et m'affiche un écran bleu, ce qu'il ne faisait pas il y a environ 6 mois...et après qu'il ait redémarré ça fonctionne sans problème...

J'ai peut-être mis à jour des pilotes entre 2007 et aujourd'hui, mais pas récemment

Mes capacités en informatique sont minimes alors si vous pouvez m'aider je reste à votre disposition pour vous donner les renseignements qui vous seront nécessaires.

Cordialement
Par PIERRE02
Le 28/04/2015 à 16:04:54

Inscription : le 08/02/2012
SCAN AUTOMATIQUE    Modifier le message   Configuration de PIERRE02
*
Votre ordinateur fonctionnait donc ce n'est surement pas un problème de pilote.

Regardez donc en essayant une autre alimentation ou voir si la carte mère n'a pas des condensateurs gonflés.

Peut-être un cochonnerie du genre virus mais là c'est bizarre.
Par JFHTLD
Le 29/04/2015 à 09:42:45

Inscription : le 26/04/2015
SCAN AUTOMATIQUE    Modifier le message
Bonjour Pierre

Merci pour votre réponse, mais SVP il faut m'aider un peu plus...

Qu'entendez-vous par " une autre alimentation " ?
Et je fais comment pour voir si la carte mère a les condensateurs gonflés :?:

AVAST INTERNET SECURITY est mon antivirus depuis plus d'un an...

Merci
Par PIERRE02
Le 29/04/2015 à 16:24:06

Inscription : le 08/02/2012
SCAN AUTOMATIQUE    Modifier le message   Configuration de PIERRE02
Qu'entendez-vous par " une autre alimentation " ?

-> Eh bien débrancher l' existante et en essayer une autre compatible

Et je fais comment pour voir si la carte mère a les condensateurs gonflés :?:

-> En examinant attentivement la carte mère ( en fait c'est du spécifique HP quoique fabriquée par ASUS )

Antivirus ?

-> Je n'en sais rien je n'utilise que l'antivirus Microsoft qui me donne toute satisfaction
Par JFHTLD
Le 07/05/2015 à 10:38:07

Inscription : le 26/04/2015
SCAN AUTOMATIQUE    Modifier le message
Bonjour Pierre,

J'ai fait un SCAN au démarage avec AVAST ANTIVIRUS
Mon ordi était infecté par NSIS : ADWARE-RM [PUP]

CDLT
JFH
Par philumax
Le 01/06/2015 à 18:48:09



Inscription : le 30/04/2003
Localisation : Migennes
SCAN AUTOMATIQUE    Modifier le message   Configuration de philumax
bonjour.
et alors?
à plus. :)

philumax
Par JFHTLD
Le 01/06/2015 à 19:05:05

Inscription : le 26/04/2015
SCAN AUTOMATIQUE    Modifier le message
Bonjour Philumax

Et alors ? Avast a mis le virus en quarantaine. Plus de soucis pendant qq jours puis rebelote alors j'ai refait un scan de démarrage et AVAST m'a de nouveau bloqué 4 ou 5 virus [PUP]...
Depuis plus de problèmes (je touche du bois)...Maintenant par sécurité je fais un scan de démarrage systématique une fois par semaine (dernier scan mercredi dernier), lors des derniers scans, Avast n'a rien trouvé...ouf !
Par PIERRE02
Le 01/06/2015 à 19:35:40

Inscription : le 08/02/2012
SCAN AUTOMATIQUE    Modifier le message   Configuration de PIERRE02
*
Lancer MBAM c''est le mieux pour les cochonneries s'il en reste encore !!

http://fr.malwarebytes.org/mwb-download/

A chaque fois que je le lance ( les machines des copains ) il en trouve souvent plusieurs centaines !!
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message SCAN AUTOMATIQUE

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.