Actualités
18/10/19 Version 12 du pilote Microsoft Mouse and Keyboard Center
18/10/19 Le pilote AMD Radeon Software Adrenalin 19.10.1 devient WHQL
17/10/19 Les effets RGB de l'AE-5 disponibles dans le Sound Blaster Command avant la fin d'année
14/10/19 Fin des micro-coupures pour les Creative Sound Blaster AE-7/AE-9 ?
14/10/19 Netflix va disparaître des TV et lecteurs Blu-ray Panasonic 2010/2011
12/10/19 Deux mises à jour successives 2019.10 du logiciel Logitech G HUB
09/10/19 Drivers AMD Radeon Software Adrenalin 19.10.1 pour les Radeon RX 5500
03/10/19 Le Hotfix NVIDIA GeForce 436.51 corrige les plantages de FIFA
02/10/19 Avec le pilote AMD 19.9.3, les GPU Vega profitent du Radeon Image Sharpening
02/10/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.48


Fichiers
18/10/19 Intel AXXP3SWX08040/AXXP3SWX08080 11.21.4.279 WHQL
17/10/19 Astell&Kern SP2000 USB DAC 1.0
17/10/19 Sony PlayStation TV/Vita 3.73
17/10/19 Fractal Audio Axe-Edit III 1.03.07
17/10/19 Hercules DJUCED 4.0 4.0.9
17/10/19 Fujifilm FUJINON XF16-80mmF4 R OIS WR 1.01
17/10/19 AMD Install Manager 19.10.1 build 2
17/10/19 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 19.10.1 build 2 WHQL
17/10/19 Olympus Workspace 1.2.0.4
17/10/19 ROCCAT Swarm 1.9358
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12
Page suivante

Par Palk728
Le 22/01/2017 à 09:46:23

Inscription : le 10/05/2007
Localisation : Le Lude
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Palk728
Voir suivant :
Par Palk728
Le 22/01/2017 à 09:55:45

Inscription : le 10/05/2007
Localisation : Le Lude
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Palk728
Bonjour,

J'ai un problème ce matin avec l'application.
Voici ce que j'obtiens comme identification de l'erreur :

Code : -2147024787
Description :

J'ai relancé 3 fois et je retrouve dans le dossier quarantaine de Malwarebytes :

Fournisseur Date Type Emplacement

RiskWare.Crypt 22/01/2017 09:01 Fichier C:\Users\Paul\AppData\Local\Temp\aes_x86.exe
RiskWare.Crypt 22/01/2017 09:03 Fichier C:\Users\Paul\AppData\Local\Temp\aes_x86.exe
RiskWare.Crypt 22/01/2017 09:11 Fichier C:\Users\Paul\AppData\Local\Temp\aes_x86.exe

Bonne journée !

Pch
Par Deltamos
Le 23/01/2017 à 23:53:31

Inscription : le 23/01/2017
Localisation : Madrid
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,
J'essaye de faire la détection et un message bizarre m'apparait...
Un truc qui me dit qu'il n'a pu ouvrir la clé de registre. J'ai fait une capture d'écran pour la suite, sait-on jamais...
Quelqu'un a une idée ?
Merci :)
Par Rukbat
Le 30/01/2017 à 13:29:34

Inscription : le 31/12/2016
Localisation : Hendaye
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,
Je reviens vers vous suite à un précédent post, j'ai toujours le même problème avec AVG qui me bloque l'installation de MES_DRIVERS_3.04.EXE, me disant toujours : menace supprimée IDP trojan....

merci de votre réponse.
Par rickbb7000
Le 03/02/2017 à 16:05:34

Inscription : le 03/02/2017
Localisation : Trois Rivieres
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
bonjour jais un petit probleme avec le programe de detection il est a l'etape 1 depui une bonne heure et il ne se passe rien merci ;)
Par PIERRE02
Le 03/02/2017 à 19:32:31

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
Arrêter le programme et ressayez ...
Par byves64
Le 04/02/2017 à 11:57:18



Inscription : le 27/10/2008
Localisation : Pardies
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de byves64
Bonjour,

Je ne parviens pas à lancer la détection de mes drivers, je me heurte à une erreur :
"L'application n'a pas réussi à démarrer correctement (0xc0000142)"

J'ai testé avec Google Chrome et avec Microsoft Edge pour un résultat identique!

D'où peut provenir cette erreur?

Cordialement

byves64
Par guigui059
Le 05/02/2017 à 12:26:02

Inscription : le 05/02/2017
Localisation : Haspres
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,

Je voulais faire une détection de tout mes drivers pour les mettre à jour et dont certain sont devenus obsolètes.
Après avoir téléchargé l'application et avoir lancé l'application, j'obtiens le même message itallietotti.

Pour info; mon ordi a le logiciel windows vista et recemment mis windows 7

Merci de votre comprehension
Par PIERRE02
Le 05/02/2017 à 14:54:41

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
... dont certain sont devenus obsolètes ...

Si votre machine fonctionne et que tous les pilotes sont installés il n'y a rien à faire de plus .
Par mallarddam
Le 16/02/2017 à 08:18:01

Inscription : le 16/02/2017
Localisation : Cleguer
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Soft dl ce matin même et direct erreur 50000
Par philumax
Le 17/02/2017 à 15:28:33



Inscription : le 30/04/2003
Localisation : Migennes
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
bonjour.
j'ai testé maintenant et le soft marche.
je précise : j'ai utilisé le Mes_Drivers_3.0.4
à plus. :)

philumax
Par pierre.veri7
Le 23/02/2017 à 14:49:14

Inscription : le 23/02/2017
Localisation : Lille
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour, ça ne fonctionne pas chez moi, j'obtient l'erreur:

Application introuvable avec l’adresse du site

Merci :)
Par PIERRE02
Le 10/03/2017 à 12:33:02

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
https://www.touslesdrivers.com/index.php?v_page=31&v_id=DQShkj7MeyIfmUJf

Souci avec les pilotes indiqués :

1 - Le pilote AMD / ATI ne fonctionne pas en double écran

2 - BSOD avec le pilote RAID SATA Intel Desktop/Workstation/Server Express ( ICH10R )

3 - Le pilote AVAGO MegaRAID SAS ne fonctionne pas ( SUBSYS incorrect )

4 - Pour le pilote de la carte son R281 Realtek je ne l' utilise pas car il n'y a pas le Dolby
Par jean francois gagne
Le 21/03/2017 à 05:11:57

Inscription : le 21/03/2017
Localisation : Laval
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de jean francois gagne
jais eu eun redemarage non planifier jais verifier mon p5kplcm dasus il fais pas de faux contac cest du a un driver trop vieux ou desuet passer date alort les mise a jour mon aider a regles mon probleme vola windows 7

jean francois gagne
Par Anex
Le 25/03/2017 à 10:53:22

Inscription : le 12/03/2015
Localisation : Coulommiers
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Anex
Bonjour à tous,

Personnellement j'ai un problème. Lorsque j'utilise l’exécutable standalone tout se passe normalement mais à la fin la fenêtre disparait et rien ne se produit.

Que dois-je faire?

Anex
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12
Page suivante


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Remarques et suggestions concernant le service Mes Drivers

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.