Actualités
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11
14/10/21 AMD met à jour le pilote 21.10.2 pour le GPU Radeon RX 6600
14/10/21 NVIDIA évoque la fonction FSR dans les notes de version du dernier pilote GeForce


Fichiers
21/10/21 Razer Virtual Ring Light 1.0.150.1036
21/10/21 SK hynix Drive Manager Easy Kit C2.4.0
21/10/21 Sony PlayStation 5 21.02-04.03.00
21/10/21 AMD Bug Report Tool 21.30.25.05
21/10/21 AMD Cleanup Utility 21.30
20/10/21 ABKO B700M VIRTUAL 7.1 3.39.2019.416
20/10/21 ABKO B500M VIRTUAL 7.1 3.39.2019.416
20/10/21 Nikon Z 6II 1.30
20/10/21 Nikon Z 7II 1.30
20/10/21 Razer Synapse 3 1.0.150.1055
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14
Page suivante

Par Palk728
Le 22/01/2017 à 09:46:23

Inscription : le 10/05/2007
Localisation : Le Lude
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Palk728
Voir suivant :
Par Palk728
Le 22/01/2017 à 09:55:45

Inscription : le 10/05/2007
Localisation : Le Lude
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Palk728
Bonjour,

J'ai un problème ce matin avec l'application.
Voici ce que j'obtiens comme identification de l'erreur :

Code : -2147024787
Description :

J'ai relancé 3 fois et je retrouve dans le dossier quarantaine de Malwarebytes :

Fournisseur Date Type Emplacement

RiskWare.Crypt 22/01/2017 09:01 Fichier C:\Users\Paul\AppData\Local\Temp\aes_x86.exe
RiskWare.Crypt 22/01/2017 09:03 Fichier C:\Users\Paul\AppData\Local\Temp\aes_x86.exe
RiskWare.Crypt 22/01/2017 09:11 Fichier C:\Users\Paul\AppData\Local\Temp\aes_x86.exe

Bonne journée !

Pch
Par Deltamos
Le 23/01/2017 à 23:53:31

Inscription : le 23/01/2017
Localisation : Madrid
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,
J'essaye de faire la détection et un message bizarre m'apparait...
Un truc qui me dit qu'il n'a pu ouvrir la clé de registre. J'ai fait une capture d'écran pour la suite, sait-on jamais...
Quelqu'un a une idée ?
Merci :)
Par Rukbat
Le 30/01/2017 à 13:29:34

Inscription : le 31/12/2016
Localisation : Hendaye
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,
Je reviens vers vous suite à un précédent post, j'ai toujours le même problème avec AVG qui me bloque l'installation de MES_DRIVERS_3.04.EXE, me disant toujours : menace supprimée IDP trojan....

merci de votre réponse.
Par rickbb7000
Le 03/02/2017 à 16:05:34

Inscription : le 03/02/2017
Localisation : Trois Rivieres
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
bonjour jais un petit probleme avec le programe de detection il est a l'etape 1 depui une bonne heure et il ne se passe rien merci ;)
Par PIERRE02
Le 03/02/2017 à 19:32:31

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
Arrêter le programme et ressayez ...
Par byves2964
Le 04/02/2017 à 11:57:18



Inscription : le 13/01/2020
Localisation : Pardies
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,

Je ne parviens pas à lancer la détection de mes drivers, je me heurte à une erreur :
"L'application n'a pas réussi à démarrer correctement (0xc0000142)"

J'ai testé avec Google Chrome et avec Microsoft Edge pour un résultat identique!

D'où peut provenir cette erreur?

Cordialement

byves64
Par guigui059
Le 05/02/2017 à 12:26:02

Inscription : le 05/02/2017
Localisation : Haspres
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour,

Je voulais faire une détection de tout mes drivers pour les mettre à jour et dont certain sont devenus obsolètes.
Après avoir téléchargé l'application et avoir lancé l'application, j'obtiens le même message itallietotti.

Pour info; mon ordi a le logiciel windows vista et recemment mis windows 7

Merci de votre comprehension
Par PIERRE02
Le 05/02/2017 à 14:54:41

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
... dont certain sont devenus obsolètes ...

Si votre machine fonctionne et que tous les pilotes sont installés il n'y a rien à faire de plus .
Par mallarddam
Le 16/02/2017 à 08:18:01

Inscription : le 16/02/2017
Localisation : Cleguer
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Soft dl ce matin même et direct erreur 50000
Par philumax
Le 17/02/2017 à 15:28:33



Inscription : le 30/04/2003
Localisation : Migennes
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de philumax
bonjour.
j'ai testé maintenant et le soft marche.
je précise : j'ai utilisé le Mes_Drivers_3.0.4
à plus. :)

philumax
Par pierre.veri7
Le 23/02/2017 à 14:49:14

Inscription : le 23/02/2017
Localisation : Lille
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour, ça ne fonctionne pas chez moi, j'obtient l'erreur:

Application introuvable avec l’adresse du site

Merci :)
Par PIERRE02
Le 10/03/2017 à 12:33:02

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
https://www.touslesdrivers.com/index.php?v_page=31&v_id=DQShkj7MeyIfmUJf

Souci avec les pilotes indiqués :

1 - Le pilote AMD / ATI ne fonctionne pas en double écran

2 - BSOD avec le pilote RAID SATA Intel Desktop/Workstation/Server Express ( ICH10R )

3 - Le pilote AVAGO MegaRAID SAS ne fonctionne pas ( SUBSYS incorrect )

4 - Pour le pilote de la carte son R281 Realtek je ne l' utilise pas car il n'y a pas le Dolby
Par jean francois gagne
Le 21/03/2017 à 05:11:57

Inscription : le 21/03/2017
Localisation : Laval
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de jean francois gagne
jais eu eun redemarage non planifier jais verifier mon p5kplcm dasus il fais pas de faux contac cest du a un driver trop vieux ou desuet passer date alort les mise a jour mon aider a regles mon probleme vola windows 7

jean francois gagne
Par Anex
Le 25/03/2017 à 10:53:22

Inscription : le 12/03/2015
Localisation : Coulommiers
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Anex
Bonjour à tous,

Personnellement j'ai un problème. Lorsque j'utilise l’exécutable standalone tout se passe normalement mais à la fin la fenêtre disparait et rien ne se produit.

Que dois-je faire?

Anex
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14
Page suivante


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Remarques et suggestions concernant le service Mes Drivers

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.