Actualités
16/08/19 Application Control Studio pour les nouveaux produits Turtle Beach
16/08/19 Le G HUB 2019.8 supporte les claviers Logitech G815 et G915
15/08/19 Mises à jour Microsoft d'août 2019
13/08/19 AMD active PlayReady 3.0 pour les GPU Radeon RX 5700
08/08/19 Western Digital renforce encore la sécurité de ses NAS My Cloud
07/08/19 Le casque Logitech G430 supporté par le logiciel G HUB
07/08/19 Un pilote beta pour les Sound Blaster AE-7/AE-9 et les cartes mères PCIe 4.0
06/08/19 Une mise à jour prévue pour la Sound BlasterX G6 et la PS4
05/08/19 La Sound Blaster AE-5 compatible avec le Sound Blaster Command fin août
05/08/19 Un pilote pour la détection des Sound Blaster Z sous Windows 10 May 2019 Update


Fichiers
19/08/19 Geniatech eyetv 4 4.1.0.0
19/08/19 Fractal Audio Axe-Edit III 1.03.01
19/08/19 Microsoft Surface UEFI Manager 2.54.139.0
19/08/19 Microsoft Surface UEFI Configurator 2.54.139.0
19/08/19 Microsoft Surface Dock Updater 2.23.139.0
16/08/19 Audeze HQ 1.4.3
16/08/19 Wacom Cintiq/Intuos 4/5/Pen/Pro/PL 6.3.36-1 WHQL
16/08/19 QPAD DX-30 Pro Gaming Optical Mouse 0102
16/08/19 QPAD DX-80 Pro Gaming Optical Mouse 0104
16/08/19 NVIDIA Mosaic Utility 2.0.9
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Morghoth82
Le 28/07/2018 à 22:22:47

Inscription : le 28/07/2018
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de Morghoth82
Bonjour.

Tout est dans le titre :)
J'ai une fenêtre qui pop "erreure fatale",puis le soft reste bloqué a l’étape 1/4

Ce qui me perturbe c'est que j'ai déjà utilisé le soft sur ce PC ya quelque temps,ça fonctionnait très bien.

J'ai tenté en désactivant l'antivirus,nada
Win 10 famille 1803

Merci d'avance si vous avez des pistes

Edit : en regardant sur la page d'acceuil "bug connu" je suis tombé sur "en cours de résolution"

Je peux faire quelque chose pour contourner le problème,ou je ne pourrais utiliser le soft que quand le bug sera résolu?
Par PIERRE02
Le 29/07/2018 à 01:56:06

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
Il faut parfois insister le serveur semblant être endormi …
Par Morghoth82
Le 29/07/2018 à 07:19:20

Inscription : le 28/07/2018
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de Morghoth82
Bonjour.

Merci pour votre réponse Pierre02.

Cependant->
Bein oui mais ->

.Ça fait plus de 10 ans que j'utilise les services de Touslesdrivers,m'a jamais fallu plus de 5 min pour passer l'etape 1 (sauf crash serveur explicité)

.Ya encore 3 mois ça marchait nikel

.Au jour d'aujourd'hui même en faisant 15 essais au bout de 30 min ya rien qui se passe
pile le jour ou j'ai ce message d'erreur(encore une fois ->pour la première fois en plus de 10 ans)

Donc certes je suis pas technicien,je ne connais pas de façon certaine l'impact de ce bug,mais j'aurais quand même tendance a associer cette erreur fatale avec le blocage etape 1.

La seule chose dont je soit sur c'est que les 2 symptômes sont apparus en même temps
Par PIERRE02
Le 29/07/2018 à 13:04:31

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
SI ce n'est pas le serveur c'est un problème de réseau chez vous ou d' antivirus

Autre possibilité à l' étape 1 : Cela n' arrive pas à trouver l' explorateur par défaut s'il y en a plusieurs
Par Morghoth82
Le 01/08/2018 à 09:12:16

Inscription : le 28/07/2018
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de Morghoth82
Bon bah ça refonctionne.

J'ai tenté ce matin,pas de pop up d'erreur et client connecté en 10 sec,nikel

Rien compris mais ça marche

Merci pour vos retour :)
Par beagle69
Le 21/10/2018 à 13:11:46



Inscription : le 12/02/2004
Localisation : Brignais
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de beagle69
Pareil pour moi :?:

ça fonctionnait mais plus là

La chasse c'est le chien!
Par PIERRE02
Le 21/10/2018 à 18:00:07

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
Essayé à l' instant et pas de problèmes

Insister , cela doit fonctionner
Par beagle69
Le 22/10/2018 à 11:24:43



Inscription : le 12/02/2004
Localisation : Brignais
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de beagle69
20 fois que ça marche pas

La chasse c'est le chien!
Par PIERRE02
Le 22/10/2018 à 13:57:40

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
beagle69 -> Essayé à l' instant le problème est donc chez vous
Par beagle69
Le 26/10/2018 à 09:31:41



Inscription : le 12/02/2004
Localisation : Brignais
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de beagle69
je dis pas le contraire, mais c'est quoi le problème? :(

La chasse c'est le chien!
Par PIERRE02
Le 26/10/2018 à 18:38:14

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
C'est un problème de réseau
Par beagle69
Le 26/10/2018 à 20:18:37



Inscription : le 12/02/2004
Localisation : Brignais
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de beagle69
ok mais juste avec tld alors ;)
ça fonctionne partout ailleurs

La chasse c'est le chien!
Par PIERRE02
Le 26/10/2018 à 21:55:50

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
Le problème est chez vous , chez moi cela fonctionne partout ailleurs et chez TLD

A l ' instant:

https://www.touslesdrivers.com/index.php?v_page=31&v_id=xUgfU66LxWF4RsYX
Par alexandrestark
Le 25/04/2019 à 15:22:05



Inscription : le 05/06/2017
Localisation : Albi
Erreur fatale code 50000 au lancement de    Modifier le message
MINCE MARCHE PAS ...

♥♥♥ " Hummm... Miam -Miam ! Rock N Roll Baby ALLELUIA -YEAH ! " ♥♥♥ ▬▬▬▬▬▬▬▬▬▬▬ஜ۩ஜ▬▬▬▬▬▬▬▬ ▬▬▬▬
Par PIERRE02
Le 25/04/2019 à 23:34:52

Inscription : le 08/02/2012
Erreur fatale code 50000 au lancement de    Modifier le message   Configuration de PIERRE02
1 - insister

2 - dévalider votre antivirus si ce n' est pas celui de Windows
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Erreur fatale code 50000 au lancement de

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.