Actualités
22/10/21 Mise à jour du Freebox Server et du Répéteur Wi-Fi
22/10/21 NVIDIA améliore la compatibilité des GPU GeForce 30 avec les moniteurs DisplayID
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11


Fichiers
22/10/21 3Dconnexion 3DxWare 10 10.8.3.3389 WHQL
22/10/21 Audeze Reveal+ 2.2.0
22/10/21 Elgato Wave Link 1.4.0.2624 bêta
22/10/21 NVIDIA DisplayID Firmware Updater 1.0
22/10/21 Intel Ethernet Port Configuration Tool 1.37.28.0
22/10/21 Intel NVM Update Utility X550 3.50
22/10/21 Intel NVM Update Utility X710/XL710 8.50
22/10/21 Intel Battery Life Diagnostic Tool 2.0.0
22/10/21 Intel AXXP3SWX08040/AXXP3SWX08080 B08C
22/10/21 Intel PRO/1000/2500/10GbE/40GbE/100GbE 26.6.0.2 WHQL
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Le-French
Le 01/03/2020 à 13:20:41



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
Bonjour,

Lorsque j'essaie d'accéder au site TLD, ce dernier s'ouvre normalement puis après quelques instant ce dernier est remplacé par un site "free mobile" ?

J'ai ce problème avec tous les navigateurs que j'utilise (Firefox, Chrome, Edge) et sur mes 3 postes et uniquement avec le site TLD.

Avez-vous aussi ce problème ? :?:

En vous remerciant :)

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 01/03/2020 à 19:28:59

Inscription : le 08/02/2012
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de PIERRE02
Je n' ai jamais vu cela ...bizarre …

Tu es sur que c'est le bon programme Mes_Drivers_3.0.4.exe et et qu' il n'est pas infecté par un virus
Par Le-French
Le 01/03/2020 à 21:28:18



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
Salut PIERRE,

Je ne parle pas de l'utilitaire de détection des drivers mais bien du site TLD. Lorsque je vais sur www.touslesdrivers.com, le site s'ouvre, reste environ secondes puis l'onglet passe sur un étrange site "free mobile : vous avez gagné..."

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 02/03/2020 à 00:36:26

Inscription : le 08/02/2012
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de PIERRE02
Le détecteur TLD ouvre une page comme ceci :

https://www.touslesdrivers.com/index.php?v_page=31&v_id=hISrjTKOmt7JRsXY

Si ce n'est pas cela c'est pas le cas il y a un virus quelque part , du fishing ou autre merd … dans l' éxécutable

Je n' ai jamais vu chez moi semblable problème mais cela existe ici :

https://www.universfreebox.com/article/51634/Un-nouveau-phishing-tente-de-se-faire-passer-pour-Free-et-vise-les-internautes

Il n'y a aucun virus chez TLD ou des pages WEB bizarres
Par Le-French
Le 02/03/2020 à 11:49:42



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
Mon master doit sûrement être infecté. Je l'utilise pour mes trois machines qui ont à peu près la même configuration.

C'est con parce que les installations sont toutes fraiches :(

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 02/03/2020 à 12:51:15

Inscription : le 08/02/2012
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de PIERRE02
Télécharger à nouveau l' exécutable et voir …

Tu ne m' a pas dit si la page TLD que je t' ai indiquée est normale
Par Le-French
Le 02/03/2020 à 18:00:58



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
C'est bien mon master qui était foireux. Maintenant le site TLD s'ouvre sans que ce dernier soit remplacer par un site "free mobile".

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 02/03/2020 à 20:47:33

Inscription : le 08/02/2012
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de PIERRE02
C'est quoi le "master" ?
Par Le-French
Le 02/03/2020 à 21:02:54



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
Tu ne sais pas ce qu'est un "master" ?! Cette méthode est généralement utilisée en entreprise.

Installation de Windows + tous les pilotes et MAJs sur un poste, debloatage de WIN10, sysprep. Création de l'image de ce dernier. Envoi de l'image sur un serveur de déploiement (MDT/WDS ou Landesk/Ivanti).

Comme je n'ai pas de serveur de déploiement, l'image est directement mise sur une clef USB.

Voilà :P

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par Julien
Le 03/03/2020 à 14:28:02



Inscription : le 16/02/2001
Localisation : Vitrolles
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message
Salut,

Il est aussi possible que cela vienne d'une pub qui soit passée sur TLD. Au fil des années, j'ai déjà constaté deux ou trois pubs d'annonceurs peu scrupuleux qui faisaient des redirections de la sorte. Auquel cas, il me faut l'URL de redirection, éventuellement une prise d'écran de la pub en question et je peux demander à la régie publicitaire de bloquer.

Je ne dis pas que c'est ce qui est arrivé cette fois. Tu avais peut-être un malware. Mais ça n'est pas à exclure. Pour info, tous les sites peuvent être touchés. Je l'ai constaté sur le site de La Poste notamment. Tristes pratiques !

Modérateur TLD
Par PIERRE02
Le 03/03/2020 à 17:33:16

Inscription : le 08/02/2012
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de PIERRE02
Le-French

Ah , l' histoire du MASTER
C'est effectivement pratique mais encore faut-il que celui-ci soit sans "cochonneries …

C'est moi je fais des images que je peux importer par la suite

J' ai aussi des disques mécaniques inutilisés après utilisation de SSD que j' utilise comme des disques "à cloner" .
J' ai donc trois disques installés et mis à jour périodiquement : UEFI + MBR en 64 bits et un MBR 32 .

Je " CLONE " souvent !!!
Par Le-French
Le 03/03/2020 à 18:52:06



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
Bonjour Julien,

J'aurais dû copier l'URL et te l'envoyer, erreur de débutant. J'ai encore un poste avec "l'ancien" master de déployé dessus et je remarque que ça ne le fait plus depuis que la pub du hamburger qu'il y avait en fond d'écran TLD n'y est plus.


PIERRE02 _:-)

J'ai trois machines personnalisées avec des CM de marques différentes mais même chipset et contrôleur réseau. Du coup, ça me facilite la tâche pour masteriser.

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 03/03/2020 à 20:16:55

Inscription : le 08/02/2012
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de PIERRE02
Jusque là et même avec des machines complétement différentes coté CPU , chipset , etc … Je ne rencontre aucun problème avec les 3 disques installés

C'est même mieux car il y a quelques temps et avec un PC avec de l' AMD ( Asus tout-en-un ) je me suis retrouvé avec des clés d' installation avec l' ISO officiel qui ne fonctionnaient pas ( BSOD ) et le gros BAZARD !!!
C'était pareil quelque soit le WINDOWS ( je présume que dans le Recovery ASUS il y avait un TRUC ) .

Par contre avec un disque avec Windows installé que j' ai cloné je n' ai eu aucun souci
Les pilotes arrivent ensuite presque tous avec Windows Update
Je fais un nettoyage des pilotes préinstallés auparavant avec un petit script qui utilise DEVCON :

Je change le nom de la machine et c'est parti

Pour le SYSPrep ce n'est pas évident, le résultat est incertain et en plus c'est long , j' ai donc abandonné complétement …

SCRIPT pour DEVCON :

@ECHO OFF
:: Check DOS/Windows version
IF NOT "%OS%"=="Windows_NT" GOTO Syntax

:: Localize variables
SETLOCAL

:: Save a list of all active devices in a temporary file
DEVCON Find * | FIND /I /V "matching device(s)" > "%Temp%\DevconFind.txt"
IF NOT EXIST "%Temp%\DevconFind.txt" GOTO Syntax

:: List all devices, both hidden/inactive and active ones, and remove
:: all devices that are not listed as active in the temporary file
FOR /F "tokens=1 delims=: " %%A IN ('DEVCON FindAll * ^| FIND /I /V "matching device(s)"';) DO (
TYPE "%Temp%\DevconFind.txt" | FIND "%%~A" >NUL
IF ERRORLEVEL 1 %Debug% DEVCON Remove "@%%~A"
)

:: Remove the temporary file
DEL "%Temp%\DevconFind.txt"

:: Done
ENDLOCAL
GOTO:EOF

:Syntax
ECHO.
ECHO RmHidDev.bat, Version 1.00 for Windows 2000 / XP
ECHO Use DEVCON to remove all hidden/inactive PnP devices.
ECHO.
ECHO Usage: RMHIDDEV [ /D ] [ /Y ]
ECHO.
ECHO Where: /D Will only ECHO the removal commands instead of executing them
ECHO /Y Will remove devices without confirmation
ECHO.
ECHO Notes: [1] This batch file requires Microsoft's DEVCON.EXE, available at
ECHO http://support.microsoft.com/default.aspx?scid=kb;EN-US;Q311272
ECHO You will be prompted for download if it isn't found.
ECHO [2] This batch file was developed with "ghost devices" on Ghost images
ECHO in mind. It has been tested on Windows XP Ghost images only.
ECHO I cannot guarantee flawless operation on any other PC.
ECHO Use this batch file entirely at your own risk. Make sure you have
ECHO a recent full backup available in case something might go wrong.
ECHO And remember to test, test, test and test before using it in a
ECHO production environment.
ECHO.
ECHO Written by Rob van der Woude
ECHO http://www.robvanderwoude.com

IF "%OS%"=="Windows_NT" ENDLOCAL
Par philumax
Le 07/03/2020 à 07:35:11



Inscription : le 30/04/2003
Localisation : Migennes
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de philumax
salut!
je prend le train en marche... :D
ce genre de surprises, ça se passe souvent du côté des cookies et autres. ça m'est arrivé, plus d'une fois et la parade, c'est de vider le navigateur.
le "par défaut" de Edge est suffisant.
à plus. :)

philumax
Par Le-French
Le 11/03/2020 à 13:57:52



Inscription : le 26/05/2003
Localisation : Longjumeau
Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]    Modifier le message   Configuration de Le-French
Salut Philumax,

Merci du conseil, ils nous gonflent américains :D

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Un problème avec le site TLD ou ça vient de mes postes ?[RESOLU]

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.