Actualités
01/12/20 AMD finalise le support de Vulkan Ray Tracing dans le pilote Radeon 20.11.3
01/12/20 Mise à jour 4.2.7 pour le Freebox Server
30/11/20 Comment activer le DTS Headphone:X pour les casques audio Thrustmaster ?
28/11/20 Quoi de neuf dans les dernières versions 2020 du Logitech G HUB ?
26/11/20 Mise à jour 2.0.2 pour le casque Turtle Beach Stealth 700 Gen 2
25/11/20 Les pilotes AMD et NVIDIA supportent le Ray Tracing pour l'API Vulkan
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9
23/11/20 Un BIOS à venir pour les 4 bips sonores au boot des cartes GeForce RTX 30
18/11/20 Premiers drivers AMD (20.11.2) pour les Radeon RX 6800 [MAJ]
18/11/20 Le casque Turtle Beach Stealth 700 Gen 2 à son tour mis à jour


Fichiers
01/12/20 DREVO Seer PRO 1.10_02
01/12/20 Hauppauge WinTV 10 10.38324 WHQL
01/12/20 Gainward EXPERTool 11.2
01/12/20 Palit ThunderMaster2 4.4
01/12/20 Panasonic Geometry Manager Pro 6.0.17
01/12/20 Panasonic Auto Screen Adjustment 5.0.17
01/12/20 Panasonic High Frame Rate Activation Tool 1.0.1
01/12/20 Panasonic Multi Monitoring and Control Software 3.1.14
01/12/20 Panasonic Logo Transfer Software 2.1.5.3
01/12/20 Teufel CAGE 2019 3.10 WHQL
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Mumure777
Le 30/03/2020 à 17:29:09

Inscription : le 19/04/2018
Problème de lancement de l'application de détection    Modifier le message
Bonjour,

J'ai un problème pour lancer l'application de détection: erreur fatale 50000.

Je sais que beaucoup ont eu cette erreur, j'ai lu plusieurs sujets sur le forum. J'ai désactivé l'antivirus, j'ai rajouté des règles dans le pare-feu, me suis assurée que le navigateur par défaut était bien configuré... J'ai lancé l'application une vingtaine de fois au cas où le serveur serait endormi.

Alors j'ai testé d'autres choses. Les deux PC sur lesquels j'essaie de lancer l'application sont sous Windows 7 Ultimate (un en 32 bits l'autre en 64). OS cracké. Sur le 32 bits il y a le SP1 mais pas sur l'autre. Le 32bits est en Ethernet, l'autre en Wifi.

Afin d'avoir les idées claires, j'ai allumé mon Windows 10 Pro légal. Connecté en Ethernet.

Sur les trois, j'utilise Firefox et Panda Free Antivirus. Et là, l'application fonctionne très bien sur le Windows 10 !

Pourquoi elle ne fonctionne pas sur les deux autres ? :?:

Si vous avez des idées ou des solutions, je suis preneuse... :D

Merci d'avance !
Par Mumure777
Le 01/04/2020 à 12:24:00

Inscription : le 19/04/2018
Problème de lancement de l'application de détection    Modifier le message
Bonjour,

J'ai peut-être avancé dans mon problème.

Ce qui m'a mis la puce à l'oreille sur les deux Seven, c'est que j'ai aussi eu du mal à installer l'antivirus... En effet j'ai été obligée de choisir une installation offline et je ne peux toujours pas me connecter à mon compte.

C'est donc que les applications ne peuvent pas accéder à internet... Pourtant sur les deux PC avec Firefox je peux faire des recherches, aller sur des sites, ça marche niquel... :?:
Pages : 1


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème de lancement de l'application de détection

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.