Actualités
21/09/21 Pilotes Windows 11 3.09 pour les chipsets AMD
20/09/21 Windows 11 RTM et DLAA dans le pilote NVIDIA GeForce Game Ready 472.12
20/09/21 Le navigateur web Opera GX compatible CORSAIR iCUE
17/09/21 Orange met à jour les Livebox 4/5 et les décodeurs TV Play/TV 4/UHD
17/09/21 La compatibilité des produits Pioneer DJ avec Windows 11 à l'étude
17/09/21 Mise à jour des systèmes audio Teufel MUSICSTATION et RADIO 3SIXTY
17/09/21 Intégration du CORSAIR iCUE 4 pour Far Cry 6
17/09/21 La mise à jour des SSD KIOXIA de retour fin septembre
16/09/21 Deux mises à jour du pilote graphique Intel 100.x pour Windows 10/11
16/09/21 Support des produits Logitech Bolt for Business dans Options 9.20.389


Fichiers
21/09/21 Microsoft Surface Laptop Go 18363 21.081.13390.0 WHQL
21/09/21 Nikon COOLPIX P1000 1.5
21/09/21 Nikon COOLPIX P950 1.2
21/09/21 AMD Chipset Drivers 3.09.01.140 WHQL
20/09/21 NVIDIA RTX Enterprise Production Branch 472.12 WHQL
20/09/21 NVIDIA GeForce 600/700/800/900/10/16/20/30/NVS/Quadro/RTX 470.74
20/09/21 NVIDIA Studio Driver Standard 472.12 WHQL
20/09/21 NVIDIA GeForce Game Ready Driver 472.12 WHQL
20/09/21 Logitech Rally Premium Ultra-HD ConferenceCam 1.17.66
20/09/21 Logitech Rally Camera 1.7.22
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13
Page suivante

Par zald
Le 28/06/2005 à 01:17:51



Inscription : le 17/12/2004
Localisation : Dreux
Insertion d'éléments dans les messages    Modifier le message   Configuration de zald
Test



https://www.touslesdrivers.com/index.php?v_page=13

z@ld
Par cchrismat
Le 13/08/2005 à 12:14:09

Inscription : le 07/08/2005
Localisation : Fontainebleau
Insertion d'éléments dans les messages    Modifier le message   Configuration de cchrismat
[j'y arrive po !! :[

L'intelligence c'est comme un parachute quand t'en as pas tu t'écrases !
Par PegHorse
Le 13/08/2005 à 13:03:18

Inscription : le 04/11/2001
Localisation : Cambrai
Insertion d'éléments dans les messages    Modifier le message   Configuration de PegHorse
lol c'est normal que je vois que du charabia dans ce que vous écrivez ??
Ya que des signes et des symboles dans tout ton récit Julien !! LOL c'est trop fort :/
C'est pas compatible Opera peut-être ? :/

Aurélien
Par philumax
Le 14/08/2005 à 07:14:38



Inscription : le 30/04/2003
Localisation : Migennes
Insertion d'éléments dans les messages    Modifier le message   Configuration de philumax
pour cchrismat: vas, sur la page 11 et tu verras, un post, que j'ai fait. au dessus de ce post, tu verras, une icône, "bloc-note".
clic dessus et tu verras, comment c'est.
en dessous, de "plus de smileys", tu vois: Lien N°1/ Lien N°2.
tu cliques, sur Lien N°2.
il apparait, ça: [url=][/url]
tu colles, ton lien internet, entre le signe = et le signe ]
entre les 2 signes ][, tu écris, ce que tu veux voir apparaitre.
c'est tout.
pour PegHorse, il a dû y avoir une cou.lle :D .
a plus. :)

philumax
Par PegHorse
Le 14/08/2005 à 16:59:32

Inscription : le 04/11/2001
Localisation : Cambrai
Insertion d'éléments dans les messages    Modifier le message   Configuration de PegHorse
Voici le message de Julien incompréhensible pour moi :

Pour insérer dans vos messages un lien ou une puce ou pour mettre du texte en gras ou en italique voici la marche à suivre:

<b>Lien N°1:</b>
Cliquez en bas sur "Lien N°1" et insérez entre &#91;url&#93; et &#91;/url&#93; l'adresse complète du site web.
Par exemple, &#91;url&#93;https://www.touslesdrivers.com&#91;/url&#93; affichera:
<a href="https://www.touslesdrivers.com" target="_blank">https://www.touslesdrivers.com</a>.

<b>Lien N°2:</b>
Cliquez en bas sur "Lien N°2" et insérez entre &#91;url=&#93; et &#91;/url&#93; le texte que vous voulez voir apparaître
comme cliquable. Insérez l'adresse complète du site web après le signe =.
Par exemple, &#91;url=https://www.touslesdrivers.com&#93;TLD&#91;/url&#93; affichera:
<a href="https://www.touslesdrivers.com" target="_blank">TLD</a>.

<b>Puce:</b>
Cliquez en bas sur "Puce" et insérez entre &#91;li&#93; et &#91;/li&#93; le texte qui doit apparaître derrière une puce.
Par exemple, &#91;li&#93;Puce&#91;/url&#93; affichera:
<li>Puce</li>.

<b>Gras:</b>
Cliquez en bas sur "Gras" et insérez entre &#91;b&#93; et &#91;/b&#93; le texte qui doit apparaître en gras.
Par exemple, &#91;b&#93;Gras&#91;/b&#93; affichera:
<b>Gras</b>.

<b>Italique:</b>
Cliquez en bas sur "Italique" et insérez entre &#91;i&#93; et &#91;/i&#93; le texte qui doit apparaître en italique.
Par exemple, &#91;i&#93;Gras&#91;/i&#93; affichera:
<i>Italique</i>.

Bons amusements!

Aurélien
Par philumax
Le 17/08/2005 à 00:43:03



Inscription : le 30/04/2003
Localisation : Migennes
Insertion d'éléments dans les messages    Modifier le message   Configuration de philumax
fectivement, le message, se présente, bien comme ça!
et c'est comme ça, que je le vois aussi, avec tout plein de trucs, comme ça: &#91
mais bon, faut lire le topic et ce qui suit: on finit, par y arriver.
a plus. :)

philumax
Par BlueAngel
Le 17/08/2005 à 02:10:37



Inscription : le 17/10/2001
Localisation : Sur Mon Nuage
Insertion d'éléments dans les messages    Modifier le message   Configuration de BlueAngel
Ce n'est pas un peu normal tous ces caractères vu qu'ils ont fait pas mal de modifications depuis le temps ?
A l'époque, on pouvait mettre des images sur les posts mais avec les abus, Juju a du supprimer cette fonction.
Je pense que tous les anciens posts ont été remis tels quels sur le forum modifié.

Juju, Le_ian... on a vrai ou faux ?

BlueAngel
Par philumax
Le 17/08/2005 à 02:14:45



Inscription : le 30/04/2003
Localisation : Migennes
Insertion d'éléments dans les messages    Modifier le message   Configuration de philumax
y a des chances (et même des grandes chances), pour que tu aies tapée dans le mille :D
j'y avais pas pensé! :boulet:
julien, tu vas devoir, réécrire ton post!
:ange: :ange: :ange:
un :ange: passe...
a plus. :)

philumax
Par BlueAngel
Le 17/08/2005 à 02:49:30



Inscription : le 17/10/2001
Localisation : Sur Mon Nuage
Insertion d'éléments dans les messages    Modifier le message   Configuration de BlueAngel
On ne gagne rien à ce jeu ?
Ah siiiii Le_ian distribuait des pins et des autocollants à une certaine époque :-D

BlueAngel
Par philumax
Le 17/08/2005 à 05:01:21



Inscription : le 30/04/2003
Localisation : Migennes
Insertion d'éléments dans les messages    Modifier le message   Configuration de philumax
il doit lui rester des stocks: par ici, les pins! :D
a plus. :)

philumax
Par benounours.34
Le 28/11/2005 à 18:34:26



Inscription : le 08/06/2005
Localisation : Montpellier
Insertion d'éléments dans les messages    Modifier le message   Configuration de benounours.34
[urlhttps://forum.touslesdrivers.com/reponses.php?v_code=8&v_message=225346&v_pm=1&v_pr=11]test[/url]

Mobo
Par FranckRiv
Le 12/12/2005 à 08:52:14



Inscription : le 11/03/2003
Localisation : Tampon
Insertion d'éléments dans les messages    Modifier le message
ce que tu veux voir apparaitre

il était temps que me m'y mette :D

Fr@nck
Par BlueAngel
Le 12/12/2005 à 10:50:41



Inscription : le 17/10/2001
Localisation : Sur Mon Nuage
Insertion d'éléments dans les messages    Modifier le message   Configuration de BlueAngel
benounours.34 , utilise le lien n°2 quand tu veux écrire un message à la place de ton lien.
Il te faut le = après url
exp : [url=http........] Ton texte [ /url] (sans espace dans le [ ] )

BlueAngel
Par willowrabit
Le 17/12/2005 à 22:18:58

Inscription : le 17/12/2005
Localisation : Montmangy
Insertion d'éléments dans les messages    Modifier le message
:?: BON JOUR A VOUS TOUSSES JAIS UN TRES GROS PROBLÈME CEST QUE MON FILS A SUPRIMER LE SON SUR MON ORDINATEUR ET JE NE SAIS PAS OU ALLÉE CHÈRCHER NI COMENT FAIRE POUR LE RÉINSTALER SI VOUS POUVEZ MAIDER JE VOUS EN REMÈRCIE A LAVENCE. JE SUIS SUR WINDOWS98SE,IL I A DES POINTS DINTÉROGATION SUR; (?PCI CARD) (?PCI MULTIMÉDIA AUDIO DEVICE)ET UN X ROUGE SUR MA CARTE RÉZO MON MODÈME EST DE MARQUE SMART LINK SL 1900 0411DGEA13 JE NES PLUS DE SON ET JE NE PEUX PAS ALLÉE SUR INTERNET NON PLUS. MERCI DE ME RÉCRIRE A LADRESSE SUIVENTE(RIC37@GLOBETROTTER.NET)
Par BlueAngel
Le 18/12/2005 à 15:45:04



Inscription : le 17/10/2001
Localisation : Sur Mon Nuage
Insertion d'éléments dans les messages    Modifier le message   Configuration de BlueAngel
Bonjour willowrabit,

Sur le net, il faut éviter d'écrire en majuscule parce que c'est comme si tu criais et puis, c'est tellement plus agréable aux autres de lire un texte bien ponctué et sans trop de fautes ;)

Ici, personne ne te répondra parce que tu n'es pas au bon endroit pour ton problème.
Clique là ==> https://forum.touslesdrivers.com/messages.php?v_code=3&v_pm=1 et fais "Ajouter un nouveau message". Mets un titre explicatif (exp: problème de son) et réécris ton message.

Bonne journée

BlueAngel
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13
Page suivante


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Insertion d'éléments dans les messages

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.