Actualités
18/05/22 Support du casque audio SteelSeries Arctis 7X+ Wireless dans le GG 18.1.0
18/05/22 Mise à jour du firmware de plusieurs produits Logitech
17/05/22 Les derniers drivers NVIDIA corrigent plusieurs failles de sécurité
16/05/22 L'Easy Setting Box pour les moniteurs Samsung compatible avec Windows 11
13/05/22 Le FidelityFX Super Resolution 2.0 disponible dans les drivers AMD 22.10
13/05/22 Samsung Magician 7.1.1 : enfin une version stable ?
12/05/22 Pilote NVIDIA GeForce Game Ready 512.77 pour Evil Dead : The Game
11/05/22 G HUB 2022.5 pour les périphériques de jeu Logitech [MAJ]
10/05/22 Drivers AMD Software 22.5.1 WHQL et Preview Driver May 2022
09/05/22 Creative met à jour son App en version 1.7 pour le DAC USB Sound Blaster X1 [MAJ]


Fichiers
18/05/22 SteelSeries GG 18.1.0 WHQL
18/05/22 Amazon Kindle Paperwhite (7th Generation) 5.14.3.0.1
18/05/22 Amazon Kindle Oasis (8th Generation) 5.14.3.0.1
18/05/22 Amazon Kindle (8th Generation) 5.14.3.0.1
18/05/22 Amazon Kindle Oasis (9th Generation) 5.14.3.0.1
18/05/22 Amazon Kindle Paperwhite (10th Generation) 5.14.3.0.1
18/05/22 Amazon Kindle (10th Generation) 5.14.3.01
18/05/22 Amazon Kindle Oasis (10th Generation) 5.14.3.0.1
18/05/22 Amazon Kindle Paperwhite (11th Generation) 5.14.3.0.1
18/05/22 Bloody Esport 2022.0509
Accueil / Overclocking
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par trotti_16s
Le 19/07/2009 à 14:18:48



Inscription : le 16/04/2005
Localisation : Marseille
OC stable... Mais pas stable ^^    Modifier le message   Configuration de trotti_16s
Salut à tous :)

Je viens de me pencher sur l'oc de ma nouvelle config

E8500
P5QL Pro
2X2Go Kingston Hyperx

J'ai réussi à le pousser @ 3.51 Ghz cpustress stable, seulement, lorsque je regarde CPUZ ou OCCT, la fréquence finale est "instable". J'ai fait des screens c'est plus explicite ;)

2220Mhz
+11%
-29.9%


Donc comme vous pouvez le voir: Je suis @ 3.51Ghz, mais CPUZ ou OCCT me donnent du 2.22 Ghz. Alors je ne sais plus qui croire :?:

Je me demande si c'est pas une option dans le bios que j'aurais pas désactivé... Alors j'ai fait des photos de mon Bios :)

bios1
bios2
bios3
bios4


Et un piti superpi au cas ou ^^
Superpi

Voili voilou. Merci d'avance pour toute aide :)

à force de patience et de saindoux, l'éléphant sodomise le pou... (proverbe africain)
Par aurel12424
Le 19/07/2009 à 16:16:00



Inscription : le 28/09/2006
Localisation : Nice
OC stable... Mais pas stable ^^    Modifier le message   Configuration de aurel12424
Et si tu regardais le coefficient?? :D
Lorsque le cpu n'est pas utilisé, le coefficient baisse (de 9.5 à 6 pour toi)
C'est le CE1 qui te fais ça.
Par trotti_16s
Le 19/07/2009 à 18:04:55



Inscription : le 16/04/2005
Localisation : Marseille
OC stable... Mais pas stable ^^    Modifier le message   Configuration de trotti_16s
Ouep merci :)

J'avais lu quelque part qu'il fallait le laisser activé, mais en fait: non :D

J'ai fait du changement et j'atteins un piti 3.8 Ghz : 9.5 X 400 :)

Par contre je n'ai absolument aucune idée de voltage du Nbridge et du Sbridge :/

1
2
3

Y'a moyen de tâter du 4 Ghz en aircooling là? :?:

à force de patience et de saindoux, l'éléphant sodomise le pou... (proverbe africain)
Par trotti_16s
Le 20/07/2009 à 10:29:53



Inscription : le 16/04/2005
Localisation : Marseille
OC stable... Mais pas stable ^^    Modifier le message   Configuration de trotti_16s
Re

Bon, ben je croie que je bloque là!!:

Après plusieurs tests, je plafonne à 9.5X415. Quand je monte le FSB ne serait ce que à 416: le pc ne démarre pas :(

Quelqu'un aurait une idée? (pour ce qui est du voltage du Nbridge et du Sbridge aussi je suis prenneur de conseils :D )

à force de patience et de saindoux, l'éléphant sodomise le pou... (proverbe africain)
Par genergia
Le 06/08/2009 à 08:03:06

Inscription : le 17/09/2006
Localisation : Yvelines (78)
OC stable... Mais pas stable ^^    Modifier le message   Configuration de genergia
Tes tensions sont trop basses.

Mets :
Vcore = 1,3V
FSB Vtt = 1,26V

Et colle toi à 9x445.

Attention : t'as quoi comme CPU cooler ?? Pas le ventirad d'origine j'espère ?

Pour tester ton OC, PRime95 en mode blend 12heures et en mode Small FFT's 12 heures. Les deux testetnt doivent passer sans erreurs ni plantages.

Monitore tes températures CPU boitier + CPU coeurs avec speedfan.

Attention : le E8500 est un stepping C0 qui ne tolere que 72°C max sur le boitier.

Donc pendant les tests Prime95, tu ne dois jamais dépasser 70°C sur le boitier CPU !

A+:)
Pages : 1


Retour sur le forum Overclocking

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message OC stable... Mais pas stable ^^

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.