Actualités
20/06/18 Drivers Intel RST 16.0 et 16.5 optimisés pour Optane et l'application RST UWP
20/06/18 Première mise à jour du firmware des SSD Crucial MX500
19/06/18 AKG rappelle les casques audio N60NCBT
18/06/18 Quels drivers installer pour les CPU Intel Core with Radeon RX Vega M Graphics ?
18/06/18 Les effets Freestyle bientôt supportés dans H1Z1 : King of the Kill
15/06/18 L'image du firmware 7.0.1 des SHIELD TV disponible
14/06/18 La distribution des mises à jour évolue pour Windows Server 2008 SP2
14/06/18 Mises à jour mensuelles Microsoft de juin 2018
14/06/18 SoulCalibur VI sera un jeu GeForce Game Ready
14/06/18 AMD publie le pilote Radeon 18.6.1 pour Warhammer : Vermintide 2


Fichiers
22/06/18 Wacom Cintiq/Intuos 4/5/Pen/Pro/PL 6.3.30-6 WHQL
21/06/18 Pioneer XDJ-RX2 1.020 WHQL
21/06/18 Pioneer XDJ-RX2 1.32
21/06/18 Tobii Ghost 1.4.0.214 bêta
21/06/18 Panasonic AW-HE130 2.31
21/06/18 Panasonic AW-HN130 2.31
21/06/18 Panasonic Early Warning Software Device Profile Library 2.5.11
21/06/18 Fujifilm Tethered Capture Plug-in for Adobe Photoshop Lightroom 1.10
21/06/18 Fujifilm X Acquire 1.10
21/06/18 Fractal Audio Axe-Edit III 0.06.21 bêta
Accueil / Autres
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10
Page suivante

Par Julien
Le 06/12/2016 à 11:23:14



Inscription : le 16/02/2001
Localisation : Vitrolles
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Postez ici vos éventuelles remarques et suggestions concernant le service de détection automatique des pilotes Mes Drivers.

Modérateur TLD
Par Legamer
Le 06/12/2016 à 13:26:47

Inscription : le 21/08/2013
Localisation : Chantepie
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de Legamer
Bonjour, après avoir test la beta chez moi sans aucun soucis notable,

la je suis au bureau et ça m'affiche une erreur 50000 à la premier étape (verif des MAJ) je suppose que c'est l'afflux de connexions :D
Par Julien
Le 06/12/2016 à 14:10:13



Inscription : le 16/02/2001
Localisation : Vitrolles
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Merci de m'avoir prévenu. Je t'ai envoyé un e-mail à ce sujet ;)

Modérateur TLD
Par italietotti
Le 06/12/2016 à 15:19:13

Inscription : le 06/12/2016
Localisation : Bruxelles
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonjour, ça ne fonctionne pas chez moi, j'obtient l'erreur:

Application introuvable avec l’adresse du site

Merci :)
Par Julien
Le 06/12/2016 à 15:49:38



Inscription : le 16/02/2001
Localisation : Vitrolles
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
italietotti, je vous ai envoyé un mail également ;)

Modérateur TLD
Par JML
Le 06/12/2016 à 19:35:36



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de JML
Bonsoir Julien

Sur mon portable Asus X73SV Windows 7 64 bits, cela a fonctionné parfaitement.
Par PIERRE02
Le 06/12/2016 à 19:46:55

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
Attention avec les pilotes INTEL et les "anciens " chipset ICH-xxx il ne faut surtout pas installer les pilotes préconisés sinon vous aurez droit à l' écran " bleu de la mort qui tue " BSOD avec de gros soucis pour rendre ensuite votre machine fonctionnelle.

Les pilotes ne concernent pas les ICH-xxx ..

Si vous en êtes arrivé là il vous faudra démarrer sur une clé d' installation, etc ...

Si votre machine fonctionne bien il suffit de la laisser telle que d 'autant plus que les pilotes par défaut de Windows fonctionnent très bien ...

Même problème rencontré avec driver-cl...
Par R404a
Le 06/12/2016 à 21:16:17

Inscription : le 20/01/2011
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de R404a
Salut, très bien ce retour :D
par contre je rencontre quelques trucs qui me chagrine, une fois téléchargé qd je click dessus pour l'installer ça met :
http://hpics.li/0111b56 et rien s'install
qd je click direct sur lancez la détection ça m'ouvre le popup de téléchargement.
Par Julien
Le 06/12/2016 à 22:57:39



Inscription : le 16/02/2001
Localisation : Vitrolles
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Merci pour ces premiers retours d'expérience.

Pierre, tu en as fait l'expérience ? Quel fichier a provoqué cela et avec quel chipset ? Normalement, le Chipset Device Software 9.x (si c'est de celui-là dont tu parles) est parfaitement compatible avec les southbridges ICH.

R404a, je vais vous envoyer un mail pour voir ce problème avec vous.

Modérateur TLD
Par PIERRE02
Le 06/12/2016 à 23:09:21

Inscription : le 08/02/2012
Remarques et suggestions concernant le service Mes Drivers    Modifier le message   Configuration de PIERRE02
Pierre, tu en as fait l'expérience ? Quel fichier a provoqué cela et avec quel chipset ? Normalement, le Chipset Device Software 9.x (si c'est de celui-là dont tu parles) est parfaitement compatible avec les southbridges ICH


Cela concerne évidemment ma machine Ga-X58A-UD5 qui a ICH10-R en RAID et non pas en AHCI.

Je n' installe plus jamais d' autre pilote que le 13.2.0.1022
J' ai le Rapid Storage 14.8.0.1042 pour contrôler les disques mais je vérifie quand même avant redémarrage que c'est bien le pilote 13.2.0.1022 qui est bien installé.

Maintenant j' ai une carte RAID M5014 pour contrôler deux disques SSD donc si j' essaie et que cela se passe mal il suffit que je n' utilise pas le RAID INTEL ( depuis le BIOS ) et la machine redémarrée je supprime le "maudit" pilote.
Je redémarre ensuite, je revalide l' INTEL RAID et cela repart correctement comme avant sauf que j' ai droit à la construction du RAID qui va durer la nuit !!!.

Auparavant, l' OS sur les disques RAID / INTEL, c' était la machine complètement en carafe et pas évident de réparer.

-----------------
Le détecteur me donne :

Contrôleur RAID SATA pour famille de circuits microprogrammés Intel Desktop/Workstation/Server Express
Identifiant matériel : PCI\VEN_8086&DEV_2822&SUBSYS_B0001458&REV_00
Drivers installés
Fichier INF : iastorav.inf | Marque : Intel | Classe : SCSIAdapter | Version : 13.2.0.1022 | Date : 19/02/2015
Drivers disponibles
Intel Rapid Storage Technology PCH 100/200 Series/SoC 6th Gen 15.2.0.1020 WHQL
Fichier INF : iastorac.inf | Marque : Intel | Classe : SCSIAdapter | Version : 15.2.0.1020 | Date : 13/09/2016

Intel Rapid Storage Technology PCH 8/9 14.10.0.1016 WHQL
Fichier INF : iastorac.inf | Marque : Intel | Classe : SCSIAdapter | Version : 14.10.0.1016 | Date : 03/02/2016
--------------

Je n' ose même pas installer d ' autant que c'est du PCH et non pas de l' ICH ... !!!
Par Julien
Le 06/12/2016 à 23:14:38



Inscription : le 16/02/2001
Localisation : Vitrolles
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Ha ok tu parles du RST. Et oui, c'est le fameux problème que nous avons déjà évoqué sur TLD à savoir que quasiment toutes les générations de contrôleurs Intel SATA ont le même identifiant matériel lorsque le RAID est activé (ce qui n'est pas le cas en AHCI) et qui permet d'installer à tort des drivers pas forcément compatibles. Il faudrait que je crée une règle spécifique pour gérer ce cas là dans Mes Drivers.

Modérateur TLD
Par iska
Le 07/12/2016 à 13:14:08

Inscription : le 07/12/2016
Localisation : Montpellier
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Salut à vous,

Je ne m'y attendais plus au retour de la détection automatique sur TLD, et ça fait vraiment plaisir, depuis le temps :)

Bon par contre, ça ne marche pas du tout ><
J'allais perdre mon temps à dire qu'on me propose pour le "Contrôleur de stockage Ultra ATA Intel 82801EB - 24DB" le driver "Intel Chipset Device Software Legacy 9.4.4.1006 WHQL".
Sauf que j'ai un AMD FX 8350 sur mon Asrock 970 Pro3 R2.0 ^^

Mais en fait, dans le resumé de ma config ... tout est faux :/

Nom de la machine : PC-PC -> iska-PC
Système d'exploitation :Microsoft Windows 7 Professionnel 32 bit (build 6.1.7600) -> Windows 8.1
Carte mère : Lite-On 08FCh B04 (BIOS 1.08) -> Asrock 970 Pro3 R2.0
Processeur : Intel Pentium 4 3 GHz mPGA478 (x86 Family 15 Model 3 Stepping 4) -> AMD FX 8350
Mémoire : Capacité totale : 768 Mo -> 8Go
Stockage : WDC WD800BB-22HEA1 ATA Device (74,53 Go) -> Crucial mx100 240Go
Carte graphique : Carte graphique VGA standard -> Nvidia GTX 1070
Carte réseau : Intel Connexion réseau PRO/100 -> Realtek

Bref, pas un de bon ^^
Dommage :/
Par IronEater
Le 07/12/2016 à 18:14:21



Inscription : le 07/12/2016
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Bonsoir,

Problème à l’installation sur Win10 avec ce message d'erreur:

"Windows ne trouve pas 'C:\Users\*********\AppData\Local\Temp\interface.Ink'. Vérifiez que vous avez entré le nom correcte, puis réessayez."

J'ai cru comprendre que ça viens de l'association de type de fichiers mais l'aide windows et google ne semblent pas être mes amis pour ce cas la.
Par jose31650
Le 07/12/2016 à 18:38:49

Inscription : le 07/12/2016
Localisation : St Orens
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
Problème à l’installation sur Vista avec ce message d'erreur:

"Windows ne trouve pas 'C:\Users\*********\AppData\Local\Temp\interface.Ink'. Vérifiez que vous avez entré le nom correct, puis réessayez."

Merci
Par IronEater
Le 07/12/2016 à 18:52:54



Inscription : le 07/12/2016
Remarques et suggestions concernant le service Mes Drivers    Modifier le message
↑↑ Copain!! ↑↑ :D
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10
Page suivante


Retour sur le forum Autres

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Remarques et suggestions concernant le service Mes Drivers

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.